<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>CSGT Hà Nội trả lại số tiền lớn cùng sổ đỏ cho người dân đánh rơi - Tin Trong Nước - Dân Việt</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://danviet.com/rss/161/tin-trong-nuoc" rel="alternate" title="Dân Việt - Tin Trong Nước [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Kiểm tra chiếc ba lô rơi trên đường, Trung úy Tùng phát hiện có số tiền lớn cùng sổ đỏ, giấy khai sinh và nhiều giấy tờ quan trọng khác. Sau khi tìm được đúng chủ nhân của số tài sản trên, Trung úy Tùng đã trao trả tài sản cho người đánh rơi ngay tại chốt trực."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Dân Việt"/><meta property="og:url" content="https://danviet.com/a92700/csgt-ha-noi-tra-lai-so-tien-lon-cung-so-do-cho-nguoi-dan-danh-roi"/><meta itemprop="og:headline" content="CSGT Hà Nội trả lại số tiền lớn cùng sổ đỏ cho người dân đánh rơi"/><meta itemprop="og:description" content="Kiểm tra chiếc ba lô rơi trên đường, Trung úy Tùng phát hiện có số tiền lớn cùng sổ đỏ, giấy khai sinh và nhiều giấy tờ quan trọng khác. Sau khi tìm được đúng chủ nhân của số tài sản trên, Trung úy Tùng đã trao trả tài sản cho người đánh rơi ngay tại chốt trực."/><meta property="og:image" content="https://d3.clproxy.com/images/dfiles/koJ6AHzN1AgBYxU5/w600/k8fsZhEWBUE0wJfsFYUfIBaqhStURoVRBUaIPw=csgt-ha-noi-tra-lai-so-tien-lon-cung-so-do-cho-nguoi-dan-danh-roi"/><meta property="og:title" content="CSGT Hà Nội trả lại số tiền lớn cùng sổ đỏ cho người dân đánh rơi"/><meta property="og:description" content="Kiểm tra chiếc ba lô rơi trên đường, Trung úy Tùng phát hiện có số tiền lớn cùng sổ đỏ, giấy khai sinh và nhiều giấy tờ quan trọng khác. Sau khi tìm được đúng chủ nhân của số tài sản trên, Trung úy Tùng đã trao trả tài sản cho người đánh rơi ngay tại chốt trực."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://danviet.com/a92700/csgt-ha-noi-tra-lai-so-tien-lon-cung-so-do-cho-nguoi-dan-danh-roi"/><meta name="twitter:title" content="CSGT Hà Nội trả lại số tiền lớn cùng sổ đỏ cho người dân đánh rơi"/><meta name="twitter:description" content="Kiểm tra chiếc ba lô rơi trên đường, Trung úy Tùng phát hiện có số tiền lớn cùng sổ đỏ, giấy khai sinh và nhiều giấy tờ quan trọng khác. Sau khi tìm được đúng chủ nhân của số tài sản trên, Trung úy Tùng đã trao trả tài sản cho người đánh rơi ngay tại chốt trực."/><meta name="twitter:image" content="https://d3.clproxy.com/images/dfiles/koJ6AHzN1AgBYxU5/w600/k8fsZhEWBUE0wJfsFYUfIBaqhStURoVRBUaIPw=csgt-ha-noi-tra-lai-so-tien-lon-cung-so-do-cho-nguoi-dan-danh-roi"/><meta name="author" content="Dân Việt"/><meta name="keywords" content="Theo Dân Trí,csgt hà nội,trả lại của rơi,"/><meta name="description" content="Kiểm tra chiếc ba lô rơi trên đường, Trung úy Tùng phát hiện có số tiền lớn cùng sổ đỏ, giấy khai sinh và nhiều giấy tờ quan trọng khác. Sau khi tìm được đúng chủ nhân của số tài sản trên, Trung úy Tùng đã trao trả tài sản cho người đánh rơi ngay tại chốt trực."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><meta property="fb:app_id" content="391814174520440" />
<meta property="fb:pages" content="231633773971047" />
<meta name="referrer" content="no-referrer" />
<meta name="google-site-verification" content="J-j5ccSMIRwRqjTJ7UN87GGujPBluf6K000ctELB5To" />
<meta name="msvalidate.01" content="1EFA89CBEDFCB4FCAEBDD501DB71F9A8" /><link href="/content/themes/owner/danviet_com/css/BQDqAOJoCU-kADvhJfdD1H6wG1kl90PUfrAbWfAaBBq9Dn1O.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3_plg_sd_Lightbox2/lightbox2/css/AQBAAMiMs9XKe1VOSGpjLUnSGZdIamMtSdIZl8iMs9XKe1VO.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/danviet_com/css/CQD6AZ9qye6k23WsXuVjJ0hkqYBe5WMnSGSpgEgBgCZHM_8I.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/danviet_com/css/AQAmAI3Sy6pOgTL8TE4han0uQxpMTiFqfS5DGo3Sy6pOgTL8.fcss"/></noscript><link rel="canonical" href="https://danviet.com/a92700/csgt-ha-noi-tra-lai-so-tien-lon-cung-so-do-cho-nguoi-dan-danh-roi" /><link rel="icon" sizes="192x192" href="https://danviet.com/images/file/x37602hu1AgBAjEE/w200/ms-icon-310x310.png"/><link rel="icon" sizes="128x128" href="https://danviet.com/images/file/x37602hu1AgBAjEE/w150/ms-icon-310x310.png"/><link rel="apple-touch-icon" href="https://danviet.com/images/file/x37602hu1AgBAjEE/ms-icon-310x310.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://danviet.com/images/file/x37602hu1AgBAjEE/w100/ms-icon-310x310.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://danviet.com/images/file/x37602hu1AgBAjEE/w150/ms-icon-310x310.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://danviet.com/images/file/x37602hu1AgBAjEE/w200/ms-icon-310x310.png"/><meta name="apple-mobile-web-app-title" content="Dân&#32;Việt"/><meta name="application-name" content="Dân&#32;Việt"/><link rel="shortcut icon" type="image/x-icon" href="https://danviet.com/images/file/s3fv0mhu1AgQAJ15/favicon.ico"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var VBJOBS={c:'US',y:'Ashburn',r:'Virginia',h:3,v:0,m:0,t:0,l:0,f:0};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K2NMJX2');</script><style>.visible-mobile{ display: none !important}.visible-tablet{ display: none !important}.visible-classic{ display: none !important}</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern danviet_listmodeview_list body_has_content"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://danviet.com/images/file/wkkgPRtn1AgBAsFR/logo-danviet-h80.png"><meta itemprop="width" content="284"><meta itemprop="height" content="80"></div><meta itemprop="name" content="Dân&#32;Việt"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row col-no-padding" data-name="TopBar" id="danviet_topbar" data-wid="17"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_77" data-wid="77"><div class="nw_lym_area"><div class="nw_lym_col col-lg-2" data-name="Zone" id="danviet_topbar_right" data-wid="78"><div class="nw_lym_content"><div class="nw_widget" data-name="Social" id="danviet_social" data-wid="81"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__81"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__2"><div data-load="1"><div class="social-icons"><a rel="nofollow" href="https://www.facebook.com/tapchidanviet/" target="_blank"><i class="fa fa-facebook"></i></a> <a rel="nofollow" href="https://twitter.com/tapchidanviet" target="_blank"><i class="fa fa-twitter"></i></a> <a rel="nofollow" href="https://plus.google.com/communities/117145255746251249105" target="_blank"><i class="fa fa-google-plus"></i></a> <a rel="nofollow" target="_blank" href="/rss/main"><i class="fa fa-rss"></i></a>&nbsp;</div></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="Search&#32;Box" id="nwwg_95" data-wid="95"><form action="/p298/tim-kiem" id="danviet_search"><div><input autocomplete="off" class="danviet_search_text" placeholder="Nhập vào nội dung cần tìm" name="k" size="55" type="text" /><input class="danviet_search_btn" value="Search" type="submit" /></div></form></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-2" data-name="Zone" id="danviet_topbar_left" data-wid="79"><div class="nw_lym_content"><div class="nw_widget" data-name="Mobile&#32;Menu" id="dantri_mobile_menu" data-wid="99"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/" title="Trang Nhà"><span class="nw_menu_btn"></span><span class="nw_menu_text">Trang Nhà</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p226/tieu-diem" title="Tiêu Điểm"><span class="nw_menu_text">Tiêu Điểm</span></a></li><li class="liMenu"><a class="aMenu" href="/p227/khung-anh" title="Khung Ảnh"><span class="nw_menu_text">Khung Ảnh</span></a></li><li class="liMenu"><a class="aMenu" href="/p13043/video" title="Video"><span class="nw_menu_text">Video</span></a></li><li class="liMenu"><a class="aMenu" href="/p17350/san-pham" title="Sản Phẩm"><span class="nw_menu_text">Sản Phẩm</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://avraovat.com/" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p102/thoi-su" title="Thời Sự"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thời Sự</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst liMenuHasChild liMenuActive"><a class="aMenu" href="/p161/tin-trong-nuoc" title="Tin Trong Nước"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Trong Nước</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p103/chinh-tri" title="Chính trị"><span class="nw_menu_text">Chính trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p108/quoc-phong" title="Quốc Phòng"><span class="nw_menu_text">Quốc Phòng</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/phong-su" title="Phóng sự"><span class="nw_menu_text">Phóng sự</span></a></li><li class="liMenu"><a class="aMenu" href="/p105/giao-thong" title="Giao Thông"><span class="nw_menu_text">Giao Thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p106/moi-truong" title="Môi Trường"><span class="nw_menu_text">Môi Trường</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p107/ho-so" title="Hồ Sơ"><span class="nw_menu_text">Hồ Sơ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p162/tin-the-gioi" title="Tin Thế Giới"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Thế Giới</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p163/quan-su" title="Quân Sự"><span class="nw_menu_text">Quân Sự</span></a></li><li class="liMenu"><a class="aMenu" href="/p164/nguoi-viet-5-chau" title="Người Việt 5 Châu"><span class="nw_menu_text">Người Việt 5 Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p165/goc-anh" title="Góc Ảnh"><span class="nw_menu_text">Góc Ảnh</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/chuyen-la-do-day" title="Chuyện Lạ Đó Đây"><span class="nw_menu_text">Chuyện Lạ Đó Đây</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p167/ho-so" title="Hồ Sơ"><span class="nw_menu_text">Hồ Sơ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p168/giao-duc" title="Giáo Dục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Giáo Dục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p171/tuyen-sinh" title="Tuyển Sinh"><span class="nw_menu_text">Tuyển Sinh</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/khuyen-hoc" title="Khuyến Học"><span class="nw_menu_text">Khuyến Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/guong-sang" title="Gương Sáng"><span class="nw_menu_text">Gương Sáng</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p174/du-hoc" title="Du Học"><span class="nw_menu_text">Du Học</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p169/phap-luat" title="Pháp Luật"><span class="nw_menu_text">Pháp Luật</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p180/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p181/doi-song-van-hoa" title="Đời Sống Văn Hóa"><span class="nw_menu_text">Đời Sống Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/san-khau-dan-gian" title="Sân khấu - Dân gian"><span class="nw_menu_text">Sân khấu - Dân gian</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p2782/sach" title="Sách"><span class="nw_menu_text">Sách</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p189/nhip-song-tre" title="Nhịp Sống Trẻ"><span class="nw_menu_text">Nhịp Sống Trẻ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p159/kinh-te" title="Kinh Tế"><span class="nw_menu_btn"></span><span class="nw_menu_text">Kinh Tế</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p190/tai-chinh" title="Tài Chính"><span class="nw_menu_text">Tài Chính</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/chung-khoan" title="Chứng Khoán"><span class="nw_menu_text">Chứng Khoán</span></a></li><li class="liMenu"><a class="aMenu" href="/p192/thi-truong" title="Thị Trường"><span class="nw_menu_text">Thị Trường</span></a></li><li class="liMenu"><a class="aMenu" href="/p193/doanh-nhan" title="Doanh Nhân"><span class="nw_menu_text">Doanh Nhân</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/nguoi-tieu-dung" title="Người Tiêu Dùng"><span class="nw_menu_text">Người Tiêu Dùng</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/khoi-nghiep" title="Khởi Nghiệp"><span class="nw_menu_text">Khởi Nghiệp</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p197/quoc-te" title="Quốc Tế"><span class="nw_menu_text">Quốc Tế</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p157/gia-dinh" title="Gia Đình"><span class="nw_menu_btn"></span><span class="nw_menu_text">Gia Đình</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p209/tinh-yeu-hon-nhan" title="Tình yêu - hôn nhân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tình yêu - hôn nhân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p212/tinh-yeu" title="Tình Yêu"><span class="nw_menu_text">Tình Yêu</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/chuyen-gia-dinh" title="Chuyện Gia Đình"><span class="nw_menu_text">Chuyện Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/chuyen-phong-the" title="Chuyện Phòng The"><span class="nw_menu_text">Chuyện Phòng The</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/goc-tam-hon" title="Góc Tâm Hồn"><span class="nw_menu_text">Góc Tâm Hồn</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p215/tu-van" title="Tư Vấn"><span class="nw_menu_text">Tư Vấn</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/suc-khoe" title="Sức Khỏe"><span class="nw_menu_btn"></span><span class="nw_menu_text">Sức Khỏe</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p217/giam-can" title="Giảm cân"><span class="nw_menu_text">Giảm cân</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/lam-dep" title="Làm Đẹp"><span class="nw_menu_text">Làm Đẹp</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/phong-benh" title="Phòng Bệnh"><span class="nw_menu_text">Phòng Bệnh</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/benh-phu-nu" title="Bệnh Phụ Nữ"><span class="nw_menu_text">Bệnh Phụ Nữ</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/kien-thuc-gioi-tinh" title="Kiến Thức Giới Tính"><span class="nw_menu_text">Kiến Thức Giới Tính</span></a></li><li class="liMenu"><a class="aMenu" href="/p2783/dinh-duong" title="Dinh Dưỡng"><span class="nw_menu_text">Dinh Dưỡng</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p221/tu-van" title="Tư Vấn"><span class="nw_menu_text">Tư Vấn</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p207/tam-su" title="Tâm Sự"><span class="nw_menu_text">Tâm Sự</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/ba-noi-tro" title="Bà Nội Trợ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Bà Nội Trợ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p223/an-ngon" title="Ăn Ngon"><span class="nw_menu_text">Ăn Ngon</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/kheo-tay" title="Khéo Tay"><span class="nw_menu_text">Khéo Tay</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/vao-bep" title="Vào Bếp"><span class="nw_menu_text">Vào Bếp</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p206/me-be" title="Mẹ &amp; Bé"><span class="nw_menu_btn"></span><span class="nw_menu_text">Mẹ &amp; Bé</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p228/mang-thai" title="Mang Thai"><span class="nw_menu_text">Mang Thai</span></a></li><li class="liMenu"><a class="aMenu" href="/p229/lam-me" title="Làm Mẹ"><span class="nw_menu_text">Làm Mẹ</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p230/chuyen-gia-tu-van" title="Chuyên Gia Tư Vấn"><span class="nw_menu_text">Chuyên Gia Tư Vấn</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p208/nha-dep" title="Nhà Đẹp"><span class="nw_menu_btn"></span><span class="nw_menu_text">Nhà Đẹp</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p231/khoe-nha" title="Khoe Nhà"><span class="nw_menu_text">Khoe Nhà</span></a></li><li class="liMenu"><a class="aMenu" href="/p233/phong-thuy" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p234/giai-phap" title="Giải Pháp"><span class="nw_menu_text">Giải Pháp</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p235/xu-huong" title="Xu Hướng"><span class="nw_menu_text">Xu Hướng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p211/quiz" title="Quiz"><span class="nw_menu_btn"></span><span class="nw_menu_text">Quiz</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p236/horoscope-ngay" title="Horoscope ngày"><span class="nw_menu_text">Horoscope ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p237/12-cung-hoang-dao" title="12 cung hoàng đạo"><span class="nw_menu_text">12 cung hoàng đạo</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p238/tu-vi" title="Tử vi"><span class="nw_menu_text">Tử vi</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p204/thoi-trang" title="Thời Trang"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thời Trang</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p443/an-dien" title="Ăn Diện"><span class="nw_menu_btn"></span><span class="nw_menu_text">Ăn Diện</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p240/phoi-do" title="Phồi Đồ"><span class="nw_menu_text">Phồi Đồ</span></a></li><li class="liMenu"><a class="aMenu" href="/p241/cong-so" title="Công Sở"><span class="nw_menu_text">Công Sở</span></a></li><li class="liMenu"><a class="aMenu" href="/p242/phu-kien" title="Phụ Kiện"><span class="nw_menu_text">Phụ Kiện</span></a></li><li class="liMenu"><a class="aMenu" href="/p243/cuoi-hoi" title="Cưới Hỏi"><span class="nw_menu_text">Cưới Hỏi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p244/san-dien" title="Sàn Diễn"><span class="nw_menu_text">Sàn Diễn</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p245/lam-dep" title="Làm Đẹp"><span class="nw_menu_btn"></span><span class="nw_menu_text">Làm Đẹp</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p246/toc-dep" title="Tóc Đẹp"><span class="nw_menu_text">Tóc Đẹp</span></a></li><li class="liMenu"><a class="aMenu" href="/p247/mong-tay-dep" title="Móng Tay Đẹp"><span class="nw_menu_text">Móng Tay Đẹp</span></a></li><li class="liMenu"><a class="aMenu" href="/p248/trang-diem" title="Trang Điểm"><span class="nw_menu_text">Trang Điểm</span></a></li><li class="liMenu"><a class="aMenu" href="/p249/duong-da" title="Dưỡng Da"><span class="nw_menu_text">Dưỡng Da</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p250/giam-can" title="Giảm Cân"><span class="nw_menu_text">Giảm Cân</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p251/song-khoe" title="Sống Khỏe"><span class="nw_menu_btn"></span><span class="nw_menu_text">Sống Khỏe</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p252/phai-dep" title="Phái Đẹp"><span class="nw_menu_text">Phái Đẹp</span></a></li><li class="liMenu"><a class="aMenu" href="/p253/dinh-duong" title="Dinh Dưỡng"><span class="nw_menu_text">Dinh Dưỡng</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p254/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p255/thoi-trang-cuoc-song" title="Thời trang &amp; Cuộc sống"><span class="nw_menu_text">Thời trang &amp; Cuộc sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p256/bo-suu-tap" title="Bộ Sưu Tập"><span class="nw_menu_text">Bộ Sưu Tập</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p155/giai-tri" title="Giải Trí"><span class="nw_menu_btn"></span><span class="nw_menu_text">Giải Trí</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p184/hau-truong" title="Hậu Trường"><span class="nw_menu_btn"></span><span class="nw_menu_text">Hậu Trường</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p257/showbiz-viet" title="Showbiz Việt"><span class="nw_menu_text">Showbiz Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p258/chau-a" title="Châu Á"><span class="nw_menu_text">Châu Á</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p259/hollywood" title="Hollywood"><span class="nw_menu_text">Hollywood</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p185/thoi-trang-cua-sao" title="Thời Trang Của Sao"><span class="nw_menu_text">Thời Trang Của Sao</span></a></li><li class="liMenu"><a class="aMenu" href="/p452/dien-anh" title="Điện Ảnh"><span class="nw_menu_text">Điện Ảnh</span></a></li><li class="liMenu"><a class="aMenu" href="/p2781/truyen-hinh" title="Truyền Hình"><span class="nw_menu_text">Truyền Hình</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p466/am-nhac" title="Âm Nhạc"><span class="nw_menu_text">Âm Nhạc</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p205/khoa-hoc" title="Khoa Học"><span class="nw_menu_btn"></span><span class="nw_menu_text">Khoa Học</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p261/phat-minh" title="Phát Minh"><span class="nw_menu_text">Phát Minh</span></a></li><li class="liMenu"><a class="aMenu" href="/p262/kham-pha" title="Khám Phá"><span class="nw_menu_text">Khám Phá</span></a></li><li class="liMenu"><a class="aMenu" href="/p263/tu-nhien" title="Tự Nhiên"><span class="nw_menu_text">Tự Nhiên</span></a></li><li class="liMenu"><a class="aMenu" href="/p264/khao-co" title="Khảo Cổ"><span class="nw_menu_text">Khảo Cổ</span></a></li><li class="liMenu"><a class="aMenu" href="/p265/vu-tru" title="Vũ Trụ"><span class="nw_menu_text">Vũ Trụ</span></a></li><li class="liMenu"><a class="aMenu" href="/p266/bi-an" title="Bí Ẩn"><span class="nw_menu_text">Bí Ẩn</span></a></li><li class="liMenu"><a class="aMenu" href="/p267/lich-su" title="Lịch Sử"><span class="nw_menu_text">Lịch Sử</span></a></li><li class="liMenu"><a class="aMenu" href="/p268/y-hoc" title="Y Học"><span class="nw_menu_text">Y Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p269/moi-truong" title="Môi Trường"><span class="nw_menu_text">Môi Trường</span></a></li><li class="liMenu"><a class="aMenu" href="/p270/ung-dung" title="Ứng Dụng"><span class="nw_menu_text">Ứng Dụng</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p2779/nong-nghiep" title="Nông nghiệp"><span class="nw_menu_text">Nông nghiệp</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p182/du-lich" title="Du Lịch"><span class="nw_menu_btn"></span><span class="nw_menu_text">Du Lịch</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p445/do-day" title="Đó Đây"><span class="nw_menu_text">Đó Đây</span></a></li><li class="liMenu"><a class="aMenu" href="/p446/kham-pha" title="Khám Phá"><span class="nw_menu_text">Khám Phá</span></a></li><li class="liMenu"><a class="aMenu" href="/p450/phuot" title="Phượt"><span class="nw_menu_text">Phượt</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p451/an-choi" title="Ăn Chơi"><span class="nw_menu_text">Ăn Chơi</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p158/the-gioi-so" title="Thế Giới Số"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thế Giới Số</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p455/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p456/mobile" title="Mobile"><span class="nw_menu_text">Mobile</span></a></li><li class="liMenu"><a class="aMenu" href="/p457/dien-tu-tieu-dung" title="Điện tử tiêu dùng"><span class="nw_menu_text">Điện tử tiêu dùng</span></a></li><li class="liMenu"><a class="aMenu" href="/p458/nghe-nhin" title="Nghe Nhìn"><span class="nw_menu_text">Nghe Nhìn</span></a></li><li class="liMenu"><a class="aMenu" href="/p459/pham-mem" title="Phầm Mềm"><span class="nw_menu_text">Phầm Mềm</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p460/thu-thuat" title="Thủ Thuật"><span class="nw_menu_text">Thủ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p188/xe" title="Xe"><span class="nw_menu_btn"></span><span class="nw_menu_text">Xe</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p461/thi-truong" title="Thị Trường"><span class="nw_menu_text">Thị Trường</span></a></li><li class="liMenu"><a class="aMenu" href="/p462/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p463/tu-van" title="Tư Vấn"><span class="nw_menu_text">Tư Vấn</span></a></li><li class="liMenu"><a class="aMenu" href="/p464/dua-xe" title="Đua xe"><span class="nw_menu_text">Đua xe</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p465/gia-xe" title="Giá xe"><span class="nw_menu_text">Giá xe</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p156/game" title="Game"><span class="nw_menu_btn"></span><span class="nw_menu_text">Game</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p473/game-viet" title="Game Việt"><span class="nw_menu_text">Game Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p467/game-online" title="Game Online"><span class="nw_menu_text">Game Online</span></a></li><li class="liMenu"><a class="aMenu" href="/p468/pc-console" title="PC/Console"><span class="nw_menu_text">PC/Console</span></a></li><li class="liMenu"><a class="aMenu" href="/p469/esport" title="Esport"><span class="nw_menu_text">Esport</span></a></li><li class="liMenu"><a class="aMenu" href="/p470/mobile" title="Mobile"><span class="nw_menu_text">Mobile</span></a></li><li class="liMenu"><a class="aMenu" href="/p471/gaming-gear" title="Gaming Gear"><span class="nw_menu_text">Gaming Gear</span></a></li><li class="liMenu"><a class="aMenu" href="/p474/thi-truong" title="Thị Trường"><span class="nw_menu_text">Thị Trường</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p472/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p170/the-thao" title="Thể Thao"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thể Thao</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p475/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p476/quoc-te" title="Quốc Tế"><span class="nw_menu_text">Quốc Tế</span></a></li><li class="liMenu"><a class="aMenu" href="/p482/champions-league" title="Champions League"><span class="nw_menu_text">Champions League</span></a></li><li class="liMenu"><a class="aMenu" href="/p477/bong-da-viet" title="Bóng Đá Việt"><span class="nw_menu_text">Bóng Đá Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p478/bong-da-chau-au" title="Bóng Đá Châu Âu"><span class="nw_menu_text">Bóng Đá Châu Âu</span></a></li><li class="liMenu"><a class="aMenu" href="/p479/bong-da-anh" title="Bóng Đá Anh"><span class="nw_menu_text">Bóng Đá Anh</span></a></li><li class="liMenu"><a class="aMenu" href="/p480/tennis" title="Tennis"><span class="nw_menu_text">Tennis</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p481/co-vua" title="Cờ Vua"><span class="nw_menu_text">Cờ Vua</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Logo" id="danviet_logo" data-wid="58"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__58"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__1"><div data-load="1"><a href="/"><img src="/images/file/6hb7PBtn1AgBAhQY/w250/logo-danviet-512.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="504,142" alt="Dân Việt Logo" title="Dân Việt Logo" class="nw-img-responsive" height="70" width="250" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8" data-name="Zone" id="danviet_topbar_center" data-wid="98"><div class="nw_lym_content"><div class="nw_widget" data-name="TopMenu" id="nwwg_55" data-wid="55"><div class="nw_menu_horizontalsub nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/" title="Trang Nhà"><span class="nw_menu_btn"></span><span class="nw_menu_text">Trang Nhà</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p226/tieu-diem" title="Tiêu Điểm"><span class="nw_menu_text">Tiêu Điểm</span></a></li><li class="liMenu"><a class="aMenu" href="/p227/khung-anh" title="Khung Ảnh"><span class="nw_menu_text">Khung Ảnh</span></a></li><li class="liMenu"><a class="aMenu" href="/p13043/video" title="Video"><span class="nw_menu_text">Video</span></a></li><li class="liMenu"><a class="aMenu" href="/p17350/san-pham" title="Sản Phẩm"><span class="nw_menu_text">Sản Phẩm</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://avraovat.com/" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p102/thoi-su" title="Thời Sự"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thời Sự</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst liMenuHasChild liMenuActive"><a class="aMenu" href="/p161/tin-trong-nuoc" title="Tin Trong Nước"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Trong Nước</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p103/chinh-tri" title="Chính trị"><span class="nw_menu_text">Chính trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p108/quoc-phong" title="Quốc Phòng"><span class="nw_menu_text">Quốc Phòng</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/phong-su" title="Phóng sự"><span class="nw_menu_text">Phóng sự</span></a></li><li class="liMenu"><a class="aMenu" href="/p105/giao-thong" title="Giao Thông"><span class="nw_menu_text">Giao Thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p106/moi-truong" title="Môi Trường"><span class="nw_menu_text">Môi Trường</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p107/ho-so" title="Hồ Sơ"><span class="nw_menu_text">Hồ Sơ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p162/tin-the-gioi" title="Tin Thế Giới"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Thế Giới</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p163/quan-su" title="Quân Sự"><span class="nw_menu_text">Quân Sự</span></a></li><li class="liMenu"><a class="aMenu" href="/p164/nguoi-viet-5-chau" title="Người Việt 5 Châu"><span class="nw_menu_text">Người Việt 5 Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p165/goc-anh" title="Góc Ảnh"><span class="nw_menu_text">Góc Ảnh</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/chuyen-la-do-day" title="Chuyện Lạ Đó Đây"><span class="nw_menu_text">Chuyện Lạ Đó Đây</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p167/ho-so" title="Hồ Sơ"><span class="nw_menu_text">Hồ Sơ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p168/giao-duc" title="Giáo Dục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Giáo Dục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p171/tuyen-sinh" title="Tuyển Sinh"><span class="nw_menu_text">Tuyển Sinh</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/khuyen-hoc" title="Khuyến Học"><span class="nw_menu_text">Khuyến Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/guong-sang" title="Gương Sáng"><span class="nw_menu_text">Gương Sáng</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p174/du-hoc" title="Du Học"><span class="nw_menu_text">Du Học</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p169/phap-luat" title="Pháp Luật"><span class="nw_menu_text">Pháp Luật</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p180/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p181/doi-song-van-hoa" title="Đời Sống Văn Hóa"><span class="nw_menu_text">Đời Sống Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/san-khau-dan-gian" title="Sân khấu - Dân gian"><span class="nw_menu_text">Sân khấu - Dân gian</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p2782/sach" title="Sách"><span class="nw_menu_text">Sách</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p189/nhip-song-tre" title="Nhịp Sống Trẻ"><span class="nw_menu_text">Nhịp Sống Trẻ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p159/kinh-te" title="Kinh Tế"><span class="nw_menu_btn"></span><span class="nw_menu_text">Kinh Tế</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p190/tai-chinh" title="Tài Chính"><span class="nw_menu_text">Tài Chính</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/chung-khoan" title="Chứng Khoán"><span class="nw_menu_text">Chứng Khoán</span></a></li><li class="liMenu"><a class="aMenu" href="/p192/thi-truong" title="Thị Trường"><span class="nw_menu_text">Thị Trường</span></a></li><li class="liMenu"><a class="aMenu" href="/p193/doanh-nhan" title="Doanh Nhân"><span class="nw_menu_text">Doanh Nhân</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/nguoi-tieu-dung" title="Người Tiêu Dùng"><span class="nw_menu_text">Người Tiêu Dùng</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/khoi-nghiep" title="Khởi Nghiệp"><span class="nw_menu_text">Khởi Nghiệp</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p197/quoc-te" title="Quốc Tế"><span class="nw_menu_text">Quốc Tế</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p157/gia-dinh" title="Gia Đình"><span class="nw_menu_btn"></span><span class="nw_menu_text">Gia Đình</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p209/tinh-yeu-hon-nhan" title="Tình yêu - hôn nhân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tình yêu - hôn nhân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p212/tinh-yeu" title="Tình Yêu"><span class="nw_menu_text">Tình Yêu</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/chuyen-gia-dinh" title="Chuyện Gia Đình"><span class="nw_menu_text">Chuyện Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/chuyen-phong-the" title="Chuyện Phòng The"><span class="nw_menu_text">Chuyện Phòng The</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/goc-tam-hon" title="Góc Tâm Hồn"><span class="nw_menu_text">Góc Tâm Hồn</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p215/tu-van" title="Tư Vấn"><span class="nw_menu_text">Tư Vấn</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/suc-khoe" title="Sức Khỏe"><span class="nw_menu_btn"></span><span class="nw_menu_text">Sức Khỏe</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p217/giam-can" title="Giảm cân"><span class="nw_menu_text">Giảm cân</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/lam-dep" title="Làm Đẹp"><span class="nw_menu_text">Làm Đẹp</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/phong-benh" title="Phòng Bệnh"><span class="nw_menu_text">Phòng Bệnh</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/benh-phu-nu" title="Bệnh Phụ Nữ"><span class="nw_menu_text">Bệnh Phụ Nữ</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/kien-thuc-gioi-tinh" title="Kiến Thức Giới Tính"><span class="nw_menu_text">Kiến Thức Giới Tính</span></a></li><li class="liMenu"><a class="aMenu" href="/p2783/dinh-duong" title="Dinh Dưỡng"><span class="nw_menu_text">Dinh Dưỡng</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p221/tu-van" title="Tư Vấn"><span class="nw_menu_text">Tư Vấn</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p207/tam-su" title="Tâm Sự"><span class="nw_menu_text">Tâm Sự</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/ba-noi-tro" title="Bà Nội Trợ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Bà Nội Trợ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p223/an-ngon" title="Ăn Ngon"><span class="nw_menu_text">Ăn Ngon</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/kheo-tay" title="Khéo Tay"><span class="nw_menu_text">Khéo Tay</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/vao-bep" title="Vào Bếp"><span class="nw_menu_text">Vào Bếp</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p206/me-be" title="Mẹ &amp; Bé"><span class="nw_menu_btn"></span><span class="nw_menu_text">Mẹ &amp; Bé</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p228/mang-thai" title="Mang Thai"><span class="nw_menu_text">Mang Thai</span></a></li><li class="liMenu"><a class="aMenu" href="/p229/lam-me" title="Làm Mẹ"><span class="nw_menu_text">Làm Mẹ</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p230/chuyen-gia-tu-van" title="Chuyên Gia Tư Vấn"><span class="nw_menu_text">Chuyên Gia Tư Vấn</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p208/nha-dep" title="Nhà Đẹp"><span class="nw_menu_btn"></span><span class="nw_menu_text">Nhà Đẹp</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p231/khoe-nha" title="Khoe Nhà"><span class="nw_menu_text">Khoe Nhà</span></a></li><li class="liMenu"><a class="aMenu" href="/p233/phong-thuy" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p234/giai-phap" title="Giải Pháp"><span class="nw_menu_text">Giải Pháp</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p235/xu-huong" title="Xu Hướng"><span class="nw_menu_text">Xu Hướng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p211/quiz" title="Quiz"><span class="nw_menu_btn"></span><span class="nw_menu_text">Quiz</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p236/horoscope-ngay" title="Horoscope ngày"><span class="nw_menu_text">Horoscope ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p237/12-cung-hoang-dao" title="12 cung hoàng đạo"><span class="nw_menu_text">12 cung hoàng đạo</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p238/tu-vi" title="Tử vi"><span class="nw_menu_text">Tử vi</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p204/thoi-trang" title="Thời Trang"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thời Trang</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p443/an-dien" title="Ăn Diện"><span class="nw_menu_btn"></span><span class="nw_menu_text">Ăn Diện</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p240/phoi-do" title="Phồi Đồ"><span class="nw_menu_text">Phồi Đồ</span></a></li><li class="liMenu"><a class="aMenu" href="/p241/cong-so" title="Công Sở"><span class="nw_menu_text">Công Sở</span></a></li><li class="liMenu"><a class="aMenu" href="/p242/phu-kien" title="Phụ Kiện"><span class="nw_menu_text">Phụ Kiện</span></a></li><li class="liMenu"><a class="aMenu" href="/p243/cuoi-hoi" title="Cưới Hỏi"><span class="nw_menu_text">Cưới Hỏi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p244/san-dien" title="Sàn Diễn"><span class="nw_menu_text">Sàn Diễn</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p245/lam-dep" title="Làm Đẹp"><span class="nw_menu_btn"></span><span class="nw_menu_text">Làm Đẹp</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p246/toc-dep" title="Tóc Đẹp"><span class="nw_menu_text">Tóc Đẹp</span></a></li><li class="liMenu"><a class="aMenu" href="/p247/mong-tay-dep" title="Móng Tay Đẹp"><span class="nw_menu_text">Móng Tay Đẹp</span></a></li><li class="liMenu"><a class="aMenu" href="/p248/trang-diem" title="Trang Điểm"><span class="nw_menu_text">Trang Điểm</span></a></li><li class="liMenu"><a class="aMenu" href="/p249/duong-da" title="Dưỡng Da"><span class="nw_menu_text">Dưỡng Da</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p250/giam-can" title="Giảm Cân"><span class="nw_menu_text">Giảm Cân</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p251/song-khoe" title="Sống Khỏe"><span class="nw_menu_btn"></span><span class="nw_menu_text">Sống Khỏe</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p252/phai-dep" title="Phái Đẹp"><span class="nw_menu_text">Phái Đẹp</span></a></li><li class="liMenu"><a class="aMenu" href="/p253/dinh-duong" title="Dinh Dưỡng"><span class="nw_menu_text">Dinh Dưỡng</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p254/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p255/thoi-trang-cuoc-song" title="Thời trang &amp; Cuộc sống"><span class="nw_menu_text">Thời trang &amp; Cuộc sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p256/bo-suu-tap" title="Bộ Sưu Tập"><span class="nw_menu_text">Bộ Sưu Tập</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p155/giai-tri" title="Giải Trí"><span class="nw_menu_btn"></span><span class="nw_menu_text">Giải Trí</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p184/hau-truong" title="Hậu Trường"><span class="nw_menu_btn"></span><span class="nw_menu_text">Hậu Trường</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p257/showbiz-viet" title="Showbiz Việt"><span class="nw_menu_text">Showbiz Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p258/chau-a" title="Châu Á"><span class="nw_menu_text">Châu Á</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p259/hollywood" title="Hollywood"><span class="nw_menu_text">Hollywood</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p185/thoi-trang-cua-sao" title="Thời Trang Của Sao"><span class="nw_menu_text">Thời Trang Của Sao</span></a></li><li class="liMenu"><a class="aMenu" href="/p452/dien-anh" title="Điện Ảnh"><span class="nw_menu_text">Điện Ảnh</span></a></li><li class="liMenu"><a class="aMenu" href="/p2781/truyen-hinh" title="Truyền Hình"><span class="nw_menu_text">Truyền Hình</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p466/am-nhac" title="Âm Nhạc"><span class="nw_menu_text">Âm Nhạc</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p205/khoa-hoc" title="Khoa Học"><span class="nw_menu_btn"></span><span class="nw_menu_text">Khoa Học</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p261/phat-minh" title="Phát Minh"><span class="nw_menu_text">Phát Minh</span></a></li><li class="liMenu"><a class="aMenu" href="/p262/kham-pha" title="Khám Phá"><span class="nw_menu_text">Khám Phá</span></a></li><li class="liMenu"><a class="aMenu" href="/p263/tu-nhien" title="Tự Nhiên"><span class="nw_menu_text">Tự Nhiên</span></a></li><li class="liMenu"><a class="aMenu" href="/p264/khao-co" title="Khảo Cổ"><span class="nw_menu_text">Khảo Cổ</span></a></li><li class="liMenu"><a class="aMenu" href="/p265/vu-tru" title="Vũ Trụ"><span class="nw_menu_text">Vũ Trụ</span></a></li><li class="liMenu"><a class="aMenu" href="/p266/bi-an" title="Bí Ẩn"><span class="nw_menu_text">Bí Ẩn</span></a></li><li class="liMenu"><a class="aMenu" href="/p267/lich-su" title="Lịch Sử"><span class="nw_menu_text">Lịch Sử</span></a></li><li class="liMenu"><a class="aMenu" href="/p268/y-hoc" title="Y Học"><span class="nw_menu_text">Y Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p269/moi-truong" title="Môi Trường"><span class="nw_menu_text">Môi Trường</span></a></li><li class="liMenu"><a class="aMenu" href="/p270/ung-dung" title="Ứng Dụng"><span class="nw_menu_text">Ứng Dụng</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p2779/nong-nghiep" title="Nông nghiệp"><span class="nw_menu_text">Nông nghiệp</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p182/du-lich" title="Du Lịch"><span class="nw_menu_btn"></span><span class="nw_menu_text">Du Lịch</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p445/do-day" title="Đó Đây"><span class="nw_menu_text">Đó Đây</span></a></li><li class="liMenu"><a class="aMenu" href="/p446/kham-pha" title="Khám Phá"><span class="nw_menu_text">Khám Phá</span></a></li><li class="liMenu"><a class="aMenu" href="/p450/phuot" title="Phượt"><span class="nw_menu_text">Phượt</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p451/an-choi" title="Ăn Chơi"><span class="nw_menu_text">Ăn Chơi</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p158/the-gioi-so" title="Thế Giới Số"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thế Giới Số</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p455/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p456/mobile" title="Mobile"><span class="nw_menu_text">Mobile</span></a></li><li class="liMenu"><a class="aMenu" href="/p457/dien-tu-tieu-dung" title="Điện tử tiêu dùng"><span class="nw_menu_text">Điện tử tiêu dùng</span></a></li><li class="liMenu"><a class="aMenu" href="/p458/nghe-nhin" title="Nghe Nhìn"><span class="nw_menu_text">Nghe Nhìn</span></a></li><li class="liMenu"><a class="aMenu" href="/p459/pham-mem" title="Phầm Mềm"><span class="nw_menu_text">Phầm Mềm</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p460/thu-thuat" title="Thủ Thuật"><span class="nw_menu_text">Thủ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p188/xe" title="Xe"><span class="nw_menu_btn"></span><span class="nw_menu_text">Xe</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p461/thi-truong" title="Thị Trường"><span class="nw_menu_text">Thị Trường</span></a></li><li class="liMenu"><a class="aMenu" href="/p462/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p463/tu-van" title="Tư Vấn"><span class="nw_menu_text">Tư Vấn</span></a></li><li class="liMenu"><a class="aMenu" href="/p464/dua-xe" title="Đua xe"><span class="nw_menu_text">Đua xe</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p465/gia-xe" title="Giá xe"><span class="nw_menu_text">Giá xe</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p156/game" title="Game"><span class="nw_menu_btn"></span><span class="nw_menu_text">Game</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p473/game-viet" title="Game Việt"><span class="nw_menu_text">Game Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p467/game-online" title="Game Online"><span class="nw_menu_text">Game Online</span></a></li><li class="liMenu"><a class="aMenu" href="/p468/pc-console" title="PC/Console"><span class="nw_menu_text">PC/Console</span></a></li><li class="liMenu"><a class="aMenu" href="/p469/esport" title="Esport"><span class="nw_menu_text">Esport</span></a></li><li class="liMenu"><a class="aMenu" href="/p470/mobile" title="Mobile"><span class="nw_menu_text">Mobile</span></a></li><li class="liMenu"><a class="aMenu" href="/p471/gaming-gear" title="Gaming Gear"><span class="nw_menu_text">Gaming Gear</span></a></li><li class="liMenu"><a class="aMenu" href="/p474/thi-truong" title="Thị Trường"><span class="nw_menu_text">Thị Trường</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p472/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p170/the-thao" title="Thể Thao"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thể Thao</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p475/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p476/quoc-te" title="Quốc Tế"><span class="nw_menu_text">Quốc Tế</span></a></li><li class="liMenu"><a class="aMenu" href="/p482/champions-league" title="Champions League"><span class="nw_menu_text">Champions League</span></a></li><li class="liMenu"><a class="aMenu" href="/p477/bong-da-viet" title="Bóng Đá Việt"><span class="nw_menu_text">Bóng Đá Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p478/bong-da-chau-au" title="Bóng Đá Châu Âu"><span class="nw_menu_text">Bóng Đá Châu Âu</span></a></li><li class="liMenu"><a class="aMenu" href="/p479/bong-da-anh" title="Bóng Đá Anh"><span class="nw_menu_text">Bóng Đá Anh</span></a></li><li class="liMenu"><a class="aMenu" href="/p480/tennis" title="Tennis"><span class="nw_menu_text">Tennis</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p481/co-vua" title="Cờ Vua"><span class="nw_menu_text">Cờ Vua</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row col-no-padding" data-name="Root" id="danviet_root" data-wid="59"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_62" data-wid="62"><div class="nw_lym_area"><div class="nw_lym_col col-lg-2 col-no-padding" data-name="SideLeft" id="danviet_sideleft" data-wid="63"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_65" data-wid="65"><div class="nw_lym_content"><div class="nw_widget danviet_box_2&#32;nw_boxing" data-name="Khung&#32;Ảnh" id="nwwg_57" data-wid="57"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Cuộc sống ở Bình Nhưỡng năm 1982 qua ống kính người Nhật (2)" class="nw_image" itemprop="url" href="/p227a80444/cuoc-song-o-binh-nhuong-nam-1982-qua-ong-kinh-nguoi-nhat-2-" style="width:300px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d0.clproxy.com/images/dfiles/oR9GwYq-1AgBY_Q_/w300/k8fsZhEWBUE0wJfsFZLU7ohyUV9moGrDOEbxeg=cuoc-song-o-binh-nhuong-nam-1982-qua-ong-kinh-nguoi-nhat-2-" title="k8fsZhEWBUE0wJfsFZLU7ohyUV9moGrDOEbxeg=cuoc-song-o-binh-nhuong-nam-1982-qua-ong-kinh-nguoi-nhat-2-" alt="k8fsZhEWBUE0wJfsFZLU7ohyUV9moGrDOEbxeg=cuoc-song-o-binh-nhuong-nam-1982-qua-ong-kinh-nguoi-nhat-2-" width="300" height="206" data-info="1023,704"/><noscript><img itemprop="thumbnailUrl" src="https://d0.clproxy.com/images/dfiles/oR9GwYq-1AgBY_Q_/w300/k8fsZhEWBUE0wJfsFZLU7ohyUV9moGrDOEbxeg=cuoc-song-o-binh-nhuong-nam-1982-qua-ong-kinh-nguoi-nhat-2-" title="k8fsZhEWBUE0wJfsFZLU7ohyUV9moGrDOEbxeg=cuoc-song-o-binh-nhuong-nam-1982-qua-ong-kinh-nguoi-nhat-2-" alt="k8fsZhEWBUE0wJfsFZLU7ohyUV9moGrDOEbxeg=cuoc-song-o-binh-nhuong-nam-1982-qua-ong-kinh-nguoi-nhat-2-" width="300" height="206" data-info="1023,704"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d0.clproxy.com/images/dfiles/oR9GwYq-1AgBY_Q_/w300/k8fsZhEWBUE0wJfsFZLU7ohyUV9moGrDOEbxeg=cuoc-song-o-binh-nhuong-nam-1982-qua-ong-kinh-nguoi-nhat-2-"><meta itemprop="width" content="300"><meta itemprop="height" content="206"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Cuộc sống ở Bình Nhưỡng năm 1982 qua ống kính người Nhật (2)" class="pl_atitle" href="/p227a80444/cuoc-song-o-binh-nhuong-nam-1982-qua-ong-kinh-nguoi-nhat-2-">Cuộc sống ở Bình Nhưỡng năm 1982 qua ống kính người Nhật (2)</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-06-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Ảnh ít biết về tàu Titanic huyền thoại trước khi gặp nạn" class="nw_image" itemprop="url" href="/p227a76180/anh-it-biet-ve-tau-titanic-huyen-thoai-truoc-khi-gap-nan" style="width:300px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d7.clproxy.com/images/dfiles/zpGjzzi51AgBY59G/w300/k8fsZhEWBUE0wJfsFcNR7k9PRiOITzSqAaq4uA=anh-it-biet-ve-tau-titanic-huyen-thoai-truoc-khi-gap-nan" title="k8fsZhEWBUE0wJfsFcNR7k9PRiOITzSqAaq4uA=anh-it-biet-ve-tau-titanic-huyen-thoai-truoc-khi-gap-nan" alt="k8fsZhEWBUE0wJfsFcNR7k9PRiOITzSqAaq4uA=anh-it-biet-ve-tau-titanic-huyen-thoai-truoc-khi-gap-nan" width="300" height="180" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d7.clproxy.com/images/dfiles/zpGjzzi51AgBY59G/w300/k8fsZhEWBUE0wJfsFcNR7k9PRiOITzSqAaq4uA=anh-it-biet-ve-tau-titanic-huyen-thoai-truoc-khi-gap-nan" title="k8fsZhEWBUE0wJfsFcNR7k9PRiOITzSqAaq4uA=anh-it-biet-ve-tau-titanic-huyen-thoai-truoc-khi-gap-nan" alt="k8fsZhEWBUE0wJfsFcNR7k9PRiOITzSqAaq4uA=anh-it-biet-ve-tau-titanic-huyen-thoai-truoc-khi-gap-nan" width="300" height="180" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d7.clproxy.com/images/dfiles/zpGjzzi51AgBY59G/w300/k8fsZhEWBUE0wJfsFcNR7k9PRiOITzSqAaq4uA=anh-it-biet-ve-tau-titanic-huyen-thoai-truoc-khi-gap-nan"><meta itemprop="width" content="300"><meta itemprop="height" content="180"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Ảnh ít biết về tàu Titanic huyền thoại trước khi gặp nạn" class="pl_atitle" href="/p227a76180/anh-it-biet-ve-tau-titanic-huyen-thoai-truoc-khi-gap-nan">Ảnh ít biết về tàu Titanic huyền thoại trước khi gặp nạn</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-06-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Sài Gòn thập niên 1920 qua ống kính một quan chức Pháp" class="nw_image" itemprop="url" href="/p227a75889/sai-gon-thap-nien-1920-qua-ong-kinh-mot-quan-chuc-phap" style="width:300px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d2.clproxy.com/images/dfiles/tProVwW51AgBY6ZR/w300/k8fsZhEWBUE0wJfsFaofbzTuiMPBoPHHk-4rUQ=sai-gon-thap-nien-1920-qua-ong-kinh-mot-quan-chuc-phap" title="k8fsZhEWBUE0wJfsFaofbzTuiMPBoPHHk-4rUQ=sai-gon-thap-nien-1920-qua-ong-kinh-mot-quan-chuc-phap" alt="k8fsZhEWBUE0wJfsFaofbzTuiMPBoPHHk-4rUQ=sai-gon-thap-nien-1920-qua-ong-kinh-mot-quan-chuc-phap" width="300" height="221" data-info="1500,1105"/><noscript><img itemprop="thumbnailUrl" src="https://d2.clproxy.com/images/dfiles/tProVwW51AgBY6ZR/w300/k8fsZhEWBUE0wJfsFaofbzTuiMPBoPHHk-4rUQ=sai-gon-thap-nien-1920-qua-ong-kinh-mot-quan-chuc-phap" title="k8fsZhEWBUE0wJfsFaofbzTuiMPBoPHHk-4rUQ=sai-gon-thap-nien-1920-qua-ong-kinh-mot-quan-chuc-phap" alt="k8fsZhEWBUE0wJfsFaofbzTuiMPBoPHHk-4rUQ=sai-gon-thap-nien-1920-qua-ong-kinh-mot-quan-chuc-phap" width="300" height="221" data-info="1500,1105"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d2.clproxy.com/images/dfiles/tProVwW51AgBY6ZR/w300/k8fsZhEWBUE0wJfsFaofbzTuiMPBoPHHk-4rUQ=sai-gon-thap-nien-1920-qua-ong-kinh-mot-quan-chuc-phap"><meta itemprop="width" content="300"><meta itemprop="height" content="221"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Sài Gòn thập niên 1920 qua ống kính một quan chức Pháp" class="pl_atitle" href="/p227a75889/sai-gon-thap-nien-1920-qua-ong-kinh-mot-quan-chuc-phap">Sài Gòn thập niên 1920 qua ống kính một quan chức Pháp</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-06-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_widget danviet_box_1" data-name="Xem&#32;Nhiều" id="nwwg_97" data-wid="97"><div class="nw_boxing"><div class="nw_boxing_title">Xem Nhiều</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Du thuyền triệu USD của Lý Nhã Kỳ" class="nw_image" itemprop="url" href="/a26663/du-thuyen-trieu-usd-cua-ly-nha-ky" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d8.clproxy.com/images/dfiles/CmuQtAKD1AgBYwlD/w100/k8fsZhEWBUE0wJfsFU-HHzhRh-5ytJMj8XKFPw=du-thuyen-trieu-usd-cua-ly-nha-ky" title="k8fsZhEWBUE0wJfsFU-HHzhRh-5ytJMj8XKFPw=du-thuyen-trieu-usd-cua-ly-nha-ky" alt="k8fsZhEWBUE0wJfsFU-HHzhRh-5ytJMj8XKFPw=du-thuyen-trieu-usd-cua-ly-nha-ky" width="80" height="53" data-info="860,573"/><noscript><img itemprop="thumbnailUrl" src="https://d8.clproxy.com/images/dfiles/CmuQtAKD1AgBYwlD/w100/k8fsZhEWBUE0wJfsFU-HHzhRh-5ytJMj8XKFPw=du-thuyen-trieu-usd-cua-ly-nha-ky" title="k8fsZhEWBUE0wJfsFU-HHzhRh-5ytJMj8XKFPw=du-thuyen-trieu-usd-cua-ly-nha-ky" alt="k8fsZhEWBUE0wJfsFU-HHzhRh-5ytJMj8XKFPw=du-thuyen-trieu-usd-cua-ly-nha-ky" width="80" height="53" data-info="860,573"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d8.clproxy.com/images/dfiles/CmuQtAKD1AgBYwlD/w100/k8fsZhEWBUE0wJfsFU-HHzhRh-5ytJMj8XKFPw=du-thuyen-trieu-usd-cua-ly-nha-ky"><meta itemprop="width" content="80"><meta itemprop="height" content="53"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Du thuyền triệu USD của Lý Nhã Kỳ" class="pl_atitle" href="/a26663/du-thuyen-trieu-usd-cua-ly-nha-ky">Du thuyền triệu USD của Lý Nhã Kỳ</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-04-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Kinh dị clip cậu bé có thể &quot;vặn&quot; đầu ra sau 180 độ" class="nw_image" itemprop="url" href="/a10663/kinh-di-clip-cau-be-co-the-van-dau-ra-sau-180-do" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d6.clproxy.com/images/dfiles/_7EccF5y1AgBY6lF/w100/k8fsZhEWBUE0wJfsFe5Rb9IpfMeqcncgFiC4Kw=kinh-di-clip-cau-be-co-the-van-dau-ra-sau-180-do" title="k8fsZhEWBUE0wJfsFe5Rb9IpfMeqcncgFiC4Kw=kinh-di-clip-cau-be-co-the-van-dau-ra-sau-180-do" alt="k8fsZhEWBUE0wJfsFe5Rb9IpfMeqcncgFiC4Kw=kinh-di-clip-cau-be-co-the-van-dau-ra-sau-180-do" width="80" height="105" data-info="615,809"/><noscript><img itemprop="thumbnailUrl" src="https://d6.clproxy.com/images/dfiles/_7EccF5y1AgBY6lF/w100/k8fsZhEWBUE0wJfsFe5Rb9IpfMeqcncgFiC4Kw=kinh-di-clip-cau-be-co-the-van-dau-ra-sau-180-do" title="k8fsZhEWBUE0wJfsFe5Rb9IpfMeqcncgFiC4Kw=kinh-di-clip-cau-be-co-the-van-dau-ra-sau-180-do" alt="k8fsZhEWBUE0wJfsFe5Rb9IpfMeqcncgFiC4Kw=kinh-di-clip-cau-be-co-the-van-dau-ra-sau-180-do" width="80" height="105" data-info="615,809"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d6.clproxy.com/images/dfiles/_7EccF5y1AgBY6lF/w100/k8fsZhEWBUE0wJfsFe5Rb9IpfMeqcncgFiC4Kw=kinh-di-clip-cau-be-co-the-van-dau-ra-sau-180-do"><meta itemprop="width" content="80"><meta itemprop="height" content="105"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Kinh dị clip cậu bé có thể &quot;vặn&quot; đầu ra sau 180 độ" class="pl_atitle" href="/a10663/kinh-di-clip-cau-be-co-the-van-dau-ra-sau-180-do">Kinh dị clip cậu bé có thể &quot;vặn&quot; đầu ra sau 180 độ</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Cô Gái Bình Thản Bỏ Đi Sau Khi Tông Một Phụ Nữ Bất Tỉnh" class="nw_image" itemprop="url" href="/a15259/co-gai-binh-than-bo-di-sau-khi-tong-mot-phu-nu-bat-tinh" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d5.clproxy.com/images/dfiles/PiP2WBR31AgBY9h4/w100/k8fsZhEWBUE0wJfsFbS4qoUpRsPAUdYjUarxKQ=co-gai-binh-than-bo-di-sau-khi-tong-mot-phu-nu-bat-tinh" title="k8fsZhEWBUE0wJfsFbS4qoUpRsPAUdYjUarxKQ=co-gai-binh-than-bo-di-sau-khi-tong-mot-phu-nu-bat-tinh" alt="k8fsZhEWBUE0wJfsFbS4qoUpRsPAUdYjUarxKQ=co-gai-binh-than-bo-di-sau-khi-tong-mot-phu-nu-bat-tinh" width="80" height="52" data-info="800,521"/><noscript><img itemprop="thumbnailUrl" src="https://d5.clproxy.com/images/dfiles/PiP2WBR31AgBY9h4/w100/k8fsZhEWBUE0wJfsFbS4qoUpRsPAUdYjUarxKQ=co-gai-binh-than-bo-di-sau-khi-tong-mot-phu-nu-bat-tinh" title="k8fsZhEWBUE0wJfsFbS4qoUpRsPAUdYjUarxKQ=co-gai-binh-than-bo-di-sau-khi-tong-mot-phu-nu-bat-tinh" alt="k8fsZhEWBUE0wJfsFbS4qoUpRsPAUdYjUarxKQ=co-gai-binh-than-bo-di-sau-khi-tong-mot-phu-nu-bat-tinh" width="80" height="52" data-info="800,521"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d5.clproxy.com/images/dfiles/PiP2WBR31AgBY9h4/w100/k8fsZhEWBUE0wJfsFbS4qoUpRsPAUdYjUarxKQ=co-gai-binh-than-bo-di-sau-khi-tong-mot-phu-nu-bat-tinh"><meta itemprop="width" content="80"><meta itemprop="height" content="52"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Cô Gái Bình Thản Bỏ Đi Sau Khi Tông Một Phụ Nữ Bất Tỉnh" class="pl_atitle" href="/a15259/co-gai-binh-than-bo-di-sau-khi-tong-mot-phu-nu-bat-tinh">Cô Gái Bình Thản Bỏ Đi Sau Khi Tông Một Phụ Nữ Bất Tỉnh</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Phản ứng bất ngờ của các em bé khi bố cạo râu" class="nw_image" itemprop="url" href="/a12004/phan-ung-bat-ngo-cua-cac-em-be-khi-bo-cao-rau" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d0.clproxy.com/images/dfiles/98knoudz1AgBY5ER/w100/k8fsZhEWBUE0wJfsFZmgaj208aqRqhYftIVGKw=phan-ung-bat-ngo-cua-cac-em-be-khi-bo-cao-rau" title="k8fsZhEWBUE0wJfsFZmgaj208aqRqhYftIVGKw=phan-ung-bat-ngo-cua-cac-em-be-khi-bo-cao-rau" alt="k8fsZhEWBUE0wJfsFZmgaj208aqRqhYftIVGKw=phan-ung-bat-ngo-cua-cac-em-be-khi-bo-cao-rau" width="80" height="48" data-info="500,299"/><noscript><img itemprop="thumbnailUrl" src="https://d0.clproxy.com/images/dfiles/98knoudz1AgBY5ER/w100/k8fsZhEWBUE0wJfsFZmgaj208aqRqhYftIVGKw=phan-ung-bat-ngo-cua-cac-em-be-khi-bo-cao-rau" title="k8fsZhEWBUE0wJfsFZmgaj208aqRqhYftIVGKw=phan-ung-bat-ngo-cua-cac-em-be-khi-bo-cao-rau" alt="k8fsZhEWBUE0wJfsFZmgaj208aqRqhYftIVGKw=phan-ung-bat-ngo-cua-cac-em-be-khi-bo-cao-rau" width="80" height="48" data-info="500,299"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d0.clproxy.com/images/dfiles/98knoudz1AgBY5ER/w100/k8fsZhEWBUE0wJfsFZmgaj208aqRqhYftIVGKw=phan-ung-bat-ngo-cua-cac-em-be-khi-bo-cao-rau"><meta itemprop="width" content="80"><meta itemprop="height" content="48"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Phản ứng bất ngờ của các em bé khi bố cạo râu" class="pl_atitle" href="/a12004/phan-ung-bat-ngo-cua-cac-em-be-khi-bo-cao-rau">Phản ứng bất ngờ của các em bé khi bố cạo râu</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Ngọc Trinh mua ôtô mới giá 12 tỷ" class="nw_image" itemprop="url" href="/a20294/ngoc-trinh-mua-oto-moi-gia-12-ty" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d5.clproxy.com/images/dfiles/DHiKF0x81AgBYxYX/w100/k8fsZhEWBUE0wJfsFW8010xRL_saUVE4aka4uA=ngoc-trinh-mua-oto-moi-gia-12-ty" title="k8fsZhEWBUE0wJfsFW8010xRL_saUVE4aka4uA=ngoc-trinh-mua-oto-moi-gia-12-ty" alt="k8fsZhEWBUE0wJfsFW8010xRL_saUVE4aka4uA=ngoc-trinh-mua-oto-moi-gia-12-ty" width="80" height="109" data-info="403,550"/><noscript><img itemprop="thumbnailUrl" src="https://d5.clproxy.com/images/dfiles/DHiKF0x81AgBYxYX/w100/k8fsZhEWBUE0wJfsFW8010xRL_saUVE4aka4uA=ngoc-trinh-mua-oto-moi-gia-12-ty" title="k8fsZhEWBUE0wJfsFW8010xRL_saUVE4aka4uA=ngoc-trinh-mua-oto-moi-gia-12-ty" alt="k8fsZhEWBUE0wJfsFW8010xRL_saUVE4aka4uA=ngoc-trinh-mua-oto-moi-gia-12-ty" width="80" height="109" data-info="403,550"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d5.clproxy.com/images/dfiles/DHiKF0x81AgBYxYX/w100/k8fsZhEWBUE0wJfsFW8010xRL_saUVE4aka4uA=ngoc-trinh-mua-oto-moi-gia-12-ty"><meta itemprop="width" content="80"><meta itemprop="height" content="109"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Ngọc Trinh mua ôtô mới giá 12 tỷ" class="pl_atitle" href="/a20294/ngoc-trinh-mua-oto-moi-gia-12-ty">Ngọc Trinh mua ôtô mới giá 12 tỷ</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-04-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="&quot;Bỏng mắt&quot; với &quot;cà phê bikini&quot; ở Mỹ" class="nw_image" itemprop="url" href="/a7865/bong-mat-voi-ca-phe-bikini-o-my" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d3.clproxy.com/images/dfiles/Ddo0yQlw1AgBYwpB/w100/k8fsZhEWBUE0wJfsFcOTDkEgNB8jw_EguNq4UQ=bong-mat-voi-ca-phe-bikini-o-my" title="k8fsZhEWBUE0wJfsFcOTDkEgNB8jw_EguNq4UQ=bong-mat-voi-ca-phe-bikini-o-my" alt="k8fsZhEWBUE0wJfsFcOTDkEgNB8jw_EguNq4UQ=bong-mat-voi-ca-phe-bikini-o-my" width="80" height="53" data-info="615,410"/><noscript><img itemprop="thumbnailUrl" src="https://d3.clproxy.com/images/dfiles/Ddo0yQlw1AgBYwpB/w100/k8fsZhEWBUE0wJfsFcOTDkEgNB8jw_EguNq4UQ=bong-mat-voi-ca-phe-bikini-o-my" title="k8fsZhEWBUE0wJfsFcOTDkEgNB8jw_EguNq4UQ=bong-mat-voi-ca-phe-bikini-o-my" alt="k8fsZhEWBUE0wJfsFcOTDkEgNB8jw_EguNq4UQ=bong-mat-voi-ca-phe-bikini-o-my" width="80" height="53" data-info="615,410"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d3.clproxy.com/images/dfiles/Ddo0yQlw1AgBYwpB/w100/k8fsZhEWBUE0wJfsFcOTDkEgNB8jw_EguNq4UQ=bong-mat-voi-ca-phe-bikini-o-my"><meta itemprop="width" content="80"><meta itemprop="height" content="53"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="&quot;Bỏng mắt&quot; với &quot;cà phê bikini&quot; ở Mỹ" class="pl_atitle" href="/a7865/bong-mat-voi-ca-phe-bikini-o-my">&quot;Bỏng mắt&quot; với &quot;cà phê bikini&quot; ở Mỹ</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Xả súng tại hộp đêm ở Mỹ, 15 người thương vong" class="nw_image" itemprop="url" href="/a12225/xa-sung-tai-hop-dem-o-my-15-nguoi-thuong-vong" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d4.clproxy.com/images/dfiles/YrUMPSp01AgBYwd_/w100/k8fsZhEWBUE0wJfsFbSganwgQTQ97lFmOiB3kg=xa-sung-tai-hop-dem-o-my-15-nguoi-thuong-vong" title="k8fsZhEWBUE0wJfsFbSganwgQTQ97lFmOiB3kg=xa-sung-tai-hop-dem-o-my-15-nguoi-thuong-vong" alt="k8fsZhEWBUE0wJfsFbSganwgQTQ97lFmOiB3kg=xa-sung-tai-hop-dem-o-my-15-nguoi-thuong-vong" width="80" height="45" data-info="640,360"/><noscript><img itemprop="thumbnailUrl" src="https://d4.clproxy.com/images/dfiles/YrUMPSp01AgBYwd_/w100/k8fsZhEWBUE0wJfsFbSganwgQTQ97lFmOiB3kg=xa-sung-tai-hop-dem-o-my-15-nguoi-thuong-vong" title="k8fsZhEWBUE0wJfsFbSganwgQTQ97lFmOiB3kg=xa-sung-tai-hop-dem-o-my-15-nguoi-thuong-vong" alt="k8fsZhEWBUE0wJfsFbSganwgQTQ97lFmOiB3kg=xa-sung-tai-hop-dem-o-my-15-nguoi-thuong-vong" width="80" height="45" data-info="640,360"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d4.clproxy.com/images/dfiles/YrUMPSp01AgBYwd_/w100/k8fsZhEWBUE0wJfsFbSganwgQTQ97lFmOiB3kg=xa-sung-tai-hop-dem-o-my-15-nguoi-thuong-vong"><meta itemprop="width" content="80"><meta itemprop="height" content="45"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Xả súng tại hộp đêm ở Mỹ, 15 người thương vong" class="pl_atitle" href="/a12225/xa-sung-tai-hop-dem-o-my-15-nguoi-thuong-vong">Xả súng tại hộp đêm ở Mỹ, 15 người thương vong</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Hổ Mang Chúa Sắp Chết Khát Bò Vào Làng Xin Nước Uống" class="nw_image" itemprop="url" href="/a14560/ho-mang-chua-sap-chet-khat-bo-vao-lang-xin-nuoc-uong" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d2.clproxy.com/images/dfiles/h0ldG1x21AgBY8QD/w100/k8fsZhEWBUE0wJfsFYUWRlHuhWrWRoVvOu58eg=ho-mang-chua-sap-chet-khat-bo-vao-lang-xin-nuoc-uong" title="k8fsZhEWBUE0wJfsFYUWRlHuhWrWRoVvOu58eg=ho-mang-chua-sap-chet-khat-bo-vao-lang-xin-nuoc-uong" alt="k8fsZhEWBUE0wJfsFYUWRlHuhWrWRoVvOu58eg=ho-mang-chua-sap-chet-khat-bo-vao-lang-xin-nuoc-uong" width="80" height="48" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d2.clproxy.com/images/dfiles/h0ldG1x21AgBY8QD/w100/k8fsZhEWBUE0wJfsFYUWRlHuhWrWRoVvOu58eg=ho-mang-chua-sap-chet-khat-bo-vao-lang-xin-nuoc-uong" title="k8fsZhEWBUE0wJfsFYUWRlHuhWrWRoVvOu58eg=ho-mang-chua-sap-chet-khat-bo-vao-lang-xin-nuoc-uong" alt="k8fsZhEWBUE0wJfsFYUWRlHuhWrWRoVvOu58eg=ho-mang-chua-sap-chet-khat-bo-vao-lang-xin-nuoc-uong" width="80" height="48" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d2.clproxy.com/images/dfiles/h0ldG1x21AgBY8QD/w100/k8fsZhEWBUE0wJfsFYUWRlHuhWrWRoVvOu58eg=ho-mang-chua-sap-chet-khat-bo-vao-lang-xin-nuoc-uong"><meta itemprop="width" content="80"><meta itemprop="height" content="48"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Hổ Mang Chúa Sắp Chết Khát Bò Vào Làng Xin Nước Uống" class="pl_atitle" href="/a14560/ho-mang-chua-sap-chet-khat-bo-vao-lang-xin-nuoc-uong">Hổ Mang Chúa Sắp Chết Khát Bò Vào Làng Xin Nước Uống</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Cụ ông 61 tuổi yêu &quot;điên cuồng, si dại&quot; búp bê tình dục" class="nw_image" itemprop="url" href="/a6511/cu-ong-61-tuoi-yeu-dien-cuong-si-dai-bup-be-tinh-duc" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d1.clproxy.com/images/dfiles/0IJBNYRv1AgBY8p3/w100/k8fsZhEWBUE0wJfsFUY0-0ygQV8rcqDDDsOIkg=cu-ong-61-tuo-i-yeu-dien-cuong-si-dai-bu-p-be-tinh-duc" title="k8fsZhEWBUE0wJfsFUY0-0ygQV8rcqDDDsOIkg=cu-ong-61-tuo-i-yeu-dien-cuong-si-dai-bu-p-be-tinh-duc" alt="k8fsZhEWBUE0wJfsFUY0-0ygQV8rcqDDDsOIkg=cu-ong-61-tuo-i-yeu-dien-cuong-si-dai-bu-p-be-tinh-duc" width="80" height="48" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d1.clproxy.com/images/dfiles/0IJBNYRv1AgBY8p3/w100/k8fsZhEWBUE0wJfsFUY0-0ygQV8rcqDDDsOIkg=cu-ong-61-tuo-i-yeu-dien-cuong-si-dai-bu-p-be-tinh-duc" title="k8fsZhEWBUE0wJfsFUY0-0ygQV8rcqDDDsOIkg=cu-ong-61-tuo-i-yeu-dien-cuong-si-dai-bu-p-be-tinh-duc" alt="k8fsZhEWBUE0wJfsFUY0-0ygQV8rcqDDDsOIkg=cu-ong-61-tuo-i-yeu-dien-cuong-si-dai-bu-p-be-tinh-duc" width="80" height="48" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d1.clproxy.com/images/dfiles/0IJBNYRv1AgBY8p3/w100/k8fsZhEWBUE0wJfsFUY0-0ygQV8rcqDDDsOIkg=cu-ong-61-tuo-i-yeu-dien-cuong-si-dai-bu-p-be-tinh-duc"><meta itemprop="width" content="80"><meta itemprop="height" content="48"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Cụ ông 61 tuổi yêu &quot;điên cuồng, si dại&quot; búp bê tình dục" class="pl_atitle" href="/a6511/cu-ong-61-tuoi-yeu-dien-cuong-si-dai-bup-be-tinh-duc">Cụ ông 61 tuổi yêu &quot;điên cuồng, si dại&quot; búp bê tình dục</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Mỹ nhân hở hang gây choáng khi từ từ quay mặt lại" class="nw_image" itemprop="url" href="/a5498/my-nhan-ho-hang-gay-choang-khi-tu-tu-quay-mat-lai" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d3.clproxy.com/images/dfiles/nwlrf5Nu1AgBYytm/w100/k8fsZhEWBUE0wJfsFSlB12aSd_sPKbjX8cOgeg=my-nhan-ho-hang-gay-choang-khi-tu-tu-quay-mat-lai" title="k8fsZhEWBUE0wJfsFSlB12aSd_sPKbjX8cOgeg=my-nhan-ho-hang-gay-choang-khi-tu-tu-quay-mat-lai" alt="k8fsZhEWBUE0wJfsFSlB12aSd_sPKbjX8cOgeg=my-nhan-ho-hang-gay-choang-khi-tu-tu-quay-mat-lai" width="80" height="52" data-info="500,324"/><noscript><img itemprop="thumbnailUrl" src="https://d3.clproxy.com/images/dfiles/nwlrf5Nu1AgBYytm/w100/k8fsZhEWBUE0wJfsFSlB12aSd_sPKbjX8cOgeg=my-nhan-ho-hang-gay-choang-khi-tu-tu-quay-mat-lai" title="k8fsZhEWBUE0wJfsFSlB12aSd_sPKbjX8cOgeg=my-nhan-ho-hang-gay-choang-khi-tu-tu-quay-mat-lai" alt="k8fsZhEWBUE0wJfsFSlB12aSd_sPKbjX8cOgeg=my-nhan-ho-hang-gay-choang-khi-tu-tu-quay-mat-lai" width="80" height="52" data-info="500,324"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d3.clproxy.com/images/dfiles/nwlrf5Nu1AgBYytm/w100/k8fsZhEWBUE0wJfsFSlB12aSd_sPKbjX8cOgeg=my-nhan-ho-hang-gay-choang-khi-tu-tu-quay-mat-lai"><meta itemprop="width" content="80"><meta itemprop="height" content="52"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Mỹ nhân hở hang gây choáng khi từ từ quay mặt lại" class="pl_atitle" href="/a5498/my-nhan-ho-hang-gay-choang-khi-tu-tu-quay-mat-lai">Mỹ nhân hở hang gây choáng khi từ từ quay mặt lại</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Người Sài Gòn bắc thang vào nhà sau khi bậc tam cấp bị phá" class="nw_image" itemprop="url" href="/a6831/nguoi-sai-gon-bac-thang-vao-nha-sau-khi-bac-tam-cap-bi-pha" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d5.clproxy.com/images/dfiles/fedWkJBv1AgBY3hV/w100/k8fsZhEWBUE0wJfsFcNG7hag1Mf77rj7UW_Ueg=nguoi-sai-gon-bac-thang-vao-nha-sau-khi-bac-tam-cap-bi-pha" title="k8fsZhEWBUE0wJfsFcNG7hag1Mf77rj7UW_Ueg=nguoi-sai-gon-bac-thang-vao-nha-sau-khi-bac-tam-cap-bi-pha" alt="k8fsZhEWBUE0wJfsFcNG7hag1Mf77rj7UW_Ueg=nguoi-sai-gon-bac-thang-vao-nha-sau-khi-bac-tam-cap-bi-pha" width="80" height="50" data-info="1000,630"/><noscript><img itemprop="thumbnailUrl" src="https://d5.clproxy.com/images/dfiles/fedWkJBv1AgBY3hV/w100/k8fsZhEWBUE0wJfsFcNG7hag1Mf77rj7UW_Ueg=nguoi-sai-gon-bac-thang-vao-nha-sau-khi-bac-tam-cap-bi-pha" title="k8fsZhEWBUE0wJfsFcNG7hag1Mf77rj7UW_Ueg=nguoi-sai-gon-bac-thang-vao-nha-sau-khi-bac-tam-cap-bi-pha" alt="k8fsZhEWBUE0wJfsFcNG7hag1Mf77rj7UW_Ueg=nguoi-sai-gon-bac-thang-vao-nha-sau-khi-bac-tam-cap-bi-pha" width="80" height="50" data-info="1000,630"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d5.clproxy.com/images/dfiles/fedWkJBv1AgBY3hV/w100/k8fsZhEWBUE0wJfsFcNG7hag1Mf77rj7UW_Ueg=nguoi-sai-gon-bac-thang-vao-nha-sau-khi-bac-tam-cap-bi-pha"><meta itemprop="width" content="80"><meta itemprop="height" content="50"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Người Sài Gòn bắc thang vào nhà sau khi bậc tam cấp bị phá" class="pl_atitle" href="/a6831/nguoi-sai-gon-bac-thang-vao-nha-sau-khi-bac-tam-cap-bi-pha">Người Sài Gòn bắc thang vào nhà sau khi bậc tam cấp bị phá</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Vẻ đẹp choáng ngợp của những hang động khắp thế giới" class="nw_image" itemprop="url" href="/a7017/ve-dep-choang-ngop-cua-nhung-hang-dong-khap-the-gioi" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d2.clproxy.com/images/dfiles/taJdUbJv1AgBY7VY/w100/k8fsZhEWBUE0wJfsFcMVNA6qUWoftGo4Dm-TUQ=ve-dep-choang-ngop-cua-nhung-hang-dong-khap-the-gioi" title="k8fsZhEWBUE0wJfsFcMVNA6qUWoftGo4Dm-TUQ=ve-dep-choang-ngop-cua-nhung-hang-dong-khap-the-gioi" alt="k8fsZhEWBUE0wJfsFcMVNA6qUWoftGo4Dm-TUQ=ve-dep-choang-ngop-cua-nhung-hang-dong-khap-the-gioi" width="80" height="48" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d2.clproxy.com/images/dfiles/taJdUbJv1AgBY7VY/w100/k8fsZhEWBUE0wJfsFcMVNA6qUWoftGo4Dm-TUQ=ve-dep-choang-ngop-cua-nhung-hang-dong-khap-the-gioi" title="k8fsZhEWBUE0wJfsFcMVNA6qUWoftGo4Dm-TUQ=ve-dep-choang-ngop-cua-nhung-hang-dong-khap-the-gioi" alt="k8fsZhEWBUE0wJfsFcMVNA6qUWoftGo4Dm-TUQ=ve-dep-choang-ngop-cua-nhung-hang-dong-khap-the-gioi" width="80" height="48" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d2.clproxy.com/images/dfiles/taJdUbJv1AgBY7VY/w100/k8fsZhEWBUE0wJfsFcMVNA6qUWoftGo4Dm-TUQ=ve-dep-choang-ngop-cua-nhung-hang-dong-khap-the-gioi"><meta itemprop="width" content="80"><meta itemprop="height" content="48"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Vẻ đẹp choáng ngợp của những hang động khắp thế giới" class="pl_atitle" href="/a7017/ve-dep-choang-ngop-cua-nhung-hang-dong-khap-the-gioi">Vẻ đẹp choáng ngợp của những hang động khắp thế giới</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Người phụ nữ gây tranh cãi vì thản nhiên bước qua nạn nhân khủng bố Anh" class="nw_image" itemprop="url" href="/a10768/nguoi-phu-nu-gay-tranh-cai-vi-than-nhien-buoc-qua-nan-nhan-khung-bo-anh" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d6.clproxy.com/images/dfiles/2wKxImpy1AgBY1E5/w100/k8fsZhEWBUE0wJfsFcNB0i-qKytBtNT7P0aTKw=nguoi-phu-nu-gay-tranh-cai-vi-than-nhien-buoc-qua-nan-nhan-khung-bo-anh" title="k8fsZhEWBUE0wJfsFcNB0i-qKytBtNT7P0aTKw=nguoi-phu-nu-gay-tranh-cai-vi-than-nhien-buoc-qua-nan-nhan-khung-bo-anh" alt="k8fsZhEWBUE0wJfsFcNB0i-qKytBtNT7P0aTKw=nguoi-phu-nu-gay-tranh-cai-vi-than-nhien-buoc-qua-nan-nhan-khung-bo-anh" width="80" height="48" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d6.clproxy.com/images/dfiles/2wKxImpy1AgBY1E5/w100/k8fsZhEWBUE0wJfsFcNB0i-qKytBtNT7P0aTKw=nguoi-phu-nu-gay-tranh-cai-vi-than-nhien-buoc-qua-nan-nhan-khung-bo-anh" title="k8fsZhEWBUE0wJfsFcNB0i-qKytBtNT7P0aTKw=nguoi-phu-nu-gay-tranh-cai-vi-than-nhien-buoc-qua-nan-nhan-khung-bo-anh" alt="k8fsZhEWBUE0wJfsFcNB0i-qKytBtNT7P0aTKw=nguoi-phu-nu-gay-tranh-cai-vi-than-nhien-buoc-qua-nan-nhan-khung-bo-anh" width="80" height="48" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d6.clproxy.com/images/dfiles/2wKxImpy1AgBY1E5/w100/k8fsZhEWBUE0wJfsFcNB0i-qKytBtNT7P0aTKw=nguoi-phu-nu-gay-tranh-cai-vi-than-nhien-buoc-qua-nan-nhan-khung-bo-anh"><meta itemprop="width" content="80"><meta itemprop="height" content="48"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Người phụ nữ gây tranh cãi vì thản nhiên bước qua nạn nhân khủng bố Anh" class="pl_atitle" href="/a10768/nguoi-phu-nu-gay-tranh-cai-vi-than-nhien-buoc-qua-nan-nhan-khung-bo-anh">Người phụ nữ gây tranh cãi vì thản nhiên bước qua nạn nhân khủng bố Anh</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Lộ video nghi phạm vụ Kim Jong-nam chơi bi-a trong sứ quán Triều Tiên" class="nw_image" itemprop="url" href="/a10147/lo-video-nghi-pham-vu-kim-jong-nam-choi-bi-a-trong-su-quan-trieu-tien" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d1.clproxy.com/images/dfiles/cO5VBclx1AgBYwJf/w100/k8fsZhEWBUE0wJfsFYV3apNGFsfWcpM_QSlRKw=lo-video-nghi-pham-vu-an-kim-jong-nam-choi-bi-a-trong-su-quan-trieu-tien" title="k8fsZhEWBUE0wJfsFYV3apNGFsfWcpM_QSlRKw=lo-video-nghi-pham-vu-an-kim-jong-nam-choi-bi-a-trong-su-quan-trieu-tien" alt="k8fsZhEWBUE0wJfsFYV3apNGFsfWcpM_QSlRKw=lo-video-nghi-pham-vu-an-kim-jong-nam-choi-bi-a-trong-su-quan-trieu-tien" width="80" height="48" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d1.clproxy.com/images/dfiles/cO5VBclx1AgBYwJf/w100/k8fsZhEWBUE0wJfsFYV3apNGFsfWcpM_QSlRKw=lo-video-nghi-pham-vu-an-kim-jong-nam-choi-bi-a-trong-su-quan-trieu-tien" title="k8fsZhEWBUE0wJfsFYV3apNGFsfWcpM_QSlRKw=lo-video-nghi-pham-vu-an-kim-jong-nam-choi-bi-a-trong-su-quan-trieu-tien" alt="k8fsZhEWBUE0wJfsFYV3apNGFsfWcpM_QSlRKw=lo-video-nghi-pham-vu-an-kim-jong-nam-choi-bi-a-trong-su-quan-trieu-tien" width="80" height="48" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d1.clproxy.com/images/dfiles/cO5VBclx1AgBYwJf/w100/k8fsZhEWBUE0wJfsFYV3apNGFsfWcpM_QSlRKw=lo-video-nghi-pham-vu-an-kim-jong-nam-choi-bi-a-trong-su-quan-trieu-tien"><meta itemprop="width" content="80"><meta itemprop="height" content="48"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Lộ video nghi phạm vụ Kim Jong-nam chơi bi-a trong sứ quán Triều Tiên" class="pl_atitle" href="/a10147/lo-video-nghi-pham-vu-kim-jong-nam-choi-bi-a-trong-su-quan-trieu-tien">Lộ video nghi phạm vụ Kim Jong-nam chơi bi-a trong sứ quán Triều Tiên</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-23"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Bồi bàn Mỹ bị sa thải vì hỏi khách hàng chứng nhận cư trú" class="nw_image" itemprop="url" href="/a7757/boi-ban-my-bi-sa-thai-vi-hoi-khach-hang-chung-nhan-cu-tru" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d0.clproxy.com/images/dfiles/WCdXKwBw1AgBY-Iy/w100/k8fsZhEWBUE0wJfsFcOTINJyk_tZKVHSTO7Wbw=boi-ban-my-bi-sa-thai-vi-hoi-khach-hang-chung-nhan-cu-tru" title="k8fsZhEWBUE0wJfsFcOTINJyk_tZKVHSTO7Wbw=boi-ban-my-bi-sa-thai-vi-hoi-khach-hang-chung-nhan-cu-tru" alt="k8fsZhEWBUE0wJfsFcOTINJyk_tZKVHSTO7Wbw=boi-ban-my-bi-sa-thai-vi-hoi-khach-hang-chung-nhan-cu-tru" width="80" height="48" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d0.clproxy.com/images/dfiles/WCdXKwBw1AgBY-Iy/w100/k8fsZhEWBUE0wJfsFcOTINJyk_tZKVHSTO7Wbw=boi-ban-my-bi-sa-thai-vi-hoi-khach-hang-chung-nhan-cu-tru" title="k8fsZhEWBUE0wJfsFcOTINJyk_tZKVHSTO7Wbw=boi-ban-my-bi-sa-thai-vi-hoi-khach-hang-chung-nhan-cu-tru" alt="k8fsZhEWBUE0wJfsFcOTINJyk_tZKVHSTO7Wbw=boi-ban-my-bi-sa-thai-vi-hoi-khach-hang-chung-nhan-cu-tru" width="80" height="48" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d0.clproxy.com/images/dfiles/WCdXKwBw1AgBY-Iy/w100/k8fsZhEWBUE0wJfsFcOTINJyk_tZKVHSTO7Wbw=boi-ban-my-bi-sa-thai-vi-hoi-khach-hang-chung-nhan-cu-tru"><meta itemprop="width" content="80"><meta itemprop="height" content="48"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Bồi bàn Mỹ bị sa thải vì hỏi khách hàng chứng nhận cư trú" class="pl_atitle" href="/a7757/boi-ban-my-bi-sa-thai-vi-hoi-khach-hang-chung-nhan-cu-tru">Bồi bàn Mỹ bị sa thải vì hỏi khách hàng chứng nhận cư trú</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_16"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Trung Quốc tuyên bố đưa vũ khí ra Biển Đông để &#39;duy trì tự do hàng hải&#39;" class="nw_image" itemprop="url" href="/a10824/trung-quoc-tuyen-bo-dua-vu-khi-ra-bien-dong-de-duy-tri-tu-do-hang-hai-" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d5.clproxy.com/images/dfiles/1OfkrXFy1AgBY4Mc/w100/k8fsZhEWBUE0wJfsFUZ3qtTuL5FBKVE4Kym4kw=trung-quoc-tuyen-bo-dua-vu-khi-ra-bien-dong-de-duy-tri-tu-do-hang-hai-" title="k8fsZhEWBUE0wJfsFUZ3qtTuL5FBKVE4Kym4kw=trung-quoc-tuyen-bo-dua-vu-khi-ra-bien-dong-de-duy-tri-tu-do-hang-hai-" alt="k8fsZhEWBUE0wJfsFUZ3qtTuL5FBKVE4Kym4kw=trung-quoc-tuyen-bo-dua-vu-khi-ra-bien-dong-de-duy-tri-tu-do-hang-hai-" width="80" height="60" data-info="500,372"/><noscript><img itemprop="thumbnailUrl" src="https://d5.clproxy.com/images/dfiles/1OfkrXFy1AgBY4Mc/w100/k8fsZhEWBUE0wJfsFUZ3qtTuL5FBKVE4Kym4kw=trung-quoc-tuyen-bo-dua-vu-khi-ra-bien-dong-de-duy-tri-tu-do-hang-hai-" title="k8fsZhEWBUE0wJfsFUZ3qtTuL5FBKVE4Kym4kw=trung-quoc-tuyen-bo-dua-vu-khi-ra-bien-dong-de-duy-tri-tu-do-hang-hai-" alt="k8fsZhEWBUE0wJfsFUZ3qtTuL5FBKVE4Kym4kw=trung-quoc-tuyen-bo-dua-vu-khi-ra-bien-dong-de-duy-tri-tu-do-hang-hai-" width="80" height="60" data-info="500,372"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d5.clproxy.com/images/dfiles/1OfkrXFy1AgBY4Mc/w100/k8fsZhEWBUE0wJfsFUZ3qtTuL5FBKVE4Kym4kw=trung-quoc-tuyen-bo-dua-vu-khi-ra-bien-dong-de-duy-tri-tu-do-hang-hai-"><meta itemprop="width" content="80"><meta itemprop="height" content="60"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Trung Quốc tuyên bố đưa vũ khí ra Biển Đông để &#39;duy trì tự do hàng hải&#39;" class="pl_atitle" href="/a10824/trung-quoc-tuyen-bo-dua-vu-khi-ra-bien-dong-de-duy-tri-tu-do-hang-hai-">Trung Quốc tuyên bố đưa vũ khí ra Biển Đông để &#39;duy trì tự do hàng hải&#39;</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_17"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Người trở về từ New York" class="nw_image" itemprop="url" href="/a7097/nguoi-tro-ve-tu-new-york" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d6.clproxy.com/images/dfiles/S2VFNNFv1AgBY6VK/w100/k8fsZhEWBUE0wJfsFaArktLDfMNqIEGqhbRBbw=nguoi-tro-ve-tu-new-york" title="k8fsZhEWBUE0wJfsFaArktLDfMNqIEGqhbRBbw=nguoi-tro-ve-tu-new-york" alt="k8fsZhEWBUE0wJfsFaArktLDfMNqIEGqhbRBbw=nguoi-tro-ve-tu-new-york" width="80" height="59" data-info="960,706"/><noscript><img itemprop="thumbnailUrl" src="https://d6.clproxy.com/images/dfiles/S2VFNNFv1AgBY6VK/w100/k8fsZhEWBUE0wJfsFaArktLDfMNqIEGqhbRBbw=nguoi-tro-ve-tu-new-york" title="k8fsZhEWBUE0wJfsFaArktLDfMNqIEGqhbRBbw=nguoi-tro-ve-tu-new-york" alt="k8fsZhEWBUE0wJfsFaArktLDfMNqIEGqhbRBbw=nguoi-tro-ve-tu-new-york" width="80" height="59" data-info="960,706"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d6.clproxy.com/images/dfiles/S2VFNNFv1AgBY6VK/w100/k8fsZhEWBUE0wJfsFaArktLDfMNqIEGqhbRBbw=nguoi-tro-ve-tu-new-york"><meta itemprop="width" content="80"><meta itemprop="height" content="59"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Người trở về từ New York" class="pl_atitle" href="/a7097/nguoi-tro-ve-tu-new-york">Người trở về từ New York</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_18"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đầu tư làm clip chúc mừng sinh nhật Đột Kích, game thủ vẫn bị chửi &#39;sấp mặt&#39;" class="nw_image" itemprop="url" href="/a10206/dau-tu-lam-clip-chuc-mung-sinh-nhat-dot-kich-game-thu-van-bi-chui-sap-mat-" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d4.clproxy.com/images/dfiles/H6eEBdJx1AgBY4U3/w100/k8fsZhEWBUE0wJfsFaBBRh-qL0YaqCs_NJLxEQ=dau-tu-lam-clip-chuc-mung-sinh-nhat-dot-kich-game-thu-van-bi-chui-sap-mat-" title="k8fsZhEWBUE0wJfsFaBBRh-qL0YaqCs_NJLxEQ=dau-tu-lam-clip-chuc-mung-sinh-nhat-dot-kich-game-thu-van-bi-chui-sap-mat-" alt="k8fsZhEWBUE0wJfsFaBBRh-qL0YaqCs_NJLxEQ=dau-tu-lam-clip-chuc-mung-sinh-nhat-dot-kich-game-thu-van-bi-chui-sap-mat-" width="80" height="45" data-info="600,338"/><noscript><img itemprop="thumbnailUrl" src="https://d4.clproxy.com/images/dfiles/H6eEBdJx1AgBY4U3/w100/k8fsZhEWBUE0wJfsFaBBRh-qL0YaqCs_NJLxEQ=dau-tu-lam-clip-chuc-mung-sinh-nhat-dot-kich-game-thu-van-bi-chui-sap-mat-" title="k8fsZhEWBUE0wJfsFaBBRh-qL0YaqCs_NJLxEQ=dau-tu-lam-clip-chuc-mung-sinh-nhat-dot-kich-game-thu-van-bi-chui-sap-mat-" alt="k8fsZhEWBUE0wJfsFaBBRh-qL0YaqCs_NJLxEQ=dau-tu-lam-clip-chuc-mung-sinh-nhat-dot-kich-game-thu-van-bi-chui-sap-mat-" width="80" height="45" data-info="600,338"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d4.clproxy.com/images/dfiles/H6eEBdJx1AgBY4U3/w100/k8fsZhEWBUE0wJfsFaBBRh-qL0YaqCs_NJLxEQ=dau-tu-lam-clip-chuc-mung-sinh-nhat-dot-kich-game-thu-van-bi-chui-sap-mat-"><meta itemprop="width" content="80"><meta itemprop="height" content="45"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Đầu tư làm clip chúc mừng sinh nhật Đột Kích, game thủ vẫn bị chửi &#39;sấp mặt&#39;" class="pl_atitle" href="/a10206/dau-tu-lam-clip-chuc-mung-sinh-nhat-dot-kich-game-thu-van-bi-chui-sap-mat-">Đầu tư làm clip chúc mừng sinh nhật Đột Kích, game thủ vẫn bị chửi &#39;sấp mặt&#39;</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-23"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_19"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Gương mặt 4 nạn nhân thiệt mạng trong vụ khủng bố quốc hội Anh" class="nw_image" itemprop="url" href="/a10802/guong-mat-4-nan-nhan-thiet-mang-trong-vu-khung-bo-quoc-hoi-anh" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d5.clproxy.com/images/dfiles/Lt0cHG1y1AgBY-po/w100/k8fsZhEWBUE0wJfsFVFq-zpyuEZRRkYjUapGUQ=guong-mat-4-nan-nhan-thiet-mang-trong-vu-khung-bo-quoc-hoi-anh" title="k8fsZhEWBUE0wJfsFVFq-zpyuEZRRkYjUapGUQ=guong-mat-4-nan-nhan-thiet-mang-trong-vu-khung-bo-quoc-hoi-anh" alt="k8fsZhEWBUE0wJfsFVFq-zpyuEZRRkYjUapGUQ=guong-mat-4-nan-nhan-thiet-mang-trong-vu-khung-bo-quoc-hoi-anh" width="80" height="48" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d5.clproxy.com/images/dfiles/Lt0cHG1y1AgBY-po/w100/k8fsZhEWBUE0wJfsFVFq-zpyuEZRRkYjUapGUQ=guong-mat-4-nan-nhan-thiet-mang-trong-vu-khung-bo-quoc-hoi-anh" title="k8fsZhEWBUE0wJfsFVFq-zpyuEZRRkYjUapGUQ=guong-mat-4-nan-nhan-thiet-mang-trong-vu-khung-bo-quoc-hoi-anh" alt="k8fsZhEWBUE0wJfsFVFq-zpyuEZRRkYjUapGUQ=guong-mat-4-nan-nhan-thiet-mang-trong-vu-khung-bo-quoc-hoi-anh" width="80" height="48" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d5.clproxy.com/images/dfiles/Lt0cHG1y1AgBY-po/w100/k8fsZhEWBUE0wJfsFVFq-zpyuEZRRkYjUapGUQ=guong-mat-4-nan-nhan-thiet-mang-trong-vu-khung-bo-quoc-hoi-anh"><meta itemprop="width" content="80"><meta itemprop="height" content="48"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Gương mặt 4 nạn nhân thiệt mạng trong vụ khủng bố quốc hội Anh" class="pl_atitle" href="/a10802/guong-mat-4-nan-nhan-thiet-mang-trong-vu-khung-bo-quoc-hoi-anh">Gương mặt 4 nạn nhân thiệt mạng trong vụ khủng bố quốc hội Anh</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_20 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Trang sức Pandora sẽ mở thêm nhiều cửa hàng tại Việt Nam" class="nw_image" itemprop="url" href="/a6012/trang-suc-pandora-se-mo-them-nhieu-cua-hang-tai-viet-nam" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d7.clproxy.com/images/dfiles/m4BJfmZv1AgBY_4f/w100/k8fsZhEWBUE0wJfsFaAWH3ySK0ZGb2r7ZhqFPw=trang-suc-pandora-se-mo-them-nhieu-cua-hang-tai-viet-nam" title="k8fsZhEWBUE0wJfsFaAWH3ySK0ZGb2r7ZhqFPw=trang-suc-pandora-se-mo-them-nhieu-cua-hang-tai-viet-nam" alt="k8fsZhEWBUE0wJfsFaAWH3ySK0ZGb2r7ZhqFPw=trang-suc-pandora-se-mo-them-nhieu-cua-hang-tai-viet-nam" width="80" height="53" data-info="500,334"/><noscript><img itemprop="thumbnailUrl" src="https://d7.clproxy.com/images/dfiles/m4BJfmZv1AgBY_4f/w100/k8fsZhEWBUE0wJfsFaAWH3ySK0ZGb2r7ZhqFPw=trang-suc-pandora-se-mo-them-nhieu-cua-hang-tai-viet-nam" title="k8fsZhEWBUE0wJfsFaAWH3ySK0ZGb2r7ZhqFPw=trang-suc-pandora-se-mo-them-nhieu-cua-hang-tai-viet-nam" alt="k8fsZhEWBUE0wJfsFaAWH3ySK0ZGb2r7ZhqFPw=trang-suc-pandora-se-mo-them-nhieu-cua-hang-tai-viet-nam" width="80" height="53" data-info="500,334"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d7.clproxy.com/images/dfiles/m4BJfmZv1AgBY_4f/w100/k8fsZhEWBUE0wJfsFaAWH3ySK0ZGb2r7ZhqFPw=trang-suc-pandora-se-mo-them-nhieu-cua-hang-tai-viet-nam"><meta itemprop="width" content="80"><meta itemprop="height" content="53"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Trang sức Pandora sẽ mở thêm nhiều cửa hàng tại Việt Nam" class="pl_atitle" href="/a6012/trang-suc-pandora-se-mo-them-nhieu-cua-hang-tai-viet-nam">Trang sức Pandora sẽ mở thêm nhiều cửa hàng tại Việt Nam</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget danviet_box_2" data-name="Video" id="nwwg_201" data-wid="201"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Video" href="/p13043/video">Video</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Bằng chứng vết máu Chúa Jesus trên tấm vải liệm thành Turin" class="nw_image" itemprop="url" href="/p13043a92803/bang-chung-vet-mau-chua-jesus-tren-tam-vai-liem-thanh-turin" style="width:250px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d5.clproxy.com/images/dfiles/8AfSoIvN1AgBYzVi/w250/k8fsZhEWBUE0wJfsFYVRasegasOqwzT7hahBPw=bang-chung-vet-mau-chua-jesus-tren-tam-vai-liem-thanh-turin" title="k8fsZhEWBUE0wJfsFYVRasegasOqwzT7hahBPw=bang-chung-vet-mau-chua-jesus-tren-tam-vai-liem-thanh-turin" alt="k8fsZhEWBUE0wJfsFYVRasegasOqwzT7hahBPw=bang-chung-vet-mau-chua-jesus-tren-tam-vai-liem-thanh-turin" width="250" height="150" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d5.clproxy.com/images/dfiles/8AfSoIvN1AgBYzVi/w250/k8fsZhEWBUE0wJfsFYVRasegasOqwzT7hahBPw=bang-chung-vet-mau-chua-jesus-tren-tam-vai-liem-thanh-turin" title="k8fsZhEWBUE0wJfsFYVRasegasOqwzT7hahBPw=bang-chung-vet-mau-chua-jesus-tren-tam-vai-liem-thanh-turin" alt="k8fsZhEWBUE0wJfsFYVRasegasOqwzT7hahBPw=bang-chung-vet-mau-chua-jesus-tren-tam-vai-liem-thanh-turin" width="250" height="150" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d5.clproxy.com/images/dfiles/8AfSoIvN1AgBYzVi/w250/k8fsZhEWBUE0wJfsFYVRasegasOqwzT7hahBPw=bang-chung-vet-mau-chua-jesus-tren-tam-vai-liem-thanh-turin"><meta itemprop="width" content="250"><meta itemprop="height" content="150"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Bằng chứng vết máu Chúa Jesus trên tấm vải liệm thành Turin" class="pl_atitle" href="/p13043a92803/bang-chung-vet-mau-chua-jesus-tren-tam-vai-liem-thanh-turin">Bằng chứng vết máu Chúa Jesus trên tấm vải liệm thành Turin</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-07-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Arab Saudi điều tra video phụ nữ mặc váy ngắn" class="nw_image" itemprop="url" href="/p13043a92768/arab-saudi-dieu-tra-video-phu-nu-mac-vay-ngan" style="width:250px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d2.clproxy.com/images/dfiles/BY8rIIfN1AgBY6hg/w250/k8fsZhEWBUE0wJfsFSC4H9LD1KpPki9GI9ovbw=arab-saudi-dieu-tra-video-phu-nu-mac-vay-ngan" title="k8fsZhEWBUE0wJfsFSC4H9LD1KpPki9GI9ovbw=arab-saudi-dieu-tra-video-phu-nu-mac-vay-ngan" alt="k8fsZhEWBUE0wJfsFSC4H9LD1KpPki9GI9ovbw=arab-saudi-dieu-tra-video-phu-nu-mac-vay-ngan" width="250" height="188" data-info="640,480"/><noscript><img itemprop="thumbnailUrl" src="https://d2.clproxy.com/images/dfiles/BY8rIIfN1AgBY6hg/w250/k8fsZhEWBUE0wJfsFSC4H9LD1KpPki9GI9ovbw=arab-saudi-dieu-tra-video-phu-nu-mac-vay-ngan" title="k8fsZhEWBUE0wJfsFSC4H9LD1KpPki9GI9ovbw=arab-saudi-dieu-tra-video-phu-nu-mac-vay-ngan" alt="k8fsZhEWBUE0wJfsFSC4H9LD1KpPki9GI9ovbw=arab-saudi-dieu-tra-video-phu-nu-mac-vay-ngan" width="250" height="188" data-info="640,480"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d2.clproxy.com/images/dfiles/BY8rIIfN1AgBY6hg/w250/k8fsZhEWBUE0wJfsFSC4H9LD1KpPki9GI9ovbw=arab-saudi-dieu-tra-video-phu-nu-mac-vay-ngan"><meta itemprop="width" content="250"><meta itemprop="height" content="188"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Arab Saudi điều tra video phụ nữ mặc váy ngắn" class="pl_atitle" href="/p13043a92768/arab-saudi-dieu-tra-video-phu-nu-mac-vay-ngan">Arab Saudi điều tra video phụ nữ mặc váy ngắn</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-07-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Mối quan hệ phức tạp giữa Trung Quốc và Triều Tiên" class="nw_image" itemprop="url" href="/p13043a92680/moi-quan-he-phuc-tap-giua-trung-quoc-va-trieu-tien" style="width:250px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d2.clproxy.com/images/dfiles/oaNiq3nN1AgBY_V8/w250/k8fsZhEWBUE0wJfsFapBXz3uUStUoEHuH28ruA=moi-quan-he-phuc-tap-giua-trung-quoc-va-trieu-tien" title="k8fsZhEWBUE0wJfsFapBXz3uUStUoEHuH28ruA=moi-quan-he-phuc-tap-giua-trung-quoc-va-trieu-tien" alt="k8fsZhEWBUE0wJfsFapBXz3uUStUoEHuH28ruA=moi-quan-he-phuc-tap-giua-trung-quoc-va-trieu-tien" width="250" height="188" data-info="640,480"/><noscript><img itemprop="thumbnailUrl" src="https://d2.clproxy.com/images/dfiles/oaNiq3nN1AgBY_V8/w250/k8fsZhEWBUE0wJfsFapBXz3uUStUoEHuH28ruA=moi-quan-he-phuc-tap-giua-trung-quoc-va-trieu-tien" title="k8fsZhEWBUE0wJfsFapBXz3uUStUoEHuH28ruA=moi-quan-he-phuc-tap-giua-trung-quoc-va-trieu-tien" alt="k8fsZhEWBUE0wJfsFapBXz3uUStUoEHuH28ruA=moi-quan-he-phuc-tap-giua-trung-quoc-va-trieu-tien" width="250" height="188" data-info="640,480"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d2.clproxy.com/images/dfiles/oaNiq3nN1AgBY_V8/w250/k8fsZhEWBUE0wJfsFapBXz3uUStUoEHuH28ruA=moi-quan-he-phuc-tap-giua-trung-quoc-va-trieu-tien"><meta itemprop="width" content="250"><meta itemprop="height" content="188"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Mối quan hệ phức tạp giữa Trung Quốc và Triều Tiên" class="pl_atitle" href="/p13043a92680/moi-quan-he-phuc-tap-giua-trung-quoc-va-trieu-tien">Mối quan hệ phức tạp giữa Trung Quốc và Triều Tiên</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-07-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-10 col-no-padding" data-name="SideRight" id="danviet_sideright" data-wid="64"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_66" data-wid="66"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row col-no-padding" data-name="Content" id="danviet_content" data-wid="68"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_69" data-wid="69"><div class="nw_lym_area"><div class="nw_lym_col col-lg-10 col-no-padding" data-name="Left" id="danviet_left" data-wid="70"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="danviet_navigator" data-wid="73"><div class="nw_lym_content"><div class="nw_widget" data-name="Navigator" id="nwwg_83" data-wid="83"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText"></span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p102/thoi-su" title="Thời Sự"><span class="aNavText">Thời Sự</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p161/tin-trong-nuoc" title="Tin Trong Nước"><span class="aNavText">Tin Trong Nước</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_89" data-wid="89"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_25" data-wid="25"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a92700/csgt-ha-noi-tra-lai-so-tien-lon-cung-so-do-cho-nguoi-dan-danh-roi" title="CSGT&#32;Hà&#32;Nội&#32;trả&#32;lại&#32;số&#32;tiền&#32;lớn&#32;cùng&#32;sổ&#32;đỏ&#32;cho&#32;người&#32;dân&#32;đánh&#32;rơi" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_92700"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d3.clproxy.com/images/dfiles/koJ6AHzN1AgBYxU5/k8fsZhEWBUE0wJfsFYUfIBaqhStURoVRBUaIPw=csgt-ha-noi-tra-lai-so-tien-lon-cung-so-do-cho-nguoi-dan-danh-roi" /><meta itemprop="width" content="960"/><meta itemprop="height" content="675"/></div><div class="pd_header"><div class="pd_header_content"><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fa92700%2fcsgt-ha-noi-tra-lai-so-tien-lon-cung-so-do-cho-nguoi-dan-danh-roi"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fa92700%2fcsgt-ha-noi-tra-lai-so-tien-lon-cung-so-do-cho-nguoi-dan-danh-roi"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fa92700%2fcsgt-ha-noi-tra-lai-so-tien-lon-cung-so-do-cho-nguoi-dan-danh-roi"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>8</b></div></div><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="prevpost" href="/p161a92710/mien-bac-mua-giong-den-cuoi-tuan" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p161a92643/thuyen-vien-may-man-song-sot-ke-lai-7-gio-sinh-tu-tren-bien" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">CSGT Hà Nội trả lại số tiền lớn cùng sổ đỏ cho người dân đánh rơi</h1></div><div class="pd_info"><span class="pd_date">18 Tháng Bảy 2017</span><span class="pd_time">8:26 SA</span><span class="pd_view">(Xem: 8)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2017-07-18"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Theo&#32;Dân&#32;Trí" href="#">Theo&#32;Dân&#32;Trí</a></li><li class="clear"></li></ul><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><h2 class="h2_brief">Kiểm tra chiếc ba lô rơi trên đường, Trung úy Tùng phát hiện có số tiền lớn cùng sổ đỏ, giấy khai sinh và nhiều giấy tờ quan trọng khác. Sau khi tìm được đúng chủ nhân của số tài sản trên, Trung úy Tùng đã trao trả tài sản cho người đánh rơi ngay tại chốt trực.</h2><p></p><ul class="top_related"><li><a href="/a89698/cu-gia-di-lac-duoc-canh-sat-giao-thong-ha-noi-giup-tim-nguoi-than">Cụ già đi lạc được Cảnh sát giao thông Hà Nội giúp tìm người thân</a></li><li><a href="/a88827/nu-nhan-vien-quan-ca-phe-tim-chu-nhan-cua-gan-40-trieu-dong">Nữ nhân viên quán cà phê tìm chủ nhân của gần 40 triệu đồng</a></li><li><a href="/a75191/ha-noi-csgt-trao-tra-dien-thoai-iphone-6-plus-cho-nu-y-ta">Hà Nội: CSGT trao trả điện thoại iPhone 6 Plus cho nữ y tá</a></li></ul><p></p><p>Khoảng 20h ngày 17/7, khi đang làm nhiệm vụ bảo vệ đoàn Chính phủ nước Cộng hòa Dân chủ Nhân dân Lào tại khu vực Nhà hát lớn, Trung úy Nguyên Mạnh Tùng - cán bộ Đội Cảnh sát gia thông tuần tra dẫn đoàn (Phòng PC67 - Công an TP Hà Nội) đã nhặt được 1 chiếc ba lô bị rơi trên đường.</p><div class="nw_image nw_image_responsive" style="width: 600px;"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" data-info="960,675" alt="CSGT Hà Nội trả lại số tiền lớn cùng sổ đỏ cho người dân đánh rơi" title="CSGT Hà Nội trả lại số tiền lớn cùng sổ đỏ cho người dân đánh rơi" width="600" height="422" data-original="https://d3.clproxy.com/images/dfiles/koJ6AHzN1AgBYxU5/w600/k8fsZhEWBUE0wJfsFYUfIBaqhStURoVRBUaIPw=csgt-ha-noi-tra-lai-so-tien-lon-cung-so-do-cho-nguoi-dan-danh-roi.jpg"/><noscript><img src="https://d3.clproxy.com/images/dfiles/koJ6AHzN1AgBYxU5/w600/k8fsZhEWBUE0wJfsFYUfIBaqhStURoVRBUaIPw=csgt-ha-noi-tra-lai-so-tien-lon-cung-so-do-cho-nguoi-dan-danh-roi.jpg" class="nw-img-responsive" data-info="960,675" alt="CSGT Hà Nội trả lại số tiền lớn cùng sổ đỏ cho người dân đánh rơi" title="CSGT Hà Nội trả lại số tiền lớn cùng sổ đỏ cho người dân đánh rơi" width="600" height="422"/></noscript><div class="nw_image_caption">Số tài sản và giấy tờ trong chiếc ba lô rơi trên đường.</div></div><p>Kiểm tra bên trong, Trung úy Tùng phát hiện, ngoài số tiền khoảng 20 triệu đồng còn có một Giấy chứng nhận quyền sử dụng đất, giấy khai sinh của cháu Nguyễn Thanh Thảo (SN 2002, ở Hà Nam) cùng nhiều giấy tờ quan trọng khác...</p><p>Sau khi báo cáo Ban chỉ huy Đội, Trung úy Tùng đã nhờ Công an phường Tràng Tiền (quận Hoàn Kiếm) và người dân xung quanh thông báo tìm người đánh rơi.</p><p>Không lâu sau đó, một số người dân thông báo có 2 bố con ngồi ghế đá vườn hoa Tông Đản gần đó đang thẫn thờ vì mất tài sản lớn.</p><p>Trung úy Tùng chủ động liên hệ và được biết hai bố con là anh Nguyễn Chiến Thắng (SN 1970, ở Lý Nhân, Hà Nam) và con gái là cháu Nguyễn Thanh Thảo.</p><div class="nw_image nw_image_responsive" style="width: 582px;"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" data-info="582,726" alt="CSGT Hà Nội trả lại số tiền lớn cùng sổ đỏ cho người dân đánh rơi" title="CSGT Hà Nội trả lại số tiền lớn cùng sổ đỏ cho người dân đánh rơi" width="582" height="726" data-original="https://d8.clproxy.com/images/dfiles/P9jxAnzN1AgBY942/k8fsZhEWBUE0wJfsFW-4apG0wDQ4qh9GBbS4kw=csgt-ha-noi-tra-lai-so-tien-lon-cung-so-do-cho-nguoi-dan-danh-roi"/><noscript><img src="https://d8.clproxy.com/images/dfiles/P9jxAnzN1AgBY942/k8fsZhEWBUE0wJfsFW-4apG0wDQ4qh9GBbS4kw=csgt-ha-noi-tra-lai-so-tien-lon-cung-so-do-cho-nguoi-dan-danh-roi" class="nw-img-responsive" data-info="582,726" alt="CSGT Hà Nội trả lại số tiền lớn cùng sổ đỏ cho người dân đánh rơi" title="CSGT Hà Nội trả lại số tiền lớn cùng sổ đỏ cho người dân đánh rơi" width="582" height="726"/></noscript><div class="nw_image_caption">Trung úy Tùng trao trả tài sản cho bố con anh Thắng.</div></div><p>Sau khi xác định bố con anh Thắng đúng là chủ nhân chiếc ba lô trên, Trung úy Tùng đã báo cáo đơn vị, tiến hành trao trả tài sản cho anh Thắng ngay tại chốt trực.</p><p>Vui mừng khi nhận lại số tài sản đánh rơi, anh Thắng kể, số tiền 20 triệu đồng là tài sản dành dụm cả năm của gia đình để anh mang về quê dưỡng già cho mẹ đang bị bệnh. Hai bố con anh đang trên đường về quê có việc quan trọng nên mang theo nhiều giấy tờ như trên.</p><p>“Khi phát hiện bị rơi ba lô, hai bố con vô cùng lo lắng. Đang không biết xoay sở thế nào thì tôi được Trung úy Tùng liên hệ, trao trả lại tài sản.” - anh Thắng cảm kích nói.</p><p><b>Tiến Nguyên</b></p><div class="rl_related"><ul><li><div class="rl_thumbnail"><div class="rl_thumbnail_border"><a class="rl_image" itemprop="url" href="/a92715/a-rap-xe-ut-soi-suc-video-co-gai-mac-vay-ngan-noi-cong-cong"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d7.clproxy.com/images/dfiles/oYJKeH_N1AgBY1xK/w150/k8fsZhEWBUE0wJfsFe64BXLuoGo0KXdqUapRuA=a-rap-xe-ut-soi-suc-video-co-gai-mac-vay-ngan-noi-cong-cong" title="k8fsZhEWBUE0wJfsFe64BXLuoGo0KXdqUapRuA=a-rap-xe-ut-soi-suc-video-co-gai-mac-vay-ngan-noi-cong-cong" alt="k8fsZhEWBUE0wJfsFe64BXLuoGo0KXdqUapRuA=a-rap-xe-ut-soi-suc-video-co-gai-mac-vay-ngan-noi-cong-cong" width="120" height="67" data-info="660,371"/><noscript><img itemprop="thumbnailUrl" src="https://d7.clproxy.com/images/dfiles/oYJKeH_N1AgBY1xK/w150/k8fsZhEWBUE0wJfsFe64BXLuoGo0KXdqUapRuA=a-rap-xe-ut-soi-suc-video-co-gai-mac-vay-ngan-noi-cong-cong" title="k8fsZhEWBUE0wJfsFe64BXLuoGo0KXdqUapRuA=a-rap-xe-ut-soi-suc-video-co-gai-mac-vay-ngan-noi-cong-cong" alt="k8fsZhEWBUE0wJfsFe64BXLuoGo0KXdqUapRuA=a-rap-xe-ut-soi-suc-video-co-gai-mac-vay-ngan-noi-cong-cong" width="120" height="67" data-info="660,371"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d7.clproxy.com/images/dfiles/oYJKeH_N1AgBY1xK/w150/k8fsZhEWBUE0wJfsFe64BXLuoGo0KXdqUapRuA=a-rap-xe-ut-soi-suc-video-co-gai-mac-vay-ngan-noi-cong-cong"><meta itemprop="width" content="120"><meta itemprop="height" content="67"></div></a></div></div><a class="rl_title" href="/a92715/a-rap-xe-ut-soi-suc-video-co-gai-mac-vay-ngan-noi-cong-cong">Ả-rập Xê-út sôi sục video cô gái mặc “váy ngắn” nơi công cộng</a><div class="rl_brief">Chính quyền Ả-rập Xê-út đã mở một cuộc điều tra sau khi một đoạn video xuất hiện trên mạng xã hội cho thấy một cô gái mặc váy ngắn và áo ngắn ở nơi công cộng gây xôn xao.</div><div class="clear"></div></li><li><div class="rl_thumbnail"><div class="rl_thumbnail_border"><a class="rl_image" itemprop="url" href="/a92756/e-de-may-bay-khong-nguoi-lai-tq-bay-lien-tuc-6-000km"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d6.clproxy.com/images/dfiles/KKmgCIXN1AgBY01V/w150/k8fsZhEWBUE0wJfsFU8fRsEaRtdyw9ZGDynxeg=e-de-may-bay-khong-nguoi-lai-tq-bay-lien-tuc-6-000km" title="k8fsZhEWBUE0wJfsFU8fRsEaRtdyw9ZGDynxeg=e-de-may-bay-khong-nguoi-lai-tq-bay-lien-tuc-6-000km" alt="k8fsZhEWBUE0wJfsFU8fRsEaRtdyw9ZGDynxeg=e-de-may-bay-khong-nguoi-lai-tq-bay-lien-tuc-6-000km" width="120" height="72" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d6.clproxy.com/images/dfiles/KKmgCIXN1AgBY01V/w150/k8fsZhEWBUE0wJfsFU8fRsEaRtdyw9ZGDynxeg=e-de-may-bay-khong-nguoi-lai-tq-bay-lien-tuc-6-000km" title="k8fsZhEWBUE0wJfsFU8fRsEaRtdyw9ZGDynxeg=e-de-may-bay-khong-nguoi-lai-tq-bay-lien-tuc-6-000km" alt="k8fsZhEWBUE0wJfsFU8fRsEaRtdyw9ZGDynxeg=e-de-may-bay-khong-nguoi-lai-tq-bay-lien-tuc-6-000km" width="120" height="72" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d6.clproxy.com/images/dfiles/KKmgCIXN1AgBY01V/w150/k8fsZhEWBUE0wJfsFU8fRsEaRtdyw9ZGDynxeg=e-de-may-bay-khong-nguoi-lai-tq-bay-lien-tuc-6-000km"><meta itemprop="width" content="120"><meta itemprop="height" content="72"></div></a></div></div><a class="rl_title" href="/a92756/e-de-may-bay-khong-nguoi-lai-tq-bay-lien-tuc-6-000km">E dè máy bay không người lái TQ bay liên tục 6.000km</a><div class="rl_brief">Trong lần bay thử vừa rồi, máy bay không người lái Cầu Vồng 5 của Trung Quốc đã thực hiện quãng đường 6500 km không nghỉ.</div><div class="clear"></div></li><li><div class="rl_thumbnail"><div class="rl_thumbnail_border"><a class="rl_image" itemprop="url" href="/a92803/bang-chung-vet-mau-chua-jesus-tren-tam-vai-liem-thanh-turin"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d5.clproxy.com/images/dfiles/8AfSoIvN1AgBYzVi/w150/k8fsZhEWBUE0wJfsFYVRasegasOqwzT7hahBPw=bang-chung-vet-mau-chua-jesus-tren-tam-vai-liem-thanh-turin" title="k8fsZhEWBUE0wJfsFYVRasegasOqwzT7hahBPw=bang-chung-vet-mau-chua-jesus-tren-tam-vai-liem-thanh-turin" alt="k8fsZhEWBUE0wJfsFYVRasegasOqwzT7hahBPw=bang-chung-vet-mau-chua-jesus-tren-tam-vai-liem-thanh-turin" width="120" height="72" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d5.clproxy.com/images/dfiles/8AfSoIvN1AgBYzVi/w150/k8fsZhEWBUE0wJfsFYVRasegasOqwzT7hahBPw=bang-chung-vet-mau-chua-jesus-tren-tam-vai-liem-thanh-turin" title="k8fsZhEWBUE0wJfsFYVRasegasOqwzT7hahBPw=bang-chung-vet-mau-chua-jesus-tren-tam-vai-liem-thanh-turin" alt="k8fsZhEWBUE0wJfsFYVRasegasOqwzT7hahBPw=bang-chung-vet-mau-chua-jesus-tren-tam-vai-liem-thanh-turin" width="120" height="72" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d5.clproxy.com/images/dfiles/8AfSoIvN1AgBYzVi/w150/k8fsZhEWBUE0wJfsFYVRasegasOqwzT7hahBPw=bang-chung-vet-mau-chua-jesus-tren-tam-vai-liem-thanh-turin"><meta itemprop="width" content="120"><meta itemprop="height" content="72"></div></a></div></div><a class="rl_title" href="/a92803/bang-chung-vet-mau-chua-jesus-tren-tam-vai-liem-thanh-turin">Bằng chứng vết máu Chúa Jesus trên tấm vải liệm thành Turin</a><div class="rl_brief">Các chuyên gia kết luận tấm vải liệm thành Turin có vết máu nạn nhân bị tra tấn, củng cố giả thuyết tấm vải dùng để liệm xác chúa Jesus.</div><div class="clear"></div></li><li><div class="rl_thumbnail"><div class="rl_thumbnail_border"><a class="rl_image" itemprop="url" href="/a92730/tin-hieu-bi-an-cua-nguoi-ngoai-hanh-tinh-vua-gui-den-trai-dat-"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d8.clproxy.com/images/dfiles/zK3OcIHN1AgBY_hD/w150/k8fsZhEWBUE0wJfsFW9ROCCqh8Oq7tZq1iB3Pw=tin-hieu-bi-an-cua-nguoi-ngoai-hanh-tinh-vua-gui-den-trai-dat-" title="k8fsZhEWBUE0wJfsFW9ROCCqh8Oq7tZq1iB3Pw=tin-hieu-bi-an-cua-nguoi-ngoai-hanh-tinh-vua-gui-den-trai-dat-" alt="k8fsZhEWBUE0wJfsFW9ROCCqh8Oq7tZq1iB3Pw=tin-hieu-bi-an-cua-nguoi-ngoai-hanh-tinh-vua-gui-den-trai-dat-" width="120" height="80" data-info="620,413"/><noscript><img itemprop="thumbnailUrl" src="https://d8.clproxy.com/images/dfiles/zK3OcIHN1AgBY_hD/w150/k8fsZhEWBUE0wJfsFW9ROCCqh8Oq7tZq1iB3Pw=tin-hieu-bi-an-cua-nguoi-ngoai-hanh-tinh-vua-gui-den-trai-dat-" title="k8fsZhEWBUE0wJfsFW9ROCCqh8Oq7tZq1iB3Pw=tin-hieu-bi-an-cua-nguoi-ngoai-hanh-tinh-vua-gui-den-trai-dat-" alt="k8fsZhEWBUE0wJfsFW9ROCCqh8Oq7tZq1iB3Pw=tin-hieu-bi-an-cua-nguoi-ngoai-hanh-tinh-vua-gui-den-trai-dat-" width="120" height="80" data-info="620,413"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d8.clproxy.com/images/dfiles/zK3OcIHN1AgBY_hD/w150/k8fsZhEWBUE0wJfsFW9ROCCqh8Oq7tZq1iB3Pw=tin-hieu-bi-an-cua-nguoi-ngoai-hanh-tinh-vua-gui-den-trai-dat-"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><a class="rl_title" href="/a92730/tin-hieu-bi-an-cua-nguoi-ngoai-hanh-tinh-vua-gui-den-trai-dat-">Tín hiệu bí ẩn của người ngoài hành tinh vừa gửi đến Trái đất?</a><div class="rl_brief">Các nhà thiên văn học đang điều tra &quot;các tín hiệu lạ&quot; xuất phát từ một ngôi sao lùn, có thể là thông điệp của người ngoài hành tinh gửi đến Trái đất.</div><div class="clear"></div></li><div class="clear"></div></div></ul><div class="clear"></div></div><div class="clear"></div></div></div><ul class="pd_tag no_print"><li class="title">Từ khóa :</li><li class="item" itemprop="keywords"><a title="csgt&#32;hà&#32;nội" href="/tag/8407/1/csgt-ha-noi">csgt&#32;hà&#32;nội</a></li><li class="sep">, </li><li class="item" itemprop="keywords"><a title="trả&#32;lại&#32;của&#32;rơi" href="/tag/22406/1/tra-lai-cua-roi">trả&#32;lại&#32;của&#32;rơi</a></li><li class="clear"></li></ul><div class="pd_footer"><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="prevpost" href="/p161a92710/mien-bac-mua-giong-den-cuoi-tuan" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p161a92643/thuyen-vien-may-man-song-sot-ke-lai-7-gio-sinh-tu-tren-bien" title="Sau"><span class="icon"></span>Sau</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div id="fb-root"></div><script type="text/javascript">$(function(){(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.async=true;js.src="//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.8&appId=391814174520440";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));});</script><div class="nw_boxing"><div class="nw_boxing_title">Ý kiến</div><div class="nw_boxing_content"><div class="fb-comments" data-href="https://danviet.com/a92700/csgt-ha-noi-tra-lai-so-tien-lon-cung-so-do-cho-nguoi-dan-danh-roi" data-numposts="10" data-width="100%" data-order-by="reverse_time"></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><ul class="danviet_listmode"><li class="danviet_listmode_grid fa fa-th-large"></li><li class="danviet_listmode_list fa fa-list selected"></li></ul><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_simple"><div class="nextpage"><a href="/p161a92700/2/csgt-ha-noi-tra-lai-so-tien-lon-cung-so-do-cho-nguoi-dan-danh-roi#plist" title="Trang sau"><span class="icon"></span>Trang sau</a></div><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_2"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:50%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Đúc Đại hồng chung nặng gần 2 tấn đặt tại nghĩa trang liệt sĩ" class="pl_atitle" href="/p161a92769/duc-dai-hong-chung-nang-gan-2-tan-dat-tai-nghia-trang-liet-si">Đúc Đại hồng chung nặng gần 2 tấn đặt tại nghĩa trang liệt sĩ</a></h4></div><meta itemprop="author" content="Dân Việt"/><span class="pl_date">18 Tháng Bảy 2017</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đúc Đại hồng chung nặng gần 2 tấn đặt tại nghĩa trang liệt sĩ" class="nw_image" itemprop="url" href="/p161a92769/duc-dai-hong-chung-nang-gan-2-tan-dat-tai-nghia-trang-liet-si" style="width:400px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d3.clproxy.com/images/dfiles/s2ZCmIfN1AgBY-cO/w400/k8fsZhEWBUE0wJfsFYUWcl-0ah98mYU0me7Wkg=duc-dai-hong-chung-nang-gan-2-tan-dat-tai-nghia-trang-liet-si" title="Đúc Đại hồng chung nặng gần 2 tấn đặt tại nghĩa trang liệt sĩ" alt="k8fsZhEWBUE0wJfsFYUWcl-0ah98mYU0me7Wkg=duc-dai-hong-chung-nang-gan-2-tan-dat-tai-nghia-trang-liet-si" width="400" height="600" data-info="3456,5184"/><noscript><img itemprop="thumbnailUrl" src="https://d3.clproxy.com/images/dfiles/s2ZCmIfN1AgBY-cO/w400/k8fsZhEWBUE0wJfsFYUWcl-0ah98mYU0me7Wkg=duc-dai-hong-chung-nang-gan-2-tan-dat-tai-nghia-trang-liet-si" title="Đúc Đại hồng chung nặng gần 2 tấn đặt tại nghĩa trang liệt sĩ" alt="k8fsZhEWBUE0wJfsFYUWcl-0ah98mYU0me7Wkg=duc-dai-hong-chung-nang-gan-2-tan-dat-tai-nghia-trang-liet-si" width="400" height="600" data-info="3456,5184"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d3.clproxy.com/images/dfiles/s2ZCmIfN1AgBY-cO/w400/k8fsZhEWBUE0wJfsFYUWcl-0ah98mYU0me7Wkg=duc-dai-hong-chung-nang-gan-2-tan-dat-tai-nghia-trang-liet-si"><meta itemprop="width" content="400"><meta itemprop="height" content="600"></div></a></div></div><div class="pl_brief" itemprop="description">Ngày 17/7, làng đúc đồng Phước Kiều (xã Điện Phương, thị xã Điện Bàn, Quảng Nam) đã đúc thành công chiếc chuông đồng kỷ lục sau 4 tháng triển khai. Sản phẩm được chế tác để kỷ niệm 70 năm ngày thương binh, liệt sĩ.</div><span class="pl_view">(Xem: 4)</span><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fp161a92769%2fduc-dai-hong-chung-nang-gan-2-tan-dat-tai-nghia-trang-liet-si"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fp161a92769%2fduc-dai-hong-chung-nang-gan-2-tan-dat-tai-nghia-trang-liet-si"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fp161a92769%2fduc-dai-hong-chung-nang-gan-2-tan-dat-tai-nghia-trang-liet-si"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>4</b></div></div><time itemprop="datePublished dateModified" datetime="2017-07-18"></time><div class="clear"></div></div></div><div class="pl_col pl_col_2" style="width:50%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Nguyên bí thư Bình Thuận gửi thư cho Thủ tướng" class="pl_atitle" href="/p161a92763/nguyen-bi-thu-binh-thuan-gui-thu-cho-thu-tuong">Nguyên bí thư Bình Thuận gửi thư cho Thủ tướng</a></h4></div><meta itemprop="author" content="Dân Việt"/><span class="pl_date">18 Tháng Bảy 2017</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nguyên bí thư Bình Thuận gửi thư cho Thủ tướng" class="nw_image" itemprop="url" href="/p161a92763/nguyen-bi-thu-binh-thuan-gui-thu-cho-thu-tuong" style="width:400px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d6.clproxy.com/images/dfiles/RxtBDIbN1AgBYwVy/w400/k8fsZhEWBUE0wJfsFbTANPtvkyB3RkbHh6CIPw=nguyen-bi-thu-binh-thuan-gui-thu-cho-thu-tuong" title="Nguyên bí thư Bình Thuận gửi thư cho Thủ tướng" alt="k8fsZhEWBUE0wJfsFbTANPtvkyB3RkbHh6CIPw=nguyen-bi-thu-binh-thuan-gui-thu-cho-thu-tuong" width="400" height="300" data-info="653,490"/><noscript><img itemprop="thumbnailUrl" src="https://d6.clproxy.com/images/dfiles/RxtBDIbN1AgBYwVy/w400/k8fsZhEWBUE0wJfsFbTANPtvkyB3RkbHh6CIPw=nguyen-bi-thu-binh-thuan-gui-thu-cho-thu-tuong" title="Nguyên bí thư Bình Thuận gửi thư cho Thủ tướng" alt="k8fsZhEWBUE0wJfsFbTANPtvkyB3RkbHh6CIPw=nguyen-bi-thu-binh-thuan-gui-thu-cho-thu-tuong" width="400" height="300" data-info="653,490"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d6.clproxy.com/images/dfiles/RxtBDIbN1AgBYwVy/w400/k8fsZhEWBUE0wJfsFbTANPtvkyB3RkbHh6CIPw=nguyen-bi-thu-binh-thuan-gui-thu-cho-thu-tuong"><meta itemprop="width" content="400"><meta itemprop="height" content="300"></div></a></div></div><div class="pl_brief" itemprop="description">“Xin đề nghị Thủ tướng Chính phủ xem xét cho dừng chủ trương đổ các chất được nạo vét này xuống biển để “giải cứu” biển”.</div><span class="pl_view">(Xem: 1)</span><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fp161a92763%2fnguyen-bi-thu-binh-thuan-gui-thu-cho-thu-tuong"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fp161a92763%2fnguyen-bi-thu-binh-thuan-gui-thu-cho-thu-tuong"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fp161a92763%2fnguyen-bi-thu-binh-thuan-gui-thu-cho-thu-tuong"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>1</b></div></div><time itemprop="datePublished dateModified" datetime="2017-07-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:50%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Miền Bắc mưa to 5 ngày, lũ lên nhanh" class="pl_atitle" href="/p161a92753/mien-bac-mua-to-5-ngay-lu-len-nhanh">Miền Bắc mưa to 5 ngày, lũ lên nhanh</a></h4></div><meta itemprop="author" content="Dân Việt"/><span class="pl_date">18 Tháng Bảy 2017</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Miền Bắc mưa to 5 ngày, lũ lên nhanh" class="nw_image" itemprop="url" href="/p161a92753/mien-bac-mua-to-5-ngay-lu-len-nhanh" style="width:400px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d8.clproxy.com/images/dfiles/yMwM3oTN1AgBY80d/w400/k8fsZhEWBUE0wJfsFSmFOFFGaqpqqkbDeC9BGA=mien-bac-mua-to-5-ngay-lu-len-nhanh" title="Miền Bắc mưa to 5 ngày, lũ lên nhanh" alt="k8fsZhEWBUE0wJfsFSmFOFFGaqpqqkbDeC9BGA=mien-bac-mua-to-5-ngay-lu-len-nhanh" width="400" height="213" data-info="450,240"/><noscript><img itemprop="thumbnailUrl" src="https://d8.clproxy.com/images/dfiles/yMwM3oTN1AgBY80d/w400/k8fsZhEWBUE0wJfsFSmFOFFGaqpqqkbDeC9BGA=mien-bac-mua-to-5-ngay-lu-len-nhanh" title="Miền Bắc mưa to 5 ngày, lũ lên nhanh" alt="k8fsZhEWBUE0wJfsFSmFOFFGaqpqqkbDeC9BGA=mien-bac-mua-to-5-ngay-lu-len-nhanh" width="400" height="213" data-info="450,240"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d8.clproxy.com/images/dfiles/yMwM3oTN1AgBY80d/w400/k8fsZhEWBUE0wJfsFSmFOFFGaqpqqkbDeC9BGA=mien-bac-mua-to-5-ngay-lu-len-nhanh"><meta itemprop="width" content="400"><meta itemprop="height" content="213"></div></a></div></div><div class="pl_brief" itemprop="description">Từ hôm nay đến hết ngày 22/7, Bắc Bộ sẽ có mưa vừa, mưa to, có nơi mưa rất to trên 250mm.</div><span class="pl_view">(Xem: 5)</span><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fp161a92753%2fmien-bac-mua-to-5-ngay-lu-len-nhanh"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fp161a92753%2fmien-bac-mua-to-5-ngay-lu-len-nhanh"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fp161a92753%2fmien-bac-mua-to-5-ngay-lu-len-nhanh"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>5</b></div></div><time itemprop="datePublished dateModified" datetime="2017-07-18"></time><div class="clear"></div></div></div><div class="pl_col pl_col_2" style="width:50%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Miền Bắc mưa giông đến cuối tuần" class="pl_atitle" href="/p161a92710/mien-bac-mua-giong-den-cuoi-tuan">Miền Bắc mưa giông đến cuối tuần</a></h4></div><meta itemprop="author" content="Dân Việt"/><span class="pl_date">18 Tháng Bảy 2017</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Miền Bắc mưa giông đến cuối tuần" class="nw_image" itemprop="url" href="/p161a92710/mien-bac-mua-giong-den-cuoi-tuan" style="width:400px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d3.clproxy.com/images/dfiles/CTtja37N1AgBY0wU/w400/k8fsZhEWBUE0wJfsFZK4w3jDdx-RoIVfiNpGUQ=mien-bac-mua-giong-den-cuoi-tuan" title="Miền Bắc mưa giông đến cuối tuần" alt="k8fsZhEWBUE0wJfsFZK4w3jDdx-RoIVfiNpGUQ=mien-bac-mua-giong-den-cuoi-tuan" width="400" height="225" data-info="2048,1152"/><noscript><img itemprop="thumbnailUrl" src="https://d3.clproxy.com/images/dfiles/CTtja37N1AgBY0wU/w400/k8fsZhEWBUE0wJfsFZK4w3jDdx-RoIVfiNpGUQ=mien-bac-mua-giong-den-cuoi-tuan" title="Miền Bắc mưa giông đến cuối tuần" alt="k8fsZhEWBUE0wJfsFZK4w3jDdx-RoIVfiNpGUQ=mien-bac-mua-giong-den-cuoi-tuan" width="400" height="225" data-info="2048,1152"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d3.clproxy.com/images/dfiles/CTtja37N1AgBY0wU/w400/k8fsZhEWBUE0wJfsFZK4w3jDdx-RoIVfiNpGUQ=mien-bac-mua-giong-den-cuoi-tuan"><meta itemprop="width" content="400"><meta itemprop="height" content="225"></div></a></div></div><div class="pl_brief" itemprop="description">Do ảnh hưởng của gió Đông Nam phát triển, sau đó có khả năng hình thành xoáy thấp trên phía Bắc biên giới nước ta, từ ngày 18/7 đến ngày 22/7, ở Bắc Bộ có mưa giông diện rộng, vùng núi phía Bắc mưa vừa, mưa to kéo dài.</div><span class="pl_view">(Xem: 9)</span><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fp161a92710%2fmien-bac-mua-giong-den-cuoi-tuan"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fp161a92710%2fmien-bac-mua-giong-den-cuoi-tuan"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fp161a92710%2fmien-bac-mua-giong-den-cuoi-tuan"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>9</b></div></div><time itemprop="datePublished dateModified" datetime="2017-07-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:50%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Thuyền viên may mắn sống sót kể lại 7 giờ sinh tử trên biển" class="pl_atitle" href="/p161a92643/thuyen-vien-may-man-song-sot-ke-lai-7-gio-sinh-tu-tren-bien">Thuyền viên may mắn sống sót kể lại 7 giờ sinh tử trên biển</a></h4></div><meta itemprop="author" content="Dân Việt"/><span class="pl_date">18 Tháng Bảy 2017</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Thuyền viên may mắn sống sót kể lại 7 giờ sinh tử trên biển" class="nw_image" itemprop="url" href="/p161a92643/thuyen-vien-may-man-song-sot-ke-lai-7-gio-sinh-tu-tren-bien" style="width:400px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d5.clproxy.com/images/dfiles/-c25AHXN1AgBY5xU/w400/k8fsZhEWBUE0wJfsFSmHcpOSFlE6hSs0H0-TKw=thuyen-vien-may-man-song-sot-ke-lai-7-gio-sinh-tu-tren-bien" title="Thuyền viên may mắn sống sót kể lại 7 giờ sinh tử trên biển" alt="k8fsZhEWBUE0wJfsFSmHcpOSFlE6hSs0H0-TKw=thuyen-vien-may-man-song-sot-ke-lai-7-gio-sinh-tu-tren-bien" width="400" height="300" data-info="2048,1536"/><noscript><img itemprop="thumbnailUrl" src="https://d5.clproxy.com/images/dfiles/-c25AHXN1AgBY5xU/w400/k8fsZhEWBUE0wJfsFSmHcpOSFlE6hSs0H0-TKw=thuyen-vien-may-man-song-sot-ke-lai-7-gio-sinh-tu-tren-bien" title="Thuyền viên may mắn sống sót kể lại 7 giờ sinh tử trên biển" alt="k8fsZhEWBUE0wJfsFSmHcpOSFlE6hSs0H0-TKw=thuyen-vien-may-man-song-sot-ke-lai-7-gio-sinh-tu-tren-bien" width="400" height="300" data-info="2048,1536"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d5.clproxy.com/images/dfiles/-c25AHXN1AgBY5xU/w400/k8fsZhEWBUE0wJfsFSmHcpOSFlE6hSs0H0-TKw=thuyen-vien-may-man-song-sot-ke-lai-7-gio-sinh-tu-tren-bien"><meta itemprop="width" content="400"><meta itemprop="height" content="300"></div></a></div><i class="danviet_hasvideo"></i></div><div class="pl_brief" itemprop="description">“Không hiểu vì lý do gì tàu lại nghiêng hẳn về phía bên mạn phải. Sóng đánh mạnh lắm, đợt sóng đầu tôi còn bám được vào tàu nhưng đến đợt thứ 3 thì tất cả bị đánh bay xuống nước. Lúc nổi lên tôi thấy xung quanh nhiều ánh đèn của áo phao. Nhìn thì rất gần nhưng lúc đó sóng to quá không thể lại gần được với nhau” - một thuyền viên tàu VTB 26 may mắn sống sót, kể lại.</div><span class="pl_view">(Xem: 7)</span><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fp161a92643%2fthuyen-vien-may-man-song-sot-ke-lai-7-gio-sinh-tu-tren-bien"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fp161a92643%2fthuyen-vien-may-man-song-sot-ke-lai-7-gio-sinh-tu-tren-bien"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fp161a92643%2fthuyen-vien-may-man-song-sot-ke-lai-7-gio-sinh-tu-tren-bien"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>7</b></div></div><time itemprop="datePublished dateModified" datetime="2017-07-18"></time><div class="clear"></div></div></div><div class="pl_col pl_col_2" style="width:50%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Ngạt khí hầm cá, 1 người chết, 3 người nguy kịch" class="pl_atitle" href="/p161a92631/ngat-khi-ham-ca-1-nguoi-chet-3-nguoi-nguy-kich">Ngạt khí hầm cá, 1 người chết, 3 người nguy kịch</a></h4></div><meta itemprop="author" content="Dân Việt"/><span class="pl_date">18 Tháng Bảy 2017</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Ngạt khí hầm cá, 1 người chết, 3 người nguy kịch" class="nw_image" itemprop="url" href="/p161a92631/ngat-khi-ham-ca-1-nguoi-chet-3-nguoi-nguy-kich" style="width:400px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d0.clproxy.com/images/dfiles/5tqYiXLN1AgBYw9d/w400/k8fsZhEWBUE0wJfsFZlRel8ahR9RqEYfKVEfUQ=ngat-khi-ham-ca-1-nguoi-chet-3-nguoi-nguy-kich" title="Ngạt khí hầm cá, 1 người chết, 3 người nguy kịch" alt="k8fsZhEWBUE0wJfsFZlRel8ahR9RqEYfKVEfUQ=ngat-khi-ham-ca-1-nguoi-chet-3-nguoi-nguy-kich" width="400" height="300" data-info="640,480"/><noscript><img itemprop="thumbnailUrl" src="https://d0.clproxy.com/images/dfiles/5tqYiXLN1AgBYw9d/w400/k8fsZhEWBUE0wJfsFZlRel8ahR9RqEYfKVEfUQ=ngat-khi-ham-ca-1-nguoi-chet-3-nguoi-nguy-kich" title="Ngạt khí hầm cá, 1 người chết, 3 người nguy kịch" alt="k8fsZhEWBUE0wJfsFZlRel8ahR9RqEYfKVEfUQ=ngat-khi-ham-ca-1-nguoi-chet-3-nguoi-nguy-kich" width="400" height="300" data-info="640,480"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d0.clproxy.com/images/dfiles/5tqYiXLN1AgBYw9d/w400/k8fsZhEWBUE0wJfsFZlRel8ahR9RqEYfKVEfUQ=ngat-khi-ham-ca-1-nguoi-chet-3-nguoi-nguy-kich"><meta itemprop="width" content="400"><meta itemprop="height" content="300"></div></a></div></div><div class="pl_brief" itemprop="description">Tin từ Bộ Chỉ huy Bộ đội Biên phòng tỉnh Sóc Trăng cho biết, một tàu cá vừa xảy ra tai nạn ngạt khí hầm cá khiến 4 ngư dân thương vong khi đang đánh bắt hải sản trên vùng biển Sóc Trăng.</div><span class="pl_view">(Xem: 4)</span><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fp161a92631%2fngat-khi-ham-ca-1-nguoi-chet-3-nguoi-nguy-kich"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fp161a92631%2fngat-khi-ham-ca-1-nguoi-chet-3-nguoi-nguy-kich"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fp161a92631%2fngat-khi-ham-ca-1-nguoi-chet-3-nguoi-nguy-kich"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>4</b></div></div><time itemprop="datePublished dateModified" datetime="2017-07-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:50%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Vụ cán bộ 9X được bổ nhiệm thần tốc: “Không có chuyện chìm xuồng”" class="pl_atitle" href="/p161a92630/vu-can-bo-9x-duoc-bo-nhiem-than-toc-khong-co-chuyen-chim-xuong-">Vụ cán bộ 9X được bổ nhiệm thần tốc: “Không có chuyện chìm xuồng”</a></h4></div><meta itemprop="author" content="Dân Việt"/><span class="pl_date">18 Tháng Bảy 2017</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Vụ cán bộ 9X được bổ nhiệm thần tốc: “Không có chuyện chìm xuồng”" class="nw_image" itemprop="url" href="/p161a92630/vu-can-bo-9x-duoc-bo-nhiem-than-toc-khong-co-chuyen-chim-xuong-" style="width:400px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d1.clproxy.com/images/dfiles/AG6rhnLN1AgBY51A/w400/k8fsZhEWBUE0wJfsFU-T7pK0H2pMmR84qqjxKQ=vu-can-bo-9x-duoc-bo-nhiem-than-toc-khong-co-chuyen-chim-xuong-" title="Vụ cán bộ 9X được bổ nhiệm thần tốc: “Không có chuyện chìm xuồng”" alt="k8fsZhEWBUE0wJfsFU-T7pK0H2pMmR84qqjxKQ=vu-can-bo-9x-duoc-bo-nhiem-than-toc-khong-co-chuyen-chim-xuong-" width="400" height="241" data-info="640,385"/><noscript><img itemprop="thumbnailUrl" src="https://d1.clproxy.com/images/dfiles/AG6rhnLN1AgBY51A/w400/k8fsZhEWBUE0wJfsFU-T7pK0H2pMmR84qqjxKQ=vu-can-bo-9x-duoc-bo-nhiem-than-toc-khong-co-chuyen-chim-xuong-" title="Vụ cán bộ 9X được bổ nhiệm thần tốc: “Không có chuyện chìm xuồng”" alt="k8fsZhEWBUE0wJfsFU-T7pK0H2pMmR84qqjxKQ=vu-can-bo-9x-duoc-bo-nhiem-than-toc-khong-co-chuyen-chim-xuong-" width="400" height="241" data-info="640,385"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d1.clproxy.com/images/dfiles/AG6rhnLN1AgBY51A/w400/k8fsZhEWBUE0wJfsFU-T7pK0H2pMmR84qqjxKQ=vu-can-bo-9x-duoc-bo-nhiem-than-toc-khong-co-chuyen-chim-xuong-"><meta itemprop="width" content="400"><meta itemprop="height" content="241"></div></a></div></div><div class="pl_brief" itemprop="description">Nhiều bạn đọc Dân trí thắc mắc vì sao vụ ông Vũ Minh Hoàng (sinh năm 1990) được bổ nhiệm Vụ phó một cách “thần tốc” đã được Ủy ban Kiểm tra Trung ương vào kiểm tra từ cuối năm 2016 nhưng đến nay vẫn chưa có kết luận. Liệu vụ việc có bị “chìm xuồng”?</div><span class="pl_view">(Xem: 9)</span><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fp161a92630%2fvu-can-bo-9x-duoc-bo-nhiem-than-toc-khong-co-chuyen-chim-xuong-"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fp161a92630%2fvu-can-bo-9x-duoc-bo-nhiem-than-toc-khong-co-chuyen-chim-xuong-"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fp161a92630%2fvu-can-bo-9x-duoc-bo-nhiem-than-toc-khong-co-chuyen-chim-xuong-"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>9</b></div></div><time itemprop="datePublished dateModified" datetime="2017-07-18"></time><div class="clear"></div></div></div><div class="pl_col pl_col_2" style="width:50%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Đáng nể súng chống tăng SPG-9 do Việt Nam sản xuất" class="pl_atitle" href="/p161a92593/dang-ne-sung-chong-tang-spg-9-do-viet-nam-san-xuat">Đáng nể súng chống tăng SPG-9 do Việt Nam sản xuất</a></h4></div><meta itemprop="author" content="Dân Việt"/><span class="pl_date">18 Tháng Bảy 2017</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đáng nể súng chống tăng SPG-9 do Việt Nam sản xuất" class="nw_image" itemprop="url" href="/p161a92593/dang-ne-sung-chong-tang-spg-9-do-viet-nam-san-xuat" style="width:400px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d0.clproxy.com/images/dfiles/_cfdp2PN1AgBY3cI/w400/k8fsZhEWBUE0wJfsFW8r-8NPLyNRw9RGkm9qKw=dang-ne-sung-chong-tang-spg-9-do-viet-nam-san-xuat" title="Đáng nể súng chống tăng SPG-9 do Việt Nam sản xuất" alt="k8fsZhEWBUE0wJfsFW8r-8NPLyNRw9RGkm9qKw=dang-ne-sung-chong-tang-spg-9-do-viet-nam-san-xuat" width="400" height="263" data-info="760,500"/><noscript><img itemprop="thumbnailUrl" src="https://d0.clproxy.com/images/dfiles/_cfdp2PN1AgBY3cI/w400/k8fsZhEWBUE0wJfsFW8r-8NPLyNRw9RGkm9qKw=dang-ne-sung-chong-tang-spg-9-do-viet-nam-san-xuat" title="Đáng nể súng chống tăng SPG-9 do Việt Nam sản xuất" alt="k8fsZhEWBUE0wJfsFW8r-8NPLyNRw9RGkm9qKw=dang-ne-sung-chong-tang-spg-9-do-viet-nam-san-xuat" width="400" height="263" data-info="760,500"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d0.clproxy.com/images/dfiles/_cfdp2PN1AgBY3cI/w400/k8fsZhEWBUE0wJfsFW8r-8NPLyNRw9RGkm9qKw=dang-ne-sung-chong-tang-spg-9-do-viet-nam-san-xuat"><meta itemprop="width" content="400"><meta itemprop="height" content="263"></div></a></div></div><div class="pl_brief" itemprop="description">Súng chống tăng SPG-9 do Việt Nam sản xuất là một trong những hỏa lực dành cho bộ binh có sức công phá rất mạnh, tầm bắn xa.</div><span class="pl_view">(Xem: 9)</span><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fp161a92593%2fdang-ne-sung-chong-tang-spg-9-do-viet-nam-san-xuat"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fp161a92593%2fdang-ne-sung-chong-tang-spg-9-do-viet-nam-san-xuat"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fp161a92593%2fdang-ne-sung-chong-tang-spg-9-do-viet-nam-san-xuat"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>9</b></div></div><time itemprop="datePublished dateModified" datetime="2017-07-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:50%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Vụ chìm tàu 3 người chết: 7 giờ giáp mặt tử thần" class="pl_atitle" href="/p161a92592/vu-chim-tau-3-nguoi-chet-7-gio-giap-mat-tu-than">Vụ chìm tàu 3 người chết: 7 giờ giáp mặt tử thần</a></h4></div><meta itemprop="author" content="Dân Việt"/><span class="pl_date">18 Tháng Bảy 2017</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Vụ chìm tàu 3 người chết: 7 giờ giáp mặt tử thần" class="nw_image" itemprop="url" href="/p161a92592/vu-chim-tau-3-nguoi-chet-7-gio-giap-mat-tu-than" style="width:400px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d3.clproxy.com/images/dfiles/MMz1cGDN1AgBY7lF/w400/k8fsZhEWBUE0wJfsFdpG-5dPatdfRojDeJKIPw=vu-chim-tau-3-nguoi-chet-7-gio-giap-mat-tu-than" title="Vụ chìm tàu 3 người chết: 7 giờ giáp mặt tử thần" alt="k8fsZhEWBUE0wJfsFdpG-5dPatdfRojDeJKIPw=vu-chim-tau-3-nguoi-chet-7-gio-giap-mat-tu-than" width="400" height="225" data-info="480,270"/><noscript><img itemprop="thumbnailUrl" src="https://d3.clproxy.com/images/dfiles/MMz1cGDN1AgBY7lF/w400/k8fsZhEWBUE0wJfsFdpG-5dPatdfRojDeJKIPw=vu-chim-tau-3-nguoi-chet-7-gio-giap-mat-tu-than" title="Vụ chìm tàu 3 người chết: 7 giờ giáp mặt tử thần" alt="k8fsZhEWBUE0wJfsFdpG-5dPatdfRojDeJKIPw=vu-chim-tau-3-nguoi-chet-7-gio-giap-mat-tu-than" width="400" height="225" data-info="480,270"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d3.clproxy.com/images/dfiles/MMz1cGDN1AgBY7lF/w400/k8fsZhEWBUE0wJfsFdpG-5dPatdfRojDeJKIPw=vu-chim-tau-3-nguoi-chet-7-gio-giap-mat-tu-than"><meta itemprop="width" content="400"><meta itemprop="height" content="225"></div></a></div></div><div class="pl_brief" itemprop="description">Sóng dập lên dội xuống, đánh văng anh em khỏi tàu trong bão tố. Suốt mấy tiếng, tôi không nghĩ mình đang chờ được cứu mà chỉ nghĩ rồi sẽ mệt lả, ngất đi rồi chết.</div><span class="pl_view">(Xem: 7)</span><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fp161a92592%2fvu-chim-tau-3-nguoi-chet-7-gio-giap-mat-tu-than"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fp161a92592%2fvu-chim-tau-3-nguoi-chet-7-gio-giap-mat-tu-than"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fp161a92592%2fvu-chim-tau-3-nguoi-chet-7-gio-giap-mat-tu-than"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>7</b></div></div><time itemprop="datePublished dateModified" datetime="2017-07-18"></time><div class="clear"></div></div></div><div class="pl_col pl_col_2" style="width:50%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Những cây cầu uốn lượn giải tỏa ùn tắc ở TP HCM" class="pl_atitle" href="/p161a92549/nhung-cay-cau-uon-luon-giai-toa-un-tac-o-tp-hcm">Những cây cầu uốn lượn giải tỏa ùn tắc ở TP HCM</a></h4></div><meta itemprop="author" content="Dân Việt"/><span class="pl_date">18 Tháng Bảy 2017</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Những cây cầu uốn lượn giải tỏa ùn tắc ở TP HCM" class="nw_image" itemprop="url" href="/p161a92549/nhung-cay-cau-uon-luon-giai-toa-un-tac-o-tp-hcm" style="width:400px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d5.clproxy.com/images/dfiles/GxyBVzXN1AgBY3Qt/w400/k8fsZhEWBUE0wJfsFe5BX7gaLx-0b1H7TyBqKw=nhung-cay-cau-uon-luon-giai-toa-un-tac-o-tp-hcm" title="Những cây cầu uốn lượn giải tỏa ùn tắc ở TP HCM" alt="k8fsZhEWBUE0wJfsFe5BX7gaLx-0b1H7TyBqKw=nhung-cay-cau-uon-luon-giai-toa-un-tac-o-tp-hcm" width="400" height="236" data-info="1200,708"/><noscript><img itemprop="thumbnailUrl" src="https://d5.clproxy.com/images/dfiles/GxyBVzXN1AgBY3Qt/w400/k8fsZhEWBUE0wJfsFe5BX7gaLx-0b1H7TyBqKw=nhung-cay-cau-uon-luon-giai-toa-un-tac-o-tp-hcm" title="Những cây cầu uốn lượn giải tỏa ùn tắc ở TP HCM" alt="k8fsZhEWBUE0wJfsFe5BX7gaLx-0b1H7TyBqKw=nhung-cay-cau-uon-luon-giai-toa-un-tac-o-tp-hcm" width="400" height="236" data-info="1200,708"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d5.clproxy.com/images/dfiles/GxyBVzXN1AgBY3Qt/w400/k8fsZhEWBUE0wJfsFe5BX7gaLx-0b1H7TyBqKw=nhung-cay-cau-uon-luon-giai-toa-un-tac-o-tp-hcm"><meta itemprop="width" content="400"><meta itemprop="height" content="236"></div></a></div><i class="danviet_hasvideo"></i></div><div class="pl_brief" itemprop="description">Cầu vượt Trạm 2, Cát Lái, Nguyễn Văn Cừ... đều có dáng cong phù hợp cho xe vào các trục đường, giúp giải áp lực giao thông cho TP HCM.</div><span class="pl_view">(Xem: 6)</span><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fp161a92549%2fnhung-cay-cau-uon-luon-giai-toa-un-tac-o-tp-hcm"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fp161a92549%2fnhung-cay-cau-uon-luon-giai-toa-un-tac-o-tp-hcm"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fp161a92549%2fnhung-cay-cau-uon-luon-giai-toa-un-tac-o-tp-hcm"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>6</b></div></div><time itemprop="datePublished dateModified" datetime="2017-07-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:50%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Quy hoạch Vân Đồn là đơn vị hành chính - kinh tế đặc biệt" class="pl_atitle" href="/p161a92548/quy-hoach-van-don-la-don-vi-hanh-chinh-kinh-te-dac-biet">Quy hoạch Vân Đồn là đơn vị hành chính - kinh tế đặc biệt</a></h4></div><meta itemprop="author" content="Dân Việt"/><span class="pl_date">17 Tháng Bảy 2017</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Quy hoạch Vân Đồn là đơn vị hành chính - kinh tế đặc biệt" class="nw_image" itemprop="url" href="/p161a92548/quy-hoach-van-don-la-don-vi-hanh-chinh-kinh-te-dac-biet" style="width:400px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d5.clproxy.com/images/dfiles/sP6dvzPN1AgBY-o6/w400/k8fsZhEWBUE0wJfsFVFqahqgQapZT4dGoJIWbw=quy-hoach-van-don-la-don-vi-hanh-chinh-kinh-te-dac-biet" title="Quy hoạch Vân Đồn là đơn vị hành chính - kinh tế đặc biệt" alt="k8fsZhEWBUE0wJfsFVFqahqgQapZT4dGoJIWbw=quy-hoach-van-don-la-don-vi-hanh-chinh-kinh-te-dac-biet" width="400" height="265" data-info="500,331"/><noscript><img itemprop="thumbnailUrl" src="https://d5.clproxy.com/images/dfiles/sP6dvzPN1AgBY-o6/w400/k8fsZhEWBUE0wJfsFVFqahqgQapZT4dGoJIWbw=quy-hoach-van-don-la-don-vi-hanh-chinh-kinh-te-dac-biet" title="Quy hoạch Vân Đồn là đơn vị hành chính - kinh tế đặc biệt" alt="k8fsZhEWBUE0wJfsFVFqahqgQapZT4dGoJIWbw=quy-hoach-van-don-la-don-vi-hanh-chinh-kinh-te-dac-biet" width="400" height="265" data-info="500,331"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d5.clproxy.com/images/dfiles/sP6dvzPN1AgBY-o6/w400/k8fsZhEWBUE0wJfsFVFqahqgQapZT4dGoJIWbw=quy-hoach-van-don-la-don-vi-hanh-chinh-kinh-te-dac-biet"><meta itemprop="width" content="400"><meta itemprop="height" content="265"></div></a></div></div><div class="pl_brief" itemprop="description">Thủ tướng đồng ý về nguyên tắc thuê tư vấn nước ngoài lập quy hoạch, thiết lập các thể chế thương mại theo chuẩn quốc tế.</div><span class="pl_view">(Xem: 4)</span><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fp161a92548%2fquy-hoach-van-don-la-don-vi-hanh-chinh-kinh-te-dac-biet"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fp161a92548%2fquy-hoach-van-don-la-don-vi-hanh-chinh-kinh-te-dac-biet"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fp161a92548%2fquy-hoach-van-don-la-don-vi-hanh-chinh-kinh-te-dac-biet"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>4</b></div></div><time itemprop="datePublished dateModified" datetime="2017-07-17"></time><div class="clear"></div></div></div><div class="pl_col pl_col_2" style="width:50%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Đà Nẵng: 60 tấn cá chết xếp lớp dày đặc trên sông" class="pl_atitle" href="/p161a92547/da-nang-60-tan-ca-chet-xep-lop-day-dac-tren-song">Đà Nẵng: 60 tấn cá chết xếp lớp dày đặc trên sông</a></h4></div><meta itemprop="author" content="Dân Việt"/><span class="pl_date">17 Tháng Bảy 2017</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đà Nẵng: 60 tấn cá chết xếp lớp dày đặc trên sông" class="nw_image" itemprop="url" href="/p161a92547/da-nang-60-tan-ca-chet-xep-lop-day-dac-tren-song" style="width:400px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d6.clproxy.com/images/dfiles/DqCJnDPN1AgBY4Nu/w400/k8fsZhEWBUE0wJfsFZkWRhZP1iAjtEErBbRBGA=da-nang-60-tan-ca-chet-xep-lop-day-dac-tren-song" title="Đà Nẵng: 60 tấn cá chết xếp lớp dày đặc trên sông" alt="k8fsZhEWBUE0wJfsFZkWRhZP1iAjtEErBbRBGA=da-nang-60-tan-ca-chet-xep-lop-day-dac-tren-song" width="400" height="267" data-info="480,320"/><noscript><img itemprop="thumbnailUrl" src="https://d6.clproxy.com/images/dfiles/DqCJnDPN1AgBY4Nu/w400/k8fsZhEWBUE0wJfsFZkWRhZP1iAjtEErBbRBGA=da-nang-60-tan-ca-chet-xep-lop-day-dac-tren-song" title="Đà Nẵng: 60 tấn cá chết xếp lớp dày đặc trên sông" alt="k8fsZhEWBUE0wJfsFZkWRhZP1iAjtEErBbRBGA=da-nang-60-tan-ca-chet-xep-lop-day-dac-tren-song" width="400" height="267" data-info="480,320"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d6.clproxy.com/images/dfiles/DqCJnDPN1AgBY4Nu/w400/k8fsZhEWBUE0wJfsFZkWRhZP1iAjtEErBbRBGA=da-nang-60-tan-ca-chet-xep-lop-day-dac-tren-song"><meta itemprop="width" content="400"><meta itemprop="height" content="267"></div></a></div></div><div class="pl_brief" itemprop="description">Hàng loạt bè cá nuôi của người dân TP. Đà Nẵng trên sông Cổ Cò bất ngờ bị chết chưa rõ nguyên nhân. Ước tính khoảng 60 tấn cá sẽ phải tiêu hủy.</div><span class="pl_view">(Xem: 4)</span><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fp161a92547%2fda-nang-60-tan-ca-chet-xep-lop-day-dac-tren-song"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fp161a92547%2fda-nang-60-tan-ca-chet-xep-lop-day-dac-tren-song"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fp161a92547%2fda-nang-60-tan-ca-chet-xep-lop-day-dac-tren-song"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>4</b></div></div><time itemprop="datePublished dateModified" datetime="2017-07-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_simple"><div class="nextpage"><a href="/p161a92700/2/csgt-ha-noi-tra-lai-so-tien-lon-cung-so-do-cho-nguoi-dan-danh-roi#plist" title="Trang sau"><span class="icon"></span>Trang sau</a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_150" data-wid="150"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-2 col-no-padding" data-name="Right" id="danviet_right" data-wid="71"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_74" data-wid="74"><div class="nw_lym_content"><div class="nw_widget danviet_box_1" data-name="Độc&#32;Lạ" id="nwwg_198" data-wid="198"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Chuyện&#32;Lạ&#32;Đó&#32;Đây" href="/p166/chuyen-la-do-day">Độc Lạ</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Ngồi trong nhà xem tivi cũng bị... xe tông chết" class="nw_image" itemprop="url" href="/p166a92765/ngoi-trong-nha-xem-tivi-cung-bi-xe-tong-chet" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d9.clproxy.com/images/dfiles/XZjfcIbN1AgBY3Aq/w100/k8fsZhEWBUE0wJfsFZmF-yOooO6RcoXulyCFPw=ngoi-trong-nha-xem-tivi-cung-bi-xe-tong-chet" title="k8fsZhEWBUE0wJfsFZmF-yOooO6RcoXulyCFPw=ngoi-trong-nha-xem-tivi-cung-bi-xe-tong-chet" alt="k8fsZhEWBUE0wJfsFZmF-yOooO6RcoXulyCFPw=ngoi-trong-nha-xem-tivi-cung-bi-xe-tong-chet" width="64" height="49" data-info="300,231"/><noscript><img itemprop="thumbnailUrl" src="https://d9.clproxy.com/images/dfiles/XZjfcIbN1AgBY3Aq/w100/k8fsZhEWBUE0wJfsFZmF-yOooO6RcoXulyCFPw=ngoi-trong-nha-xem-tivi-cung-bi-xe-tong-chet" title="k8fsZhEWBUE0wJfsFZmF-yOooO6RcoXulyCFPw=ngoi-trong-nha-xem-tivi-cung-bi-xe-tong-chet" alt="k8fsZhEWBUE0wJfsFZmF-yOooO6RcoXulyCFPw=ngoi-trong-nha-xem-tivi-cung-bi-xe-tong-chet" width="64" height="49" data-info="300,231"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d9.clproxy.com/images/dfiles/XZjfcIbN1AgBY3Aq/w100/k8fsZhEWBUE0wJfsFZmF-yOooO6RcoXulyCFPw=ngoi-trong-nha-xem-tivi-cung-bi-xe-tong-chet"><meta itemprop="width" content="64"><meta itemprop="height" content="49"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Ngồi trong nhà xem tivi cũng bị... xe tông chết" class="pl_atitle" href="/p166a92765/ngoi-trong-nha-xem-tivi-cung-bi-xe-tong-chet">Ngồi trong nhà xem tivi cũng bị... xe tông chết</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-07-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Kinh ngạc đàn chim bay như sóng lớn đập bờ bị dội ngược" class="nw_image" itemprop="url" href="/p166a92699/kinh-ngac-dan-chim-bay-nhu-song-lon-dap-bo-bi-doi-nguoc" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d7.clproxy.com/images/dfiles/R06N2HvN1AgBY3dE/w100/k8fsZhEWBUE0wJfsFapGejRvk9cWkpP7QajxEQ=kinh-ngac-dan-chim-bay-nhu-song-lon-dap-bo-bi-doi-nguoc" title="k8fsZhEWBUE0wJfsFapGejRvk9cWkpP7QajxEQ=kinh-ngac-dan-chim-bay-nhu-song-lon-dap-bo-bi-doi-nguoc" alt="k8fsZhEWBUE0wJfsFapGejRvk9cWkpP7QajxEQ=kinh-ngac-dan-chim-bay-nhu-song-lon-dap-bo-bi-doi-nguoc" width="64" height="33" data-info="600,314"/><noscript><img itemprop="thumbnailUrl" src="https://d7.clproxy.com/images/dfiles/R06N2HvN1AgBY3dE/w100/k8fsZhEWBUE0wJfsFapGejRvk9cWkpP7QajxEQ=kinh-ngac-dan-chim-bay-nhu-song-lon-dap-bo-bi-doi-nguoc" title="k8fsZhEWBUE0wJfsFapGejRvk9cWkpP7QajxEQ=kinh-ngac-dan-chim-bay-nhu-song-lon-dap-bo-bi-doi-nguoc" alt="k8fsZhEWBUE0wJfsFapGejRvk9cWkpP7QajxEQ=kinh-ngac-dan-chim-bay-nhu-song-lon-dap-bo-bi-doi-nguoc" width="64" height="33" data-info="600,314"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d7.clproxy.com/images/dfiles/R06N2HvN1AgBY3dE/w100/k8fsZhEWBUE0wJfsFapGejRvk9cWkpP7QajxEQ=kinh-ngac-dan-chim-bay-nhu-song-lon-dap-bo-bi-doi-nguoc"><meta itemprop="width" content="64"><meta itemprop="height" content="33"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Kinh ngạc đàn chim bay như sóng lớn đập bờ bị dội ngược" class="pl_atitle" href="/p166a92699/kinh-ngac-dan-chim-bay-nhu-song-lon-dap-bo-bi-doi-nguoc">Kinh ngạc đàn chim bay như sóng lớn đập bờ bị dội ngược</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-07-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Clip bà mẹ bị nhà chồng đánh hung bạo vì sinh con gái" class="nw_image" itemprop="url" href="/p166a92692/clip-ba-me-bi-nha-chong-danh-hung-bao-vi-sinh-con-gai" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d9.clproxy.com/images/dfiles/JVHcwnrN1AgBY-Rn/w100/k8fsZhEWBUE0wJfsFXKFatJRfKqqT3z78arxKQ=clip-ba-me-bi-nha-chong-danh-hung-bao-vi-sinh-con-gai" title="k8fsZhEWBUE0wJfsFXKFatJRfKqqT3z78arxKQ=clip-ba-me-bi-nha-chong-danh-hung-bao-vi-sinh-con-gai" alt="k8fsZhEWBUE0wJfsFXKFatJRfKqqT3z78arxKQ=clip-ba-me-bi-nha-chong-danh-hung-bao-vi-sinh-con-gai" width="64" height="45" data-info="748,523"/><noscript><img itemprop="thumbnailUrl" src="https://d9.clproxy.com/images/dfiles/JVHcwnrN1AgBY-Rn/w100/k8fsZhEWBUE0wJfsFXKFatJRfKqqT3z78arxKQ=clip-ba-me-bi-nha-chong-danh-hung-bao-vi-sinh-con-gai" title="k8fsZhEWBUE0wJfsFXKFatJRfKqqT3z78arxKQ=clip-ba-me-bi-nha-chong-danh-hung-bao-vi-sinh-con-gai" alt="k8fsZhEWBUE0wJfsFXKFatJRfKqqT3z78arxKQ=clip-ba-me-bi-nha-chong-danh-hung-bao-vi-sinh-con-gai" width="64" height="45" data-info="748,523"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d9.clproxy.com/images/dfiles/JVHcwnrN1AgBY-Rn/w100/k8fsZhEWBUE0wJfsFXKFatJRfKqqT3z78arxKQ=clip-ba-me-bi-nha-chong-danh-hung-bao-vi-sinh-con-gai"><meta itemprop="width" content="64"><meta itemprop="height" content="45"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Clip bà mẹ bị nhà chồng đánh hung bạo vì sinh con gái" class="pl_atitle" href="/p166a92692/clip-ba-me-bi-nha-chong-danh-hung-bao-vi-sinh-con-gai">Clip bà mẹ bị nhà chồng đánh hung bạo vì sinh con gái</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-07-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nghiên cứu gây sốc: Để ngăn ngừa nhiễm trùng, bác sĩ nên... khỏa thân khi phẫu thuật cho bệnh nhân" class="nw_image" itemprop="url" href="/p166a92477/nghien-cuu-gay-soc-de-ngan-ngua-nhiem-trung-bac-si-nen-khoa-than-khi-phau-thuat-cho-benh-nhan" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d6.clproxy.com/images/dfiles/12F3sxXN1AgBYzwC/w100/k8fsZhEWBUE0wJfsFVFqqsHaH2rWb3dGD1EfKw=nghien-cuu-gay-soc-de-ngan-ngua-nhiem-trung-bac-si-nen-khoa-than-khi-phau-thuat-cho-benh-nhan" title="k8fsZhEWBUE0wJfsFVFqqsHaH2rWb3dGD1EfKw=nghien-cuu-gay-soc-de-ngan-ngua-nhiem-trung-bac-si-nen-khoa-than-khi-phau-thuat-cho-benh-nhan" alt="k8fsZhEWBUE0wJfsFVFqqsHaH2rWb3dGD1EfKw=nghien-cuu-gay-soc-de-ngan-ngua-nhiem-trung-bac-si-nen-khoa-than-khi-phau-thuat-cho-benh-nhan" width="64" height="40" data-info="634,396"/><noscript><img itemprop="thumbnailUrl" src="https://d6.clproxy.com/images/dfiles/12F3sxXN1AgBYzwC/w100/k8fsZhEWBUE0wJfsFVFqqsHaH2rWb3dGD1EfKw=nghien-cuu-gay-soc-de-ngan-ngua-nhiem-trung-bac-si-nen-khoa-than-khi-phau-thuat-cho-benh-nhan" title="k8fsZhEWBUE0wJfsFVFqqsHaH2rWb3dGD1EfKw=nghien-cuu-gay-soc-de-ngan-ngua-nhiem-trung-bac-si-nen-khoa-than-khi-phau-thuat-cho-benh-nhan" alt="k8fsZhEWBUE0wJfsFVFqqsHaH2rWb3dGD1EfKw=nghien-cuu-gay-soc-de-ngan-ngua-nhiem-trung-bac-si-nen-khoa-than-khi-phau-thuat-cho-benh-nhan" width="64" height="40" data-info="634,396"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d6.clproxy.com/images/dfiles/12F3sxXN1AgBYzwC/w100/k8fsZhEWBUE0wJfsFVFqqsHaH2rWb3dGD1EfKw=nghien-cuu-gay-soc-de-ngan-ngua-nhiem-trung-bac-si-nen-khoa-than-khi-phau-thuat-cho-benh-nhan"><meta itemprop="width" content="64"><meta itemprop="height" content="40"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Nghiên cứu gây sốc: Để ngăn ngừa nhiễm trùng, bác sĩ nên... khỏa thân khi phẫu thuật cho bệnh nhân" class="pl_atitle" href="/p166a92477/nghien-cuu-gay-soc-de-ngan-ngua-nhiem-trung-bac-si-nen-khoa-than-khi-phau-thuat-cho-benh-nhan">Nghiên cứu gây sốc: Để ngăn ngừa nhiễm trùng, bác sĩ nên... khỏa thân khi phẫu thuật cho bệnh nhân</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-07-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Mẹ bán con gái 2 tháng tuổi để có tiền... mua xe máy" class="nw_image" itemprop="url" href="/p166a92412/me-ban-con-gai-2-thang-tuoi-de-co-tien-mua-xe-may" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d6.clproxy.com/images/dfiles/4jlCGwbN1AgBY2Q3/w100/k8fsZhEWBUE0wJfsFe4rODpvFh80T7grOqhGKw=me-ban-con-gai-2-thang-tuoi-de-co-tien-mua-xe-may" title="k8fsZhEWBUE0wJfsFe4rODpvFh80T7grOqhGKw=me-ban-con-gai-2-thang-tuoi-de-co-tien-mua-xe-may" alt="k8fsZhEWBUE0wJfsFe4rODpvFh80T7grOqhGKw=me-ban-con-gai-2-thang-tuoi-de-co-tien-mua-xe-may" width="64" height="49" data-info="300,228"/><noscript><img itemprop="thumbnailUrl" src="https://d6.clproxy.com/images/dfiles/4jlCGwbN1AgBY2Q3/w100/k8fsZhEWBUE0wJfsFe4rODpvFh80T7grOqhGKw=me-ban-con-gai-2-thang-tuoi-de-co-tien-mua-xe-may" title="k8fsZhEWBUE0wJfsFe4rODpvFh80T7grOqhGKw=me-ban-con-gai-2-thang-tuoi-de-co-tien-mua-xe-may" alt="k8fsZhEWBUE0wJfsFe4rODpvFh80T7grOqhGKw=me-ban-con-gai-2-thang-tuoi-de-co-tien-mua-xe-may" width="64" height="49" data-info="300,228"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d6.clproxy.com/images/dfiles/4jlCGwbN1AgBY2Q3/w100/k8fsZhEWBUE0wJfsFe4rODpvFh80T7grOqhGKw=me-ban-con-gai-2-thang-tuoi-de-co-tien-mua-xe-may"><meta itemprop="width" content="64"><meta itemprop="height" content="49"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Mẹ bán con gái 2 tháng tuổi để có tiền... mua xe máy" class="pl_atitle" href="/p166a92412/me-ban-con-gai-2-thang-tuoi-de-co-tien-mua-xe-may">Mẹ bán con gái 2 tháng tuổi để có tiền... mua xe máy</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-07-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget danviet_box_1" data-name="Bài&#32;Viết&#32;Mới&#32;Nhất" id="nwwg_82" data-wid="82"><div class="nw_boxing"><div class="nw_boxing_title">Bài Viết Mới Nhất</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Bằng chứng vết máu Chúa Jesus trên tấm vải liệm thành Turin" class="nw_image" itemprop="url" href="/a92803/bang-chung-vet-mau-chua-jesus-tren-tam-vai-liem-thanh-turin" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d5.clproxy.com/images/dfiles/8AfSoIvN1AgBYzVi/w100/k8fsZhEWBUE0wJfsFYVRasegasOqwzT7hahBPw=bang-chung-vet-mau-chua-jesus-tren-tam-vai-liem-thanh-turin" title="k8fsZhEWBUE0wJfsFYVRasegasOqwzT7hahBPw=bang-chung-vet-mau-chua-jesus-tren-tam-vai-liem-thanh-turin" alt="k8fsZhEWBUE0wJfsFYVRasegasOqwzT7hahBPw=bang-chung-vet-mau-chua-jesus-tren-tam-vai-liem-thanh-turin" width="64" height="38" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d5.clproxy.com/images/dfiles/8AfSoIvN1AgBYzVi/w100/k8fsZhEWBUE0wJfsFYVRasegasOqwzT7hahBPw=bang-chung-vet-mau-chua-jesus-tren-tam-vai-liem-thanh-turin" title="k8fsZhEWBUE0wJfsFYVRasegasOqwzT7hahBPw=bang-chung-vet-mau-chua-jesus-tren-tam-vai-liem-thanh-turin" alt="k8fsZhEWBUE0wJfsFYVRasegasOqwzT7hahBPw=bang-chung-vet-mau-chua-jesus-tren-tam-vai-liem-thanh-turin" width="64" height="38" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d5.clproxy.com/images/dfiles/8AfSoIvN1AgBYzVi/w100/k8fsZhEWBUE0wJfsFYVRasegasOqwzT7hahBPw=bang-chung-vet-mau-chua-jesus-tren-tam-vai-liem-thanh-turin"><meta itemprop="width" content="64"><meta itemprop="height" content="38"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Bằng chứng vết máu Chúa Jesus trên tấm vải liệm thành Turin" class="pl_atitle" href="/a92803/bang-chung-vet-mau-chua-jesus-tren-tam-vai-liem-thanh-turin">Bằng chứng vết máu Chúa Jesus trên tấm vải liệm thành Turin</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-07-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="FIFA Online 3 Việt Nam mang Dream Team đến tham dự EACC Summer - Quảng Châu 2017" class="nw_image" itemprop="url" href="/a92802/fifa-online-3-viet-nam-mang-dream-team-den-tham-du-eacc-summer-quang-chau-2017" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d3.clproxy.com/images/dfiles/s6kscIvN1AgBY0wC/w100/k8fsZhEWBUE0wJfsFUZBILSZ1CDARi8Rh5mIPw=fifa-online-3-viet-nam-mang-dream-team-den-tham-du-eacc-summer-quang-chau-2017" title="k8fsZhEWBUE0wJfsFUZBILSZ1CDARi8Rh5mIPw=fifa-online-3-viet-nam-mang-dream-team-den-tham-du-eacc-summer-quang-chau-2017" alt="k8fsZhEWBUE0wJfsFUZBILSZ1CDARi8Rh5mIPw=fifa-online-3-viet-nam-mang-dream-team-den-tham-du-eacc-summer-quang-chau-2017" width="64" height="49" data-info="2394,1836"/><noscript><img itemprop="thumbnailUrl" src="https://d3.clproxy.com/images/dfiles/s6kscIvN1AgBY0wC/w100/k8fsZhEWBUE0wJfsFUZBILSZ1CDARi8Rh5mIPw=fifa-online-3-viet-nam-mang-dream-team-den-tham-du-eacc-summer-quang-chau-2017" title="k8fsZhEWBUE0wJfsFUZBILSZ1CDARi8Rh5mIPw=fifa-online-3-viet-nam-mang-dream-team-den-tham-du-eacc-summer-quang-chau-2017" alt="k8fsZhEWBUE0wJfsFUZBILSZ1CDARi8Rh5mIPw=fifa-online-3-viet-nam-mang-dream-team-den-tham-du-eacc-summer-quang-chau-2017" width="64" height="49" data-info="2394,1836"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d3.clproxy.com/images/dfiles/s6kscIvN1AgBY0wC/w100/k8fsZhEWBUE0wJfsFUZBILSZ1CDARi8Rh5mIPw=fifa-online-3-viet-nam-mang-dream-team-den-tham-du-eacc-summer-quang-chau-2017"><meta itemprop="width" content="64"><meta itemprop="height" content="49"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="FIFA Online 3 Việt Nam mang Dream Team đến tham dự EACC Summer - Quảng Châu 2017" class="pl_atitle" href="/a92802/fifa-online-3-viet-nam-mang-dream-team-den-tham-du-eacc-summer-quang-chau-2017">FIFA Online 3 Việt Nam mang Dream Team đến tham dự EACC Summer - Quảng Châu 2017</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-07-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Kiếm 5 tỷ đồng mỗi năm nhờ học trồng dâu tây trên Internet" class="nw_image" itemprop="url" href="/a92794/kiem-5-ty-dong-moi-nam-nho-hoc-trong-dau-tay-tren-internet" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d3.clproxy.com/images/dfiles/tzUzBYrN1AgBY4lM/w100/k8fsZhEWBUE0wJfsFaCTRmaFasN4oFHXVNorUQ=kiem-5-ty-dong-moi-nam-nho-hoc-trong-dau-tay-tren-internet" title="k8fsZhEWBUE0wJfsFaCTRmaFasN4oFHXVNorUQ=kiem-5-ty-dong-moi-nam-nho-hoc-trong-dau-tay-tren-internet" alt="k8fsZhEWBUE0wJfsFaCTRmaFasN4oFHXVNorUQ=kiem-5-ty-dong-moi-nam-nho-hoc-trong-dau-tay-tren-internet" width="64" height="38" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d3.clproxy.com/images/dfiles/tzUzBYrN1AgBY4lM/w100/k8fsZhEWBUE0wJfsFaCTRmaFasN4oFHXVNorUQ=kiem-5-ty-dong-moi-nam-nho-hoc-trong-dau-tay-tren-internet" title="k8fsZhEWBUE0wJfsFaCTRmaFasN4oFHXVNorUQ=kiem-5-ty-dong-moi-nam-nho-hoc-trong-dau-tay-tren-internet" alt="k8fsZhEWBUE0wJfsFaCTRmaFasN4oFHXVNorUQ=kiem-5-ty-dong-moi-nam-nho-hoc-trong-dau-tay-tren-internet" width="64" height="38" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d3.clproxy.com/images/dfiles/tzUzBYrN1AgBY4lM/w100/k8fsZhEWBUE0wJfsFaCTRmaFasN4oFHXVNorUQ=kiem-5-ty-dong-moi-nam-nho-hoc-trong-dau-tay-tren-internet"><meta itemprop="width" content="64"><meta itemprop="height" content="38"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Kiếm 5 tỷ đồng mỗi năm nhờ học trồng dâu tây trên Internet" class="pl_atitle" href="/a92794/kiem-5-ty-dong-moi-nam-nho-hoc-trong-dau-tay-tren-internet">Kiếm 5 tỷ đồng mỗi năm nhờ học trồng dâu tây trên Internet</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-07-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Sau cuộc hôn nhân “địa ngục”, Giả Tịnh Văn hạnh phúc bên người chồng kém 9 tuổi" class="nw_image" itemprop="url" href="/a92792/sau-cuoc-hon-nhan-dia-nguc-gia-tinh-van-hanh-phuc-ben-nguoi-chong-kem-9-tuoi" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d6.clproxy.com/images/dfiles/I7HC74nN1AgBYzBn/w100/k8fsZhEWBUE0wJfsFXJ3RmaqajiSqnxmX3KFPw=sau-cuoc-hon-nhan-dia-nguc-gia-tinh-van-hanh-phuc-ben-nguoi-chong-kem-9-tuoi" title="k8fsZhEWBUE0wJfsFXJ3RmaqajiSqnxmX3KFPw=sau-cuoc-hon-nhan-dia-nguc-gia-tinh-van-hanh-phuc-ben-nguoi-chong-kem-9-tuoi" alt="k8fsZhEWBUE0wJfsFXJ3RmaqajiSqnxmX3KFPw=sau-cuoc-hon-nhan-dia-nguc-gia-tinh-van-hanh-phuc-ben-nguoi-chong-kem-9-tuoi" width="64" height="52" data-info="640,520"/><noscript><img itemprop="thumbnailUrl" src="https://d6.clproxy.com/images/dfiles/I7HC74nN1AgBYzBn/w100/k8fsZhEWBUE0wJfsFXJ3RmaqajiSqnxmX3KFPw=sau-cuoc-hon-nhan-dia-nguc-gia-tinh-van-hanh-phuc-ben-nguoi-chong-kem-9-tuoi" title="k8fsZhEWBUE0wJfsFXJ3RmaqajiSqnxmX3KFPw=sau-cuoc-hon-nhan-dia-nguc-gia-tinh-van-hanh-phuc-ben-nguoi-chong-kem-9-tuoi" alt="k8fsZhEWBUE0wJfsFXJ3RmaqajiSqnxmX3KFPw=sau-cuoc-hon-nhan-dia-nguc-gia-tinh-van-hanh-phuc-ben-nguoi-chong-kem-9-tuoi" width="64" height="52" data-info="640,520"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d6.clproxy.com/images/dfiles/I7HC74nN1AgBYzBn/w100/k8fsZhEWBUE0wJfsFXJ3RmaqajiSqnxmX3KFPw=sau-cuoc-hon-nhan-dia-nguc-gia-tinh-van-hanh-phuc-ben-nguoi-chong-kem-9-tuoi"><meta itemprop="width" content="64"><meta itemprop="height" content="52"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Sau cuộc hôn nhân “địa ngục”, Giả Tịnh Văn hạnh phúc bên người chồng kém 9 tuổi" class="pl_atitle" href="/a92792/sau-cuoc-hon-nhan-dia-nguc-gia-tinh-van-hanh-phuc-ben-nguoi-chong-kem-9-tuoi">Sau cuộc hôn nhân “địa ngục”, Giả Tịnh Văn hạnh phúc bên người chồng kém 9 tuổi</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-07-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Hàn Quốc phát hiện thêm tài liệu buộc tội cựu Tổng thống Park Geun-hye" class="nw_image" itemprop="url" href="/a92782/han-quoc-phat-hien-them-tai-lieu-buoc-toi-cuu-tong-thong-park-geun-hye" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d3.clproxy.com/images/dfiles/DcodrYnN1AgBY-41/w100/k8fsZhEWBUE0wJfsFcOTIz9voGaTtB9qPe6Fkg=han-quoc-phat-hien-them-tai-lieu-buoc-toi-cuu-tong-thong-park-geun-hye" title="k8fsZhEWBUE0wJfsFcOTIz9voGaTtB9qPe6Fkg=han-quoc-phat-hien-them-tai-lieu-buoc-toi-cuu-tong-thong-park-geun-hye" alt="k8fsZhEWBUE0wJfsFcOTIz9voGaTtB9qPe6Fkg=han-quoc-phat-hien-them-tai-lieu-buoc-toi-cuu-tong-thong-park-geun-hye" width="64" height="32" data-info="656,333"/><noscript><img itemprop="thumbnailUrl" src="https://d3.clproxy.com/images/dfiles/DcodrYnN1AgBY-41/w100/k8fsZhEWBUE0wJfsFcOTIz9voGaTtB9qPe6Fkg=han-quoc-phat-hien-them-tai-lieu-buoc-toi-cuu-tong-thong-park-geun-hye" title="k8fsZhEWBUE0wJfsFcOTIz9voGaTtB9qPe6Fkg=han-quoc-phat-hien-them-tai-lieu-buoc-toi-cuu-tong-thong-park-geun-hye" alt="k8fsZhEWBUE0wJfsFcOTIz9voGaTtB9qPe6Fkg=han-quoc-phat-hien-them-tai-lieu-buoc-toi-cuu-tong-thong-park-geun-hye" width="64" height="32" data-info="656,333"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d3.clproxy.com/images/dfiles/DcodrYnN1AgBY-41/w100/k8fsZhEWBUE0wJfsFcOTIz9voGaTtB9qPe6Fkg=han-quoc-phat-hien-them-tai-lieu-buoc-toi-cuu-tong-thong-park-geun-hye"><meta itemprop="width" content="64"><meta itemprop="height" content="32"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Hàn Quốc phát hiện thêm tài liệu buộc tội cựu Tổng thống Park Geun-hye" class="pl_atitle" href="/a92782/han-quoc-phat-hien-them-tai-lieu-buoc-toi-cuu-tong-thong-park-geun-hye">Hàn Quốc phát hiện thêm tài liệu buộc tội cựu Tổng thống Park Geun-hye</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-07-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Những thiết kế lộ cơ thể ở Tuần thời trang Paris" class="nw_image" itemprop="url" href="/a92780/nhung-thiet-ke-lo-co-the-o-tuan-thoi-trang-paris" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d9.clproxy.com/images/dfiles/7FfoZInN1AgBYwJg/w100/k8fsZhEWBUE0wJfsFW8vaqqqQT80oEE_0k8ruA=nhung-thiet-ke-lo-co-the-o-tuan-thoi-trang-paris" title="k8fsZhEWBUE0wJfsFW8vaqqqQT80oEE_0k8ruA=nhung-thiet-ke-lo-co-the-o-tuan-thoi-trang-paris" alt="k8fsZhEWBUE0wJfsFW8vaqqqQT80oEE_0k8ruA=nhung-thiet-ke-lo-co-the-o-tuan-thoi-trang-paris" width="64" height="38" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d9.clproxy.com/images/dfiles/7FfoZInN1AgBYwJg/w100/k8fsZhEWBUE0wJfsFW8vaqqqQT80oEE_0k8ruA=nhung-thiet-ke-lo-co-the-o-tuan-thoi-trang-paris" title="k8fsZhEWBUE0wJfsFW8vaqqqQT80oEE_0k8ruA=nhung-thiet-ke-lo-co-the-o-tuan-thoi-trang-paris" alt="k8fsZhEWBUE0wJfsFW8vaqqqQT80oEE_0k8ruA=nhung-thiet-ke-lo-co-the-o-tuan-thoi-trang-paris" width="64" height="38" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d9.clproxy.com/images/dfiles/7FfoZInN1AgBYwJg/w100/k8fsZhEWBUE0wJfsFW8vaqqqQT80oEE_0k8ruA=nhung-thiet-ke-lo-co-the-o-tuan-thoi-trang-paris"><meta itemprop="width" content="64"><meta itemprop="height" content="38"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Những thiết kế lộ cơ thể ở Tuần thời trang Paris" class="pl_atitle" href="/a92780/nhung-thiet-ke-lo-co-the-o-tuan-thoi-trang-paris">Những thiết kế lộ cơ thể ở Tuần thời trang Paris</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-07-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Lựu pháo mạnh nhất hành tinh tới Syria, quất thẳng phiến quân IS" class="nw_image" itemprop="url" href="/a92779/luu-phao-manh-nhat-hanh-tinh-toi-syria-quat-thang-phien-quan-is" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d3.clproxy.com/images/dfiles/OSouC4nN1AgBYzI1/w100/k8fsZhEWBUE0wJfsFagvIEZvhWoWkpNfH1FGKw=luu-phao-manh-nhat-hanh-tinh-toi-syria-quat-thang-phien-quan-is" title="k8fsZhEWBUE0wJfsFagvIEZvhWoWkpNfH1FGKw=luu-phao-manh-nhat-hanh-tinh-toi-syria-quat-thang-phien-quan-is" alt="k8fsZhEWBUE0wJfsFagvIEZvhWoWkpNfH1FGKw=luu-phao-manh-nhat-hanh-tinh-toi-syria-quat-thang-phien-quan-is" width="64" height="41" data-info="600,387"/><noscript><img itemprop="thumbnailUrl" src="https://d3.clproxy.com/images/dfiles/OSouC4nN1AgBYzI1/w100/k8fsZhEWBUE0wJfsFagvIEZvhWoWkpNfH1FGKw=luu-phao-manh-nhat-hanh-tinh-toi-syria-quat-thang-phien-quan-is" title="k8fsZhEWBUE0wJfsFagvIEZvhWoWkpNfH1FGKw=luu-phao-manh-nhat-hanh-tinh-toi-syria-quat-thang-phien-quan-is" alt="k8fsZhEWBUE0wJfsFagvIEZvhWoWkpNfH1FGKw=luu-phao-manh-nhat-hanh-tinh-toi-syria-quat-thang-phien-quan-is" width="64" height="41" data-info="600,387"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d3.clproxy.com/images/dfiles/OSouC4nN1AgBYzI1/w100/k8fsZhEWBUE0wJfsFagvIEZvhWoWkpNfH1FGKw=luu-phao-manh-nhat-hanh-tinh-toi-syria-quat-thang-phien-quan-is"><meta itemprop="width" content="64"><meta itemprop="height" content="41"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Lựu pháo mạnh nhất hành tinh tới Syria, quất thẳng phiến quân IS" class="pl_atitle" href="/a92779/luu-phao-manh-nhat-hanh-tinh-toi-syria-quat-thang-phien-quan-is">Lựu pháo mạnh nhất hành tinh tới Syria, quất thẳng phiến quân IS</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-07-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="&#39;Thiên thần bóng tối&#39; mang thai lần ba" class="nw_image" itemprop="url" href="/a92775/thien-than-bong-toi-mang-thai-lan-ba" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d8.clproxy.com/images/dfiles/kTyEkIjN1AgBY_Yt/w100/k8fsZhEWBUE0wJfsFbSgZjQgk-4VL5MpOqAruA=thien-than-bong-toi-mang-thai-lan-ba" title="k8fsZhEWBUE0wJfsFbSgZjQgk-4VL5MpOqAruA=thien-than-bong-toi-mang-thai-lan-ba" alt="k8fsZhEWBUE0wJfsFbSgZjQgk-4VL5MpOqAruA=thien-than-bong-toi-mang-thai-lan-ba" width="64" height="42" data-info="500,332"/><noscript><img itemprop="thumbnailUrl" src="https://d8.clproxy.com/images/dfiles/kTyEkIjN1AgBY_Yt/w100/k8fsZhEWBUE0wJfsFbSgZjQgk-4VL5MpOqAruA=thien-than-bong-toi-mang-thai-lan-ba" title="k8fsZhEWBUE0wJfsFbSgZjQgk-4VL5MpOqAruA=thien-than-bong-toi-mang-thai-lan-ba" alt="k8fsZhEWBUE0wJfsFbSgZjQgk-4VL5MpOqAruA=thien-than-bong-toi-mang-thai-lan-ba" width="64" height="42" data-info="500,332"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d8.clproxy.com/images/dfiles/kTyEkIjN1AgBY_Yt/w100/k8fsZhEWBUE0wJfsFbSgZjQgk-4VL5MpOqAruA=thien-than-bong-toi-mang-thai-lan-ba"><meta itemprop="width" content="64"><meta itemprop="height" content="42"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="&#39;Thiên thần bóng tối&#39; mang thai lần ba" class="pl_atitle" href="/a92775/thien-than-bong-toi-mang-thai-lan-ba">&#39;Thiên thần bóng tối&#39; mang thai lần ba</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-07-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Phát hiện giải ngân hà cách Trái Đất khoảng 10.000 triệu năm ánh sáng" class="nw_image" itemprop="url" href="/a92774/phat-hien-giai-ngan-ha-cach-trai-dat-khoang-10-000-trieu-nam-anh-sang" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d1.clproxy.com/images/dfiles/0fZxPYjN1AgBY1Un/w100/k8fsZhEWBUE0wJfsFe6FIHeFL6qZw9aqDrQfKw=phat-hien-giai-ngan-ha-cach-trai-dat-khoang-10-000-trieu-nam-anh-sang" title="k8fsZhEWBUE0wJfsFe6FIHeFL6qZw9aqDrQfKw=phat-hien-giai-ngan-ha-cach-trai-dat-khoang-10-000-trieu-nam-anh-sang" alt="k8fsZhEWBUE0wJfsFe6FIHeFL6qZw9aqDrQfKw=phat-hien-giai-ngan-ha-cach-trai-dat-khoang-10-000-trieu-nam-anh-sang" width="64" height="37" data-info="700,400"/><noscript><img itemprop="thumbnailUrl" src="https://d1.clproxy.com/images/dfiles/0fZxPYjN1AgBY1Un/w100/k8fsZhEWBUE0wJfsFe6FIHeFL6qZw9aqDrQfKw=phat-hien-giai-ngan-ha-cach-trai-dat-khoang-10-000-trieu-nam-anh-sang" title="k8fsZhEWBUE0wJfsFe6FIHeFL6qZw9aqDrQfKw=phat-hien-giai-ngan-ha-cach-trai-dat-khoang-10-000-trieu-nam-anh-sang" alt="k8fsZhEWBUE0wJfsFe6FIHeFL6qZw9aqDrQfKw=phat-hien-giai-ngan-ha-cach-trai-dat-khoang-10-000-trieu-nam-anh-sang" width="64" height="37" data-info="700,400"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d1.clproxy.com/images/dfiles/0fZxPYjN1AgBY1Un/w100/k8fsZhEWBUE0wJfsFe6FIHeFL6qZw9aqDrQfKw=phat-hien-giai-ngan-ha-cach-trai-dat-khoang-10-000-trieu-nam-anh-sang"><meta itemprop="width" content="64"><meta itemprop="height" content="37"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Phát hiện giải ngân hà cách Trái Đất khoảng 10.000 triệu năm ánh sáng" class="pl_atitle" href="/a92774/phat-hien-giai-ngan-ha-cach-trai-dat-khoang-10-000-trieu-nam-anh-sang">Phát hiện giải ngân hà cách Trái Đất khoảng 10.000 triệu năm ánh sáng</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-07-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Cuộc sống không phút yên tĩnh của bà mẹ sinh ba" class="nw_image" itemprop="url" href="/a92773/cuoc-song-khong-phut-yen-tinh-cua-ba-me-sinh-ba" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d6.clproxy.com/images/dfiles/D6GFNYjN1AgBY1xk/w100/k8fsZhEWBUE0wJfsFU8rOEHDKzRM2oXDly-Tkw=cuoc-song-khong-phut-yen-tinh-cua-ba-me-sinh-ba" title="k8fsZhEWBUE0wJfsFU8rOEHDKzRM2oXDly-Tkw=cuoc-song-khong-phut-yen-tinh-cua-ba-me-sinh-ba" alt="k8fsZhEWBUE0wJfsFU8rOEHDKzRM2oXDly-Tkw=cuoc-song-khong-phut-yen-tinh-cua-ba-me-sinh-ba" width="64" height="38" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d6.clproxy.com/images/dfiles/D6GFNYjN1AgBY1xk/w100/k8fsZhEWBUE0wJfsFU8rOEHDKzRM2oXDly-Tkw=cuoc-song-khong-phut-yen-tinh-cua-ba-me-sinh-ba" title="k8fsZhEWBUE0wJfsFU8rOEHDKzRM2oXDly-Tkw=cuoc-song-khong-phut-yen-tinh-cua-ba-me-sinh-ba" alt="k8fsZhEWBUE0wJfsFU8rOEHDKzRM2oXDly-Tkw=cuoc-song-khong-phut-yen-tinh-cua-ba-me-sinh-ba" width="64" height="38" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d6.clproxy.com/images/dfiles/D6GFNYjN1AgBY1xk/w100/k8fsZhEWBUE0wJfsFU8rOEHDKzRM2oXDly-Tkw=cuoc-song-khong-phut-yen-tinh-cua-ba-me-sinh-ba"><meta itemprop="width" content="64"><meta itemprop="height" content="38"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Cuộc sống không phút yên tĩnh của bà mẹ sinh ba" class="pl_atitle" href="/a92773/cuoc-song-khong-phut-yen-tinh-cua-ba-me-sinh-ba">Cuộc sống không phút yên tĩnh của bà mẹ sinh ba</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-07-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Loài vật từng gây ác mộng nhầy nhụa trên đường phố Mỹ thực chất là gì?" class="nw_image" itemprop="url" href="/a92772/loai-vat-tung-gay-ac-mong-nhay-nhua-tren-duong-pho-my-thuc-chat-la-gi-" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d1.clproxy.com/images/dfiles/eR-PKojN1AgBYzYF/w100/k8fsZhEWBUE0wJfsFSl3Rjiqkw7SRofHaqh3GA=loai-vat-tung-gay-ac-mong-nhay-nhua-tren-duong-pho-my-thuc-chat-la-gi-" title="k8fsZhEWBUE0wJfsFSl3Rjiqkw7SRofHaqh3GA=loai-vat-tung-gay-ac-mong-nhay-nhua-tren-duong-pho-my-thuc-chat-la-gi-" alt="k8fsZhEWBUE0wJfsFSl3Rjiqkw7SRofHaqh3GA=loai-vat-tung-gay-ac-mong-nhay-nhua-tren-duong-pho-my-thuc-chat-la-gi-" width="64" height="46" data-info="634,457"/><noscript><img itemprop="thumbnailUrl" src="https://d1.clproxy.com/images/dfiles/eR-PKojN1AgBYzYF/w100/k8fsZhEWBUE0wJfsFSl3Rjiqkw7SRofHaqh3GA=loai-vat-tung-gay-ac-mong-nhay-nhua-tren-duong-pho-my-thuc-chat-la-gi-" title="k8fsZhEWBUE0wJfsFSl3Rjiqkw7SRofHaqh3GA=loai-vat-tung-gay-ac-mong-nhay-nhua-tren-duong-pho-my-thuc-chat-la-gi-" alt="k8fsZhEWBUE0wJfsFSl3Rjiqkw7SRofHaqh3GA=loai-vat-tung-gay-ac-mong-nhay-nhua-tren-duong-pho-my-thuc-chat-la-gi-" width="64" height="46" data-info="634,457"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d1.clproxy.com/images/dfiles/eR-PKojN1AgBYzYF/w100/k8fsZhEWBUE0wJfsFSl3Rjiqkw7SRofHaqh3GA=loai-vat-tung-gay-ac-mong-nhay-nhua-tren-duong-pho-my-thuc-chat-la-gi-"><meta itemprop="width" content="64"><meta itemprop="height" content="46"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Loài vật từng gây ác mộng nhầy nhụa trên đường phố Mỹ thực chất là gì?" class="pl_atitle" href="/a92772/loai-vat-tung-gay-ac-mong-nhay-nhua-tren-duong-pho-my-thuc-chat-la-gi-">Loài vật từng gây ác mộng nhầy nhụa trên đường phố Mỹ thực chất là gì?</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-07-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Chân dung &quot;bác sĩ&quot; chủ phòng khám tư khiến hàng loạt trẻ bị sùi mào gà sau cắt bao quy đầu" class="nw_image" itemprop="url" href="/a92770/chan-dung-bac-si-chu-phong-kham-tu-khien-hang-loat-tre-bi-sui-mao-ga-sau-cat-bao-quy-dau" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d5.clproxy.com/images/dfiles/abWytofN1AgBYxoj/w100/k8fsZhEWBUE0wJfsFZIWZlSSHzgrqi_Hx6pBGA=chan-dung-bac-si-chu-phong-kham-tu-khien-hang-loat-tre-bi-sui-mao-ga-sau-cat-bao-quy-dau" title="k8fsZhEWBUE0wJfsFZIWZlSSHzgrqi_Hx6pBGA=chan-dung-bac-si-chu-phong-kham-tu-khien-hang-loat-tre-bi-sui-mao-ga-sau-cat-bao-quy-dau" alt="k8fsZhEWBUE0wJfsFZIWZlSSHzgrqi_Hx6pBGA=chan-dung-bac-si-chu-phong-kham-tu-khien-hang-loat-tre-bi-sui-mao-ga-sau-cat-bao-quy-dau" width="64" height="33" data-info="629,322"/><noscript><img itemprop="thumbnailUrl" src="https://d5.clproxy.com/images/dfiles/abWytofN1AgBYxoj/w100/k8fsZhEWBUE0wJfsFZIWZlSSHzgrqi_Hx6pBGA=chan-dung-bac-si-chu-phong-kham-tu-khien-hang-loat-tre-bi-sui-mao-ga-sau-cat-bao-quy-dau" title="k8fsZhEWBUE0wJfsFZIWZlSSHzgrqi_Hx6pBGA=chan-dung-bac-si-chu-phong-kham-tu-khien-hang-loat-tre-bi-sui-mao-ga-sau-cat-bao-quy-dau" alt="k8fsZhEWBUE0wJfsFZIWZlSSHzgrqi_Hx6pBGA=chan-dung-bac-si-chu-phong-kham-tu-khien-hang-loat-tre-bi-sui-mao-ga-sau-cat-bao-quy-dau" width="64" height="33" data-info="629,322"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d5.clproxy.com/images/dfiles/abWytofN1AgBYxoj/w100/k8fsZhEWBUE0wJfsFZIWZlSSHzgrqi_Hx6pBGA=chan-dung-bac-si-chu-phong-kham-tu-khien-hang-loat-tre-bi-sui-mao-ga-sau-cat-bao-quy-dau"><meta itemprop="width" content="64"><meta itemprop="height" content="33"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Chân dung &quot;bác sĩ&quot; chủ phòng khám tư khiến hàng loạt trẻ bị sùi mào gà sau cắt bao quy đầu" class="pl_atitle" href="/a92770/chan-dung-bac-si-chu-phong-kham-tu-khien-hang-loat-tre-bi-sui-mao-ga-sau-cat-bao-quy-dau">Chân dung &quot;bác sĩ&quot; chủ phòng khám tư khiến hàng loạt trẻ bị sùi mào gà sau cắt bao quy đầu</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-07-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đúc Đại hồng chung nặng gần 2 tấn đặt tại nghĩa trang liệt sĩ" class="nw_image" itemprop="url" href="/a92769/duc-dai-hong-chung-nang-gan-2-tan-dat-tai-nghia-trang-liet-si" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d3.clproxy.com/images/dfiles/s2ZCmIfN1AgBY-cO/w100/k8fsZhEWBUE0wJfsFYUWcl-0ah98mYU0me7Wkg=duc-dai-hong-chung-nang-gan-2-tan-dat-tai-nghia-trang-liet-si" title="k8fsZhEWBUE0wJfsFYUWcl-0ah98mYU0me7Wkg=duc-dai-hong-chung-nang-gan-2-tan-dat-tai-nghia-trang-liet-si" alt="k8fsZhEWBUE0wJfsFYUWcl-0ah98mYU0me7Wkg=duc-dai-hong-chung-nang-gan-2-tan-dat-tai-nghia-trang-liet-si" width="64" height="96" data-info="3456,5184"/><noscript><img itemprop="thumbnailUrl" src="https://d3.clproxy.com/images/dfiles/s2ZCmIfN1AgBY-cO/w100/k8fsZhEWBUE0wJfsFYUWcl-0ah98mYU0me7Wkg=duc-dai-hong-chung-nang-gan-2-tan-dat-tai-nghia-trang-liet-si" title="k8fsZhEWBUE0wJfsFYUWcl-0ah98mYU0me7Wkg=duc-dai-hong-chung-nang-gan-2-tan-dat-tai-nghia-trang-liet-si" alt="k8fsZhEWBUE0wJfsFYUWcl-0ah98mYU0me7Wkg=duc-dai-hong-chung-nang-gan-2-tan-dat-tai-nghia-trang-liet-si" width="64" height="96" data-info="3456,5184"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d3.clproxy.com/images/dfiles/s2ZCmIfN1AgBY-cO/w100/k8fsZhEWBUE0wJfsFYUWcl-0ah98mYU0me7Wkg=duc-dai-hong-chung-nang-gan-2-tan-dat-tai-nghia-trang-liet-si"><meta itemprop="width" content="64"><meta itemprop="height" content="96"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Đúc Đại hồng chung nặng gần 2 tấn đặt tại nghĩa trang liệt sĩ" class="pl_atitle" href="/a92769/duc-dai-hong-chung-nang-gan-2-tan-dat-tai-nghia-trang-liet-si">Đúc Đại hồng chung nặng gần 2 tấn đặt tại nghĩa trang liệt sĩ</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-07-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Arab Saudi điều tra video phụ nữ mặc váy ngắn" class="nw_image" itemprop="url" href="/a92768/arab-saudi-dieu-tra-video-phu-nu-mac-vay-ngan" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d2.clproxy.com/images/dfiles/BY8rIIfN1AgBY6hg/w100/k8fsZhEWBUE0wJfsFSC4H9LD1KpPki9GI9ovbw=arab-saudi-dieu-tra-video-phu-nu-mac-vay-ngan" title="k8fsZhEWBUE0wJfsFSC4H9LD1KpPki9GI9ovbw=arab-saudi-dieu-tra-video-phu-nu-mac-vay-ngan" alt="k8fsZhEWBUE0wJfsFSC4H9LD1KpPki9GI9ovbw=arab-saudi-dieu-tra-video-phu-nu-mac-vay-ngan" width="64" height="48" data-info="640,480"/><noscript><img itemprop="thumbnailUrl" src="https://d2.clproxy.com/images/dfiles/BY8rIIfN1AgBY6hg/w100/k8fsZhEWBUE0wJfsFSC4H9LD1KpPki9GI9ovbw=arab-saudi-dieu-tra-video-phu-nu-mac-vay-ngan" title="k8fsZhEWBUE0wJfsFSC4H9LD1KpPki9GI9ovbw=arab-saudi-dieu-tra-video-phu-nu-mac-vay-ngan" alt="k8fsZhEWBUE0wJfsFSC4H9LD1KpPki9GI9ovbw=arab-saudi-dieu-tra-video-phu-nu-mac-vay-ngan" width="64" height="48" data-info="640,480"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d2.clproxy.com/images/dfiles/BY8rIIfN1AgBY6hg/w100/k8fsZhEWBUE0wJfsFSC4H9LD1KpPki9GI9ovbw=arab-saudi-dieu-tra-video-phu-nu-mac-vay-ngan"><meta itemprop="width" content="64"><meta itemprop="height" content="48"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Arab Saudi điều tra video phụ nữ mặc váy ngắn" class="pl_atitle" href="/a92768/arab-saudi-dieu-tra-video-phu-nu-mac-vay-ngan">Arab Saudi điều tra video phụ nữ mặc váy ngắn</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-07-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget danviet_box_2" data-name="Tiêu&#32;Điểm" id="nwwg_80" data-wid="80"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Tiêu&#32;Điểm" href="/p226/tieu-diem">Tiêu Điểm</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Rơi trực thăng cứu hộ ở Indonesia, không ai sống sót" class="nw_image" itemprop="url" href="/p226a83139/roi-truc-thang-cuu-ho-o-indonesia-khong-ai-song-sot" style="width:300px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d6.clproxy.com/images/dfiles/d8POqbrB1AgBY3kx/w300/k8fsZhEWBUE0wJfsFSB8HzogRiPSw3c6NNq4uA=roi-truc-thang-cuu-ho-o-indonesia-khong-ai-song-sot" title="k8fsZhEWBUE0wJfsFSB8HzogRiPSw3c6NNq4uA=roi-truc-thang-cuu-ho-o-indonesia-khong-ai-song-sot" alt="k8fsZhEWBUE0wJfsFSB8HzogRiPSw3c6NNq4uA=roi-truc-thang-cuu-ho-o-indonesia-khong-ai-song-sot" width="300" height="178" data-info="590,350"/><noscript><img itemprop="thumbnailUrl" src="https://d6.clproxy.com/images/dfiles/d8POqbrB1AgBY3kx/w300/k8fsZhEWBUE0wJfsFSB8HzogRiPSw3c6NNq4uA=roi-truc-thang-cuu-ho-o-indonesia-khong-ai-song-sot" title="k8fsZhEWBUE0wJfsFSB8HzogRiPSw3c6NNq4uA=roi-truc-thang-cuu-ho-o-indonesia-khong-ai-song-sot" alt="k8fsZhEWBUE0wJfsFSB8HzogRiPSw3c6NNq4uA=roi-truc-thang-cuu-ho-o-indonesia-khong-ai-song-sot" width="300" height="178" data-info="590,350"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d6.clproxy.com/images/dfiles/d8POqbrB1AgBY3kx/w300/k8fsZhEWBUE0wJfsFSB8HzogRiPSw3c6NNq4uA=roi-truc-thang-cuu-ho-o-indonesia-khong-ai-song-sot"><meta itemprop="width" content="300"><meta itemprop="height" content="178"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Rơi trực thăng cứu hộ ở Indonesia, không ai sống sót" class="pl_atitle" href="/p226a83139/roi-truc-thang-cuu-ho-o-indonesia-khong-ai-song-sot">Rơi trực thăng cứu hộ ở Indonesia, không ai sống sót</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-07-03"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Bỉ bắn chết kẻ đánh bom “khủng bố” tại ga tàu ở thủ đô Brussels" class="nw_image" itemprop="url" href="/p226a75179/bi-ban-chet-ke-danh-bom-khung-bo-tai-ga-tau-o-thu-do-brussels" style="width:300px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d5.clproxy.com/images/dfiles/5JAdqDy41AgBY55H/w300/k8fsZhEWBUE0wJfsFbRGICOSQWo42hYffKBRkw=bi-ban-chet-ke-danh-bom-khung-bo-tai-ga-tau-o-thu-do-brussels" title="k8fsZhEWBUE0wJfsFbRGICOSQWo42hYffKBRkw=bi-ban-chet-ke-danh-bom-khung-bo-tai-ga-tau-o-thu-do-brussels" alt="k8fsZhEWBUE0wJfsFbRGICOSQWo42hYffKBRkw=bi-ban-chet-ke-danh-bom-khung-bo-tai-ga-tau-o-thu-do-brussels" width="300" height="169" data-info="624,351"/><noscript><img itemprop="thumbnailUrl" src="https://d5.clproxy.com/images/dfiles/5JAdqDy41AgBY55H/w300/k8fsZhEWBUE0wJfsFbRGICOSQWo42hYffKBRkw=bi-ban-chet-ke-danh-bom-khung-bo-tai-ga-tau-o-thu-do-brussels" title="k8fsZhEWBUE0wJfsFbRGICOSQWo42hYffKBRkw=bi-ban-chet-ke-danh-bom-khung-bo-tai-ga-tau-o-thu-do-brussels" alt="k8fsZhEWBUE0wJfsFbRGICOSQWo42hYffKBRkw=bi-ban-chet-ke-danh-bom-khung-bo-tai-ga-tau-o-thu-do-brussels" width="300" height="169" data-info="624,351"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d5.clproxy.com/images/dfiles/5JAdqDy41AgBY55H/w300/k8fsZhEWBUE0wJfsFbRGICOSQWo42hYffKBRkw=bi-ban-chet-ke-danh-bom-khung-bo-tai-ga-tau-o-thu-do-brussels"><meta itemprop="width" content="300"><meta itemprop="height" content="169"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Bỉ bắn chết kẻ đánh bom “khủng bố” tại ga tàu ở thủ đô Brussels" class="pl_atitle" href="/p226a75179/bi-ban-chet-ke-danh-bom-khung-bo-tai-ga-tau-o-thu-do-brussels">Bỉ bắn chết kẻ đánh bom “khủng bố” tại ga tàu ở thủ đô Brussels</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-06-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Xe tải lao vào đám đông ở thủ đô London, nhiều người bị thương" class="nw_image" itemprop="url" href="/p226a73681/xe-tai-lao-vao-dam-dong-o-thu-do-london-nhieu-nguoi-bi-thuong" style="width:300px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d4.clproxy.com/images/dfiles/GxgZOrC21AgBYy1V/w300/k8fsZhEWBUE0wJfsFVEWIymShe4vRi_7I4VRuA=xe-tai-lao-vao-dam-dong-o-thu-do-london-nhieu-nguoi-bi-thuong" title="k8fsZhEWBUE0wJfsFVEWIymShe4vRi_7I4VRuA=xe-tai-lao-vao-dam-dong-o-thu-do-london-nhieu-nguoi-bi-thuong" alt="k8fsZhEWBUE0wJfsFVEWIymShe4vRi_7I4VRuA=xe-tai-lao-vao-dam-dong-o-thu-do-london-nhieu-nguoi-bi-thuong" width="300" height="225" data-info="634,475"/><noscript><img itemprop="thumbnailUrl" src="https://d4.clproxy.com/images/dfiles/GxgZOrC21AgBYy1V/w300/k8fsZhEWBUE0wJfsFVEWIymShe4vRi_7I4VRuA=xe-tai-lao-vao-dam-dong-o-thu-do-london-nhieu-nguoi-bi-thuong" title="k8fsZhEWBUE0wJfsFVEWIymShe4vRi_7I4VRuA=xe-tai-lao-vao-dam-dong-o-thu-do-london-nhieu-nguoi-bi-thuong" alt="k8fsZhEWBUE0wJfsFVEWIymShe4vRi_7I4VRuA=xe-tai-lao-vao-dam-dong-o-thu-do-london-nhieu-nguoi-bi-thuong" width="300" height="225" data-info="634,475"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d4.clproxy.com/images/dfiles/GxgZOrC21AgBYy1V/w300/k8fsZhEWBUE0wJfsFVEWIymShe4vRi_7I4VRuA=xe-tai-lao-vao-dam-dong-o-thu-do-london-nhieu-nguoi-bi-thuong"><meta itemprop="width" content="300"><meta itemprop="height" content="225"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Xe tải lao vào đám đông ở thủ đô London, nhiều người bị thương" class="pl_atitle" href="/p226a73681/xe-tai-lao-vao-dam-dong-o-thu-do-london-nhieu-nguoi-bi-thuong">Xe tải lao vào đám đông ở thủ đô London, nhiều người bị thương</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-06-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nổ lớn ở nhà trẻ Trung Quốc, 7 người chết, 59 người bị thương" class="nw_image" itemprop="url" href="/p226a71757/no-lon-o-nha-tre-trung-quoc-7-nguoi-chet-59-nguoi-bi-thuong" style="width:300px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d7.clproxy.com/images/dfiles/7C7eyeyz1AgBYzZJ/w300/k8fsZhEWBUE0wJfsFSm4NDhRQUb7b7hmVJJRUQ=no-lon-o-nha-tre-trung-quoc-7-nguoi-chet-59-nguoi-bi-thuong" title="k8fsZhEWBUE0wJfsFSm4NDhRQUb7b7hmVJJRUQ=no-lon-o-nha-tre-trung-quoc-7-nguoi-chet-59-nguoi-bi-thuong" alt="k8fsZhEWBUE0wJfsFSm4NDhRQUb7b7hmVJJRUQ=no-lon-o-nha-tre-trung-quoc-7-nguoi-chet-59-nguoi-bi-thuong" width="300" height="197" data-info="641,420"/><noscript><img itemprop="thumbnailUrl" src="https://d7.clproxy.com/images/dfiles/7C7eyeyz1AgBYzZJ/w300/k8fsZhEWBUE0wJfsFSm4NDhRQUb7b7hmVJJRUQ=no-lon-o-nha-tre-trung-quoc-7-nguoi-chet-59-nguoi-bi-thuong" title="k8fsZhEWBUE0wJfsFSm4NDhRQUb7b7hmVJJRUQ=no-lon-o-nha-tre-trung-quoc-7-nguoi-chet-59-nguoi-bi-thuong" alt="k8fsZhEWBUE0wJfsFSm4NDhRQUb7b7hmVJJRUQ=no-lon-o-nha-tre-trung-quoc-7-nguoi-chet-59-nguoi-bi-thuong" width="300" height="197" data-info="641,420"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d7.clproxy.com/images/dfiles/7C7eyeyz1AgBYzZJ/w300/k8fsZhEWBUE0wJfsFSm4NDhRQUb7b7hmVJJRUQ=no-lon-o-nha-tre-trung-quoc-7-nguoi-chet-59-nguoi-bi-thuong"><meta itemprop="width" content="300"><meta itemprop="height" content="197"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Nổ lớn ở nhà trẻ Trung Quốc, 7 người chết, 59 người bị thương" class="pl_atitle" href="/p226a71757/no-lon-o-nha-tre-trung-quoc-7-nguoi-chet-59-nguoi-bi-thuong">Nổ lớn ở nhà trẻ Trung Quốc, 7 người chết, 59 người bị thương</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-06-15"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Có thể không ai sống sót ở ba tầng cao nhất của chung cư London" class="nw_image" itemprop="url" href="/p226a71291/co-the-khong-ai-song-sot-o-ba-tang-cao-nhat-cua-chung-cu-london" style="width:300px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d7.clproxy.com/images/dfiles/xcJh-pKz1AgBY2gx/w300/k8fsZhEWBUE0wJfsFe53DjpRkyAOwzTXmZKgKQ=co-the-khong-ai-song-sot-o-ba-tang-cao-nhat-cua-chung-cu-london" title="k8fsZhEWBUE0wJfsFe53DjpRkyAOwzTXmZKgKQ=co-the-khong-ai-song-sot-o-ba-tang-cao-nhat-cua-chung-cu-london" alt="k8fsZhEWBUE0wJfsFe53DjpRkyAOwzTXmZKgKQ=co-the-khong-ai-song-sot-o-ba-tang-cao-nhat-cua-chung-cu-london" width="300" height="180" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d7.clproxy.com/images/dfiles/xcJh-pKz1AgBY2gx/w300/k8fsZhEWBUE0wJfsFe53DjpRkyAOwzTXmZKgKQ=co-the-khong-ai-song-sot-o-ba-tang-cao-nhat-cua-chung-cu-london" title="k8fsZhEWBUE0wJfsFe53DjpRkyAOwzTXmZKgKQ=co-the-khong-ai-song-sot-o-ba-tang-cao-nhat-cua-chung-cu-london" alt="k8fsZhEWBUE0wJfsFe53DjpRkyAOwzTXmZKgKQ=co-the-khong-ai-song-sot-o-ba-tang-cao-nhat-cua-chung-cu-london" width="300" height="180" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d7.clproxy.com/images/dfiles/xcJh-pKz1AgBY2gx/w300/k8fsZhEWBUE0wJfsFe53DjpRkyAOwzTXmZKgKQ=co-the-khong-ai-song-sot-o-ba-tang-cao-nhat-cua-chung-cu-london"><meta itemprop="width" content="300"><meta itemprop="height" content="180"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Có thể không ai sống sót ở ba tầng cao nhất của chung cư London" class="pl_atitle" href="/p226a71291/co-the-khong-ai-song-sot-o-ba-tang-cao-nhat-cua-chung-cu-london">Có thể không ai sống sót ở ba tầng cao nhất của chung cư London</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-06-15"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="danviet_footer" data-wid="67"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_195" data-wid="195"><div class="copyright_bar"><div class="copyright_nav">2017 <a target="_blank" title="danviet.com" href="/">danviet.com</a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_61" data-wid="61"><div class="nw_lym_content"><div class="nw_widget" data-name="Back&#32;Top&#32;Top" id="nwwg_92" data-wid="92"><div id="div_back_to_top"></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2NMJX2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyDQ7D8WFCmPm9hUMXgG6pfD7DsZkNNNcos",authDomain:"danvietpush.firebaseapp.com",databaseURL:"https://danvietpush.firebaseio.com",storageBucket:"danvietpush.appspot.com",messagingSenderId:"966350633300"}</script><script id="script_loader_end" data-event="nw.loader.rBu94AGEKxcnYcA7">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/danviet_com/scripts/CwBiAZkL3PY5Ueov5pUjEbcUHyTmlSMRtxQfJJv2AOvmAN0e.fjs",async:0,group:0},{path:"/content/themes/owner/danviet_com/scripts/AQAxANp2JrMa4omoyHMGjMeRa27IcwaMx5Frbtp2JrMa4omo.fjs",async:0,group:0},{path:"/content/themes/owner/danviet_com/scripts/AQA0ALM1IVTVy5VhTnCJrpDl8SFOcImukOXxIbM1IVTVy5Vh.fjs",async:0,group:0},{path:"/content/themes/owner/danviet_com/scripts/AQA7AOlFX4kqNraLWxabkhCMp4ZbFpuSEIynhulFX4kqNraL.fjs",async:0,group:0},{path:"/content/themes/owner/danviet_com/scripts/AgBFAEXZEz0dCiA2B6s1ztX3YMgHqzXO1fdgyN6ef997XFB0.fjs",async:0,group:0},{path:"/content/themes/owner/danviet_com/scripts/AQAwAGaxiCMypTBk-IEZe6Xn8i34gRl7pefyLWaxiCMypTBk.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0}];g.NV3VER=63523002017071101;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.rBu94AGEKxcnYcA7");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/danviet_com/scripts/AQAiAIGhM7xGTBEnToM9r5GYH_JOgz2vkZgf8oGhM7xGTBEn.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>