<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Bắt người nước ngoài vận chuyển hàng nghìn viên ma túy tổng hợp - Pháp Luật - Dân Việt</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://danviet.com/rss/169/phap-luat" rel="alternate" title="Dân Việt - Pháp Luật [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Phòng cảnh sát điều tra tội phạm về ma túy, Công an tỉnh Thanh Hóa vừa bắt quả tang một đối tượng đang có hành vi vận chuyển một số lượng lớn ma túy tổng hợp đi tiêu thụ."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Dân Việt"/><meta property="og:url" content="https://danviet.com/a71844/bat-nguoi-nuoc-ngoai-van-chuyen-hang-nghin-vien-ma-tuy-tong-hop"/><meta itemprop="og:headline" content="Bắt người nước ngoài vận chuyển hàng nghìn viên ma túy tổng hợp"/><meta itemprop="og:description" content="Phòng cảnh sát điều tra tội phạm về ma túy, Công an tỉnh Thanh Hóa vừa bắt quả tang một đối tượng đang có hành vi vận chuyển một số lượng lớn ma túy tổng hợp đi tiêu thụ."/><meta property="og:image" content="https://d1.clproxy.com/images/dfiles/Ux71HAe01AgBYx1W/w600/k8fsZhEWBUE0wJfsFcMWUV8gFTQaw0bHH9orkw=bat-nguoi-nuoc-ngoai-van-chuyen-hang-nghin-vien-ma-tuy-tong-hop"/><meta property="og:title" content="Bắt người nước ngoài vận chuyển hàng nghìn viên ma túy tổng hợp"/><meta property="og:description" content="Phòng cảnh sát điều tra tội phạm về ma túy, Công an tỉnh Thanh Hóa vừa bắt quả tang một đối tượng đang có hành vi vận chuyển một số lượng lớn ma túy tổng hợp đi tiêu thụ."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://danviet.com/a71844/bat-nguoi-nuoc-ngoai-van-chuyen-hang-nghin-vien-ma-tuy-tong-hop"/><meta name="twitter:title" content="Bắt người nước ngoài vận chuyển hàng nghìn viên ma túy tổng hợp"/><meta name="twitter:description" content="Phòng cảnh sát điều tra tội phạm về ma túy, Công an tỉnh Thanh Hóa vừa bắt quả tang một đối tượng đang có hành vi vận chuyển một số lượng lớn ma túy tổng hợp đi tiêu thụ."/><meta name="twitter:image" content="https://d1.clproxy.com/images/dfiles/Ux71HAe01AgBYx1W/w600/k8fsZhEWBUE0wJfsFcMWUV8gFTQaw0bHH9orkw=bat-nguoi-nuoc-ngoai-van-chuyen-hang-nghin-vien-ma-tuy-tong-hop"/><meta name="author" content="Dân Việt"/><meta name="keywords" content="Theo Dân Trí,ma túy tổng thợp,mường lát,vận chuyển ma túy,người nước ngoài,"/><meta name="description" content="Phòng cảnh sát điều tra tội phạm về ma túy, Công an tỉnh Thanh Hóa vừa bắt quả tang một đối tượng đang có hành vi vận chuyển một số lượng lớn ma túy tổng hợp đi tiêu thụ."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><meta property="fb:app_id" content="391814174520440" />
<meta property="fb:pages" content="231633773971047" />
<meta name="referrer" content="no-referrer" />
<meta name="google-site-verification" content="J-j5ccSMIRwRqjTJ7UN87GGujPBluf6K000ctELB5To" />
<meta name="msvalidate.01" content="1EFA89CBEDFCB4FCAEBDD501DB71F9A8" /><link href="/content/themes/owner/danviet_com/css/BQDqAPRB7rdqdQFbJfdD1H6wG1kl90PUfrAbWdDUVJc18hnl.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3_plg_sd_Lightbox2/lightbox2/css/AQBAAM5qnW2HLK1LSGpjLUnSGZdIamMtSdIZl85qnW2HLK1L.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/danviet_com/css/CQD6AWgGAutIK1e5XuVjJ0hkqYBe5WMnSGSpgIYgHSmDChGL.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/danviet_com/css/AQAmANGBbsd4m-QuTE4han0uQxpMTiFqfS5DGtGBbsd4m-Qu.fcss"/></noscript><link rel="canonical" href="https://danviet.com/a71844/bat-nguoi-nuoc-ngoai-van-chuyen-hang-nghin-vien-ma-tuy-tong-hop" /><link rel="icon" sizes="192x192" href="https://danviet.com/images/file/x37602hu1AgBAjEE/w200/ms-icon-310x310.png"/><link rel="icon" sizes="128x128" href="https://danviet.com/images/file/x37602hu1AgBAjEE/w150/ms-icon-310x310.png"/><link rel="apple-touch-icon" href="https://danviet.com/images/file/x37602hu1AgBAjEE/ms-icon-310x310.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://danviet.com/images/file/x37602hu1AgBAjEE/w100/ms-icon-310x310.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://danviet.com/images/file/x37602hu1AgBAjEE/w150/ms-icon-310x310.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://danviet.com/images/file/x37602hu1AgBAjEE/w200/ms-icon-310x310.png"/><meta name="apple-mobile-web-app-title" content="Dân&#32;Việt"/><meta name="application-name" content="Dân&#32;Việt"/><link rel="shortcut icon" type="image/x-icon" href="https://danviet.com/images/file/s3fv0mhu1AgQAJ15/favicon.ico"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var VBJOBS={c:'US',y:'Ashburn',r:'Virginia',m:0,t:0,l:0};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K2NMJX2');</script><style>.visible-mobile{ display: none !important}.visible-tablet{ display: none !important}.visible-classic{ display: none !important}</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern danviet_listmodeview_list body_has_content"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://danviet.com/images/file/wkkgPRtn1AgBAsFR/logo-danviet-h80.png"><meta itemprop="width" content="284"><meta itemprop="height" content="80"></div><meta itemprop="name" content="Dân&#32;Việt"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row col-no-padding" data-name="TopBar" id="danviet_topbar" data-wid="17"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_77" data-wid="77"><div class="nw_lym_area"><div class="nw_lym_col col-lg-2" data-name="Zone" id="danviet_topbar_right" data-wid="78"><div class="nw_lym_content"><div class="nw_widget" data-name="Social" id="danviet_social" data-wid="81"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__81"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__2"><div data-load="1"><div class="social-icons"><a rel="nofollow" href="https://www.facebook.com/tapchidanviet/" target="_blank"><i class="fa fa-facebook"></i></a> <a rel="nofollow" href="https://twitter.com/tapchidanviet" target="_blank"><i class="fa fa-twitter"></i></a> <a rel="nofollow" href="https://plus.google.com/communities/117145255746251249105" target="_blank"><i class="fa fa-google-plus"></i></a> <a rel="nofollow" target="_blank" href="/rss/main"><i class="fa fa-rss"></i></a>&nbsp;</div></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="Search&#32;Box" id="nwwg_95" data-wid="95"><form action="/p298/tim-kiem" id="danviet_search"><div><input autocomplete="off" class="danviet_search_text" placeholder="Nhập vào nội dung cần tìm" name="k" size="55" type="text" /><input class="danviet_search_btn" value="Search" type="submit" /></div></form></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-2" data-name="Zone" id="danviet_topbar_left" data-wid="79"><div class="nw_lym_content"><div class="nw_widget" data-name="Mobile&#32;Menu" id="dantri_mobile_menu" data-wid="99"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/" title="Trang Nhà"><span class="nw_menu_btn"></span><span class="nw_menu_text">Trang Nhà</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p226/tieu-diem" title="Tiêu Điểm"><span class="nw_menu_text">Tiêu Điểm</span></a></li><li class="liMenu"><a class="aMenu" href="/p227/khung-anh" title="Khung Ảnh"><span class="nw_menu_text">Khung Ảnh</span></a></li><li class="liMenu"><a class="aMenu" href="/p13043/video" title="Video"><span class="nw_menu_text">Video</span></a></li><li class="liMenu"><a class="aMenu" href="/p17350/san-pham" title="Sản Phẩm"><span class="nw_menu_text">Sản Phẩm</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://avraovat.com/" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p102/thoi-su" title="Thời Sự"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thời Sự</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p161/tin-trong-nuoc" title="Tin Trong Nước"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Trong Nước</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p103/chinh-tri" title="Chính trị"><span class="nw_menu_text">Chính trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p108/quoc-phong" title="Quốc Phòng"><span class="nw_menu_text">Quốc Phòng</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/phong-su" title="Phóng sự"><span class="nw_menu_text">Phóng sự</span></a></li><li class="liMenu"><a class="aMenu" href="/p105/giao-thong" title="Giao Thông"><span class="nw_menu_text">Giao Thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p106/moi-truong" title="Môi Trường"><span class="nw_menu_text">Môi Trường</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p107/ho-so" title="Hồ Sơ"><span class="nw_menu_text">Hồ Sơ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p162/tin-the-gioi" title="Tin Thế Giới"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Thế Giới</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p163/quan-su" title="Quân Sự"><span class="nw_menu_text">Quân Sự</span></a></li><li class="liMenu"><a class="aMenu" href="/p164/nguoi-viet-5-chau" title="Người Việt 5 Châu"><span class="nw_menu_text">Người Việt 5 Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p165/goc-anh" title="Góc Ảnh"><span class="nw_menu_text">Góc Ảnh</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/chuyen-la-do-day" title="Chuyện Lạ Đó Đây"><span class="nw_menu_text">Chuyện Lạ Đó Đây</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p167/ho-so" title="Hồ Sơ"><span class="nw_menu_text">Hồ Sơ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p168/giao-duc" title="Giáo Dục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Giáo Dục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p171/tuyen-sinh" title="Tuyển Sinh"><span class="nw_menu_text">Tuyển Sinh</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/khuyen-hoc" title="Khuyến Học"><span class="nw_menu_text">Khuyến Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/guong-sang" title="Gương Sáng"><span class="nw_menu_text">Gương Sáng</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p174/du-hoc" title="Du Học"><span class="nw_menu_text">Du Học</span></a></li></ul></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p169/phap-luat" title="Pháp Luật"><span class="nw_menu_text">Pháp Luật</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p180/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p181/doi-song-van-hoa" title="Đời Sống Văn Hóa"><span class="nw_menu_text">Đời Sống Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/san-khau-dan-gian" title="Sân khấu - Dân gian"><span class="nw_menu_text">Sân khấu - Dân gian</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p2782/sach" title="Sách"><span class="nw_menu_text">Sách</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p189/nhip-song-tre" title="Nhịp Sống Trẻ"><span class="nw_menu_text">Nhịp Sống Trẻ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p159/kinh-te" title="Kinh Tế"><span class="nw_menu_btn"></span><span class="nw_menu_text">Kinh Tế</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p190/tai-chinh" title="Tài Chính"><span class="nw_menu_text">Tài Chính</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/chung-khoan" title="Chứng Khoán"><span class="nw_menu_text">Chứng Khoán</span></a></li><li class="liMenu"><a class="aMenu" href="/p192/thi-truong" title="Thị Trường"><span class="nw_menu_text">Thị Trường</span></a></li><li class="liMenu"><a class="aMenu" href="/p193/doanh-nhan" title="Doanh Nhân"><span class="nw_menu_text">Doanh Nhân</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/nguoi-tieu-dung" title="Người Tiêu Dùng"><span class="nw_menu_text">Người Tiêu Dùng</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/khoi-nghiep" title="Khởi Nghiệp"><span class="nw_menu_text">Khởi Nghiệp</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p197/quoc-te" title="Quốc Tế"><span class="nw_menu_text">Quốc Tế</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p157/gia-dinh" title="Gia Đình"><span class="nw_menu_btn"></span><span class="nw_menu_text">Gia Đình</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p209/tinh-yeu-hon-nhan" title="Tình yêu - hôn nhân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tình yêu - hôn nhân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p212/tinh-yeu" title="Tình Yêu"><span class="nw_menu_text">Tình Yêu</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/chuyen-gia-dinh" title="Chuyện Gia Đình"><span class="nw_menu_text">Chuyện Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/chuyen-phong-the" title="Chuyện Phòng The"><span class="nw_menu_text">Chuyện Phòng The</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/goc-tam-hon" title="Góc Tâm Hồn"><span class="nw_menu_text">Góc Tâm Hồn</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p215/tu-van" title="Tư Vấn"><span class="nw_menu_text">Tư Vấn</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/suc-khoe" title="Sức Khỏe"><span class="nw_menu_btn"></span><span class="nw_menu_text">Sức Khỏe</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p217/giam-can" title="Giảm cân"><span class="nw_menu_text">Giảm cân</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/lam-dep" title="Làm Đẹp"><span class="nw_menu_text">Làm Đẹp</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/phong-benh" title="Phòng Bệnh"><span class="nw_menu_text">Phòng Bệnh</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/benh-phu-nu" title="Bệnh Phụ Nữ"><span class="nw_menu_text">Bệnh Phụ Nữ</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/kien-thuc-gioi-tinh" title="Kiến Thức Giới Tính"><span class="nw_menu_text">Kiến Thức Giới Tính</span></a></li><li class="liMenu"><a class="aMenu" href="/p2783/dinh-duong" title="Dinh Dưỡng"><span class="nw_menu_text">Dinh Dưỡng</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p221/tu-van" title="Tư Vấn"><span class="nw_menu_text">Tư Vấn</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p207/tam-su" title="Tâm Sự"><span class="nw_menu_text">Tâm Sự</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/ba-noi-tro" title="Bà Nội Trợ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Bà Nội Trợ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p223/an-ngon" title="Ăn Ngon"><span class="nw_menu_text">Ăn Ngon</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/kheo-tay" title="Khéo Tay"><span class="nw_menu_text">Khéo Tay</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/vao-bep" title="Vào Bếp"><span class="nw_menu_text">Vào Bếp</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p206/me-be" title="Mẹ &amp; Bé"><span class="nw_menu_btn"></span><span class="nw_menu_text">Mẹ &amp; Bé</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p228/mang-thai" title="Mang Thai"><span class="nw_menu_text">Mang Thai</span></a></li><li class="liMenu"><a class="aMenu" href="/p229/lam-me" title="Làm Mẹ"><span class="nw_menu_text">Làm Mẹ</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p230/chuyen-gia-tu-van" title="Chuyên Gia Tư Vấn"><span class="nw_menu_text">Chuyên Gia Tư Vấn</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p208/nha-dep" title="Nhà Đẹp"><span class="nw_menu_btn"></span><span class="nw_menu_text">Nhà Đẹp</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p231/khoe-nha" title="Khoe Nhà"><span class="nw_menu_text">Khoe Nhà</span></a></li><li class="liMenu"><a class="aMenu" href="/p233/phong-thuy" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p234/giai-phap" title="Giải Pháp"><span class="nw_menu_text">Giải Pháp</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p235/xu-huong" title="Xu Hướng"><span class="nw_menu_text">Xu Hướng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p211/quiz" title="Quiz"><span class="nw_menu_btn"></span><span class="nw_menu_text">Quiz</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p236/horoscope-ngay" title="Horoscope ngày"><span class="nw_menu_text">Horoscope ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p237/12-cung-hoang-dao" title="12 cung hoàng đạo"><span class="nw_menu_text">12 cung hoàng đạo</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p238/tu-vi" title="Tử vi"><span class="nw_menu_text">Tử vi</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p204/thoi-trang" title="Thời Trang"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thời Trang</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p443/an-dien" title="Ăn Diện"><span class="nw_menu_btn"></span><span class="nw_menu_text">Ăn Diện</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p240/phoi-do" title="Phồi Đồ"><span class="nw_menu_text">Phồi Đồ</span></a></li><li class="liMenu"><a class="aMenu" href="/p241/cong-so" title="Công Sở"><span class="nw_menu_text">Công Sở</span></a></li><li class="liMenu"><a class="aMenu" href="/p242/phu-kien" title="Phụ Kiện"><span class="nw_menu_text">Phụ Kiện</span></a></li><li class="liMenu"><a class="aMenu" href="/p243/cuoi-hoi" title="Cưới Hỏi"><span class="nw_menu_text">Cưới Hỏi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p244/san-dien" title="Sàn Diễn"><span class="nw_menu_text">Sàn Diễn</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p245/lam-dep" title="Làm Đẹp"><span class="nw_menu_btn"></span><span class="nw_menu_text">Làm Đẹp</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p246/toc-dep" title="Tóc Đẹp"><span class="nw_menu_text">Tóc Đẹp</span></a></li><li class="liMenu"><a class="aMenu" href="/p247/mong-tay-dep" title="Móng Tay Đẹp"><span class="nw_menu_text">Móng Tay Đẹp</span></a></li><li class="liMenu"><a class="aMenu" href="/p248/trang-diem" title="Trang Điểm"><span class="nw_menu_text">Trang Điểm</span></a></li><li class="liMenu"><a class="aMenu" href="/p249/duong-da" title="Dưỡng Da"><span class="nw_menu_text">Dưỡng Da</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p250/giam-can" title="Giảm Cân"><span class="nw_menu_text">Giảm Cân</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p251/song-khoe" title="Sống Khỏe"><span class="nw_menu_btn"></span><span class="nw_menu_text">Sống Khỏe</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p252/phai-dep" title="Phái Đẹp"><span class="nw_menu_text">Phái Đẹp</span></a></li><li class="liMenu"><a class="aMenu" href="/p253/dinh-duong" title="Dinh Dưỡng"><span class="nw_menu_text">Dinh Dưỡng</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p254/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p255/thoi-trang-cuoc-song" title="Thời trang &amp; Cuộc sống"><span class="nw_menu_text">Thời trang &amp; Cuộc sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p256/bo-suu-tap" title="Bộ Sưu Tập"><span class="nw_menu_text">Bộ Sưu Tập</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p155/giai-tri" title="Giải Trí"><span class="nw_menu_btn"></span><span class="nw_menu_text">Giải Trí</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p184/hau-truong" title="Hậu Trường"><span class="nw_menu_btn"></span><span class="nw_menu_text">Hậu Trường</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p257/showbiz-viet" title="Showbiz Việt"><span class="nw_menu_text">Showbiz Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p258/chau-a" title="Châu Á"><span class="nw_menu_text">Châu Á</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p259/hollywood" title="Hollywood"><span class="nw_menu_text">Hollywood</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p185/thoi-trang-cua-sao" title="Thời Trang Của Sao"><span class="nw_menu_text">Thời Trang Của Sao</span></a></li><li class="liMenu"><a class="aMenu" href="/p452/dien-anh" title="Điện Ảnh"><span class="nw_menu_text">Điện Ảnh</span></a></li><li class="liMenu"><a class="aMenu" href="/p2781/truyen-hinh" title="Truyền Hình"><span class="nw_menu_text">Truyền Hình</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p466/am-nhac" title="Âm Nhạc"><span class="nw_menu_text">Âm Nhạc</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p205/khoa-hoc" title="Khoa Học"><span class="nw_menu_btn"></span><span class="nw_menu_text">Khoa Học</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p261/phat-minh" title="Phát Minh"><span class="nw_menu_text">Phát Minh</span></a></li><li class="liMenu"><a class="aMenu" href="/p262/kham-pha" title="Khám Phá"><span class="nw_menu_text">Khám Phá</span></a></li><li class="liMenu"><a class="aMenu" href="/p263/tu-nhien" title="Tự Nhiên"><span class="nw_menu_text">Tự Nhiên</span></a></li><li class="liMenu"><a class="aMenu" href="/p264/khao-co" title="Khảo Cổ"><span class="nw_menu_text">Khảo Cổ</span></a></li><li class="liMenu"><a class="aMenu" href="/p265/vu-tru" title="Vũ Trụ"><span class="nw_menu_text">Vũ Trụ</span></a></li><li class="liMenu"><a class="aMenu" href="/p266/bi-an" title="Bí Ẩn"><span class="nw_menu_text">Bí Ẩn</span></a></li><li class="liMenu"><a class="aMenu" href="/p267/lich-su" title="Lịch Sử"><span class="nw_menu_text">Lịch Sử</span></a></li><li class="liMenu"><a class="aMenu" href="/p268/y-hoc" title="Y Học"><span class="nw_menu_text">Y Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p269/moi-truong" title="Môi Trường"><span class="nw_menu_text">Môi Trường</span></a></li><li class="liMenu"><a class="aMenu" href="/p270/ung-dung" title="Ứng Dụng"><span class="nw_menu_text">Ứng Dụng</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p2779/nong-nghiep" title="Nông nghiệp"><span class="nw_menu_text">Nông nghiệp</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p182/du-lich" title="Du Lịch"><span class="nw_menu_btn"></span><span class="nw_menu_text">Du Lịch</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p445/do-day" title="Đó Đây"><span class="nw_menu_text">Đó Đây</span></a></li><li class="liMenu"><a class="aMenu" href="/p446/kham-pha" title="Khám Phá"><span class="nw_menu_text">Khám Phá</span></a></li><li class="liMenu"><a class="aMenu" href="/p450/phuot" title="Phượt"><span class="nw_menu_text">Phượt</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p451/an-choi" title="Ăn Chơi"><span class="nw_menu_text">Ăn Chơi</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p158/the-gioi-so" title="Thế Giới Số"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thế Giới Số</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p455/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p456/mobile" title="Mobile"><span class="nw_menu_text">Mobile</span></a></li><li class="liMenu"><a class="aMenu" href="/p457/dien-tu-tieu-dung" title="Điện tử tiêu dùng"><span class="nw_menu_text">Điện tử tiêu dùng</span></a></li><li class="liMenu"><a class="aMenu" href="/p458/nghe-nhin" title="Nghe Nhìn"><span class="nw_menu_text">Nghe Nhìn</span></a></li><li class="liMenu"><a class="aMenu" href="/p459/pham-mem" title="Phầm Mềm"><span class="nw_menu_text">Phầm Mềm</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p460/thu-thuat" title="Thủ Thuật"><span class="nw_menu_text">Thủ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p188/xe" title="Xe"><span class="nw_menu_btn"></span><span class="nw_menu_text">Xe</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p461/thi-truong" title="Thị Trường"><span class="nw_menu_text">Thị Trường</span></a></li><li class="liMenu"><a class="aMenu" href="/p462/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p463/tu-van" title="Tư Vấn"><span class="nw_menu_text">Tư Vấn</span></a></li><li class="liMenu"><a class="aMenu" href="/p464/dua-xe" title="Đua xe"><span class="nw_menu_text">Đua xe</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p465/gia-xe" title="Giá xe"><span class="nw_menu_text">Giá xe</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p156/game" title="Game"><span class="nw_menu_btn"></span><span class="nw_menu_text">Game</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p473/game-viet" title="Game Việt"><span class="nw_menu_text">Game Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p467/game-online" title="Game Online"><span class="nw_menu_text">Game Online</span></a></li><li class="liMenu"><a class="aMenu" href="/p468/pc-console" title="PC/Console"><span class="nw_menu_text">PC/Console</span></a></li><li class="liMenu"><a class="aMenu" href="/p469/esport" title="Esport"><span class="nw_menu_text">Esport</span></a></li><li class="liMenu"><a class="aMenu" href="/p470/mobile" title="Mobile"><span class="nw_menu_text">Mobile</span></a></li><li class="liMenu"><a class="aMenu" href="/p471/gaming-gear" title="Gaming Gear"><span class="nw_menu_text">Gaming Gear</span></a></li><li class="liMenu"><a class="aMenu" href="/p474/thi-truong" title="Thị Trường"><span class="nw_menu_text">Thị Trường</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p472/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p170/the-thao" title="Thể Thao"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thể Thao</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p475/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p476/quoc-te" title="Quốc Tế"><span class="nw_menu_text">Quốc Tế</span></a></li><li class="liMenu"><a class="aMenu" href="/p482/champions-league" title="Champions League"><span class="nw_menu_text">Champions League</span></a></li><li class="liMenu"><a class="aMenu" href="/p477/bong-da-viet" title="Bóng Đá Việt"><span class="nw_menu_text">Bóng Đá Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p478/bong-da-chau-au" title="Bóng Đá Châu Âu"><span class="nw_menu_text">Bóng Đá Châu Âu</span></a></li><li class="liMenu"><a class="aMenu" href="/p479/bong-da-anh" title="Bóng Đá Anh"><span class="nw_menu_text">Bóng Đá Anh</span></a></li><li class="liMenu"><a class="aMenu" href="/p480/tennis" title="Tennis"><span class="nw_menu_text">Tennis</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p481/co-vua" title="Cờ Vua"><span class="nw_menu_text">Cờ Vua</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Logo" id="danviet_logo" data-wid="58"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__58"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__1"><div data-load="1"><a href="/"><img src="/images/file/6hb7PBtn1AgBAhQY/w250/logo-danviet-512.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="504,142" alt="Dân Việt Logo" title="Dân Việt Logo" class="nw-img-responsive" height="70" width="250" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8" data-name="Zone" id="danviet_topbar_center" data-wid="98"><div class="nw_lym_content"><div class="nw_widget" data-name="TopMenu" id="nwwg_55" data-wid="55"><div class="nw_menu_horizontalsub nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/" title="Trang Nhà"><span class="nw_menu_btn"></span><span class="nw_menu_text">Trang Nhà</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p226/tieu-diem" title="Tiêu Điểm"><span class="nw_menu_text">Tiêu Điểm</span></a></li><li class="liMenu"><a class="aMenu" href="/p227/khung-anh" title="Khung Ảnh"><span class="nw_menu_text">Khung Ảnh</span></a></li><li class="liMenu"><a class="aMenu" href="/p13043/video" title="Video"><span class="nw_menu_text">Video</span></a></li><li class="liMenu"><a class="aMenu" href="/p17350/san-pham" title="Sản Phẩm"><span class="nw_menu_text">Sản Phẩm</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://avraovat.com/" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p102/thoi-su" title="Thời Sự"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thời Sự</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p161/tin-trong-nuoc" title="Tin Trong Nước"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Trong Nước</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p103/chinh-tri" title="Chính trị"><span class="nw_menu_text">Chính trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p108/quoc-phong" title="Quốc Phòng"><span class="nw_menu_text">Quốc Phòng</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/phong-su" title="Phóng sự"><span class="nw_menu_text">Phóng sự</span></a></li><li class="liMenu"><a class="aMenu" href="/p105/giao-thong" title="Giao Thông"><span class="nw_menu_text">Giao Thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p106/moi-truong" title="Môi Trường"><span class="nw_menu_text">Môi Trường</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p107/ho-so" title="Hồ Sơ"><span class="nw_menu_text">Hồ Sơ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p162/tin-the-gioi" title="Tin Thế Giới"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Thế Giới</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p163/quan-su" title="Quân Sự"><span class="nw_menu_text">Quân Sự</span></a></li><li class="liMenu"><a class="aMenu" href="/p164/nguoi-viet-5-chau" title="Người Việt 5 Châu"><span class="nw_menu_text">Người Việt 5 Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p165/goc-anh" title="Góc Ảnh"><span class="nw_menu_text">Góc Ảnh</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/chuyen-la-do-day" title="Chuyện Lạ Đó Đây"><span class="nw_menu_text">Chuyện Lạ Đó Đây</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p167/ho-so" title="Hồ Sơ"><span class="nw_menu_text">Hồ Sơ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p168/giao-duc" title="Giáo Dục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Giáo Dục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p171/tuyen-sinh" title="Tuyển Sinh"><span class="nw_menu_text">Tuyển Sinh</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/khuyen-hoc" title="Khuyến Học"><span class="nw_menu_text">Khuyến Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/guong-sang" title="Gương Sáng"><span class="nw_menu_text">Gương Sáng</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p174/du-hoc" title="Du Học"><span class="nw_menu_text">Du Học</span></a></li></ul></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p169/phap-luat" title="Pháp Luật"><span class="nw_menu_text">Pháp Luật</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p180/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p181/doi-song-van-hoa" title="Đời Sống Văn Hóa"><span class="nw_menu_text">Đời Sống Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/san-khau-dan-gian" title="Sân khấu - Dân gian"><span class="nw_menu_text">Sân khấu - Dân gian</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p2782/sach" title="Sách"><span class="nw_menu_text">Sách</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p189/nhip-song-tre" title="Nhịp Sống Trẻ"><span class="nw_menu_text">Nhịp Sống Trẻ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p159/kinh-te" title="Kinh Tế"><span class="nw_menu_btn"></span><span class="nw_menu_text">Kinh Tế</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p190/tai-chinh" title="Tài Chính"><span class="nw_menu_text">Tài Chính</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/chung-khoan" title="Chứng Khoán"><span class="nw_menu_text">Chứng Khoán</span></a></li><li class="liMenu"><a class="aMenu" href="/p192/thi-truong" title="Thị Trường"><span class="nw_menu_text">Thị Trường</span></a></li><li class="liMenu"><a class="aMenu" href="/p193/doanh-nhan" title="Doanh Nhân"><span class="nw_menu_text">Doanh Nhân</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/nguoi-tieu-dung" title="Người Tiêu Dùng"><span class="nw_menu_text">Người Tiêu Dùng</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/khoi-nghiep" title="Khởi Nghiệp"><span class="nw_menu_text">Khởi Nghiệp</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p197/quoc-te" title="Quốc Tế"><span class="nw_menu_text">Quốc Tế</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p157/gia-dinh" title="Gia Đình"><span class="nw_menu_btn"></span><span class="nw_menu_text">Gia Đình</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p209/tinh-yeu-hon-nhan" title="Tình yêu - hôn nhân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tình yêu - hôn nhân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p212/tinh-yeu" title="Tình Yêu"><span class="nw_menu_text">Tình Yêu</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/chuyen-gia-dinh" title="Chuyện Gia Đình"><span class="nw_menu_text">Chuyện Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/chuyen-phong-the" title="Chuyện Phòng The"><span class="nw_menu_text">Chuyện Phòng The</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/goc-tam-hon" title="Góc Tâm Hồn"><span class="nw_menu_text">Góc Tâm Hồn</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p215/tu-van" title="Tư Vấn"><span class="nw_menu_text">Tư Vấn</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/suc-khoe" title="Sức Khỏe"><span class="nw_menu_btn"></span><span class="nw_menu_text">Sức Khỏe</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p217/giam-can" title="Giảm cân"><span class="nw_menu_text">Giảm cân</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/lam-dep" title="Làm Đẹp"><span class="nw_menu_text">Làm Đẹp</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/phong-benh" title="Phòng Bệnh"><span class="nw_menu_text">Phòng Bệnh</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/benh-phu-nu" title="Bệnh Phụ Nữ"><span class="nw_menu_text">Bệnh Phụ Nữ</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/kien-thuc-gioi-tinh" title="Kiến Thức Giới Tính"><span class="nw_menu_text">Kiến Thức Giới Tính</span></a></li><li class="liMenu"><a class="aMenu" href="/p2783/dinh-duong" title="Dinh Dưỡng"><span class="nw_menu_text">Dinh Dưỡng</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p221/tu-van" title="Tư Vấn"><span class="nw_menu_text">Tư Vấn</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p207/tam-su" title="Tâm Sự"><span class="nw_menu_text">Tâm Sự</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/ba-noi-tro" title="Bà Nội Trợ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Bà Nội Trợ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p223/an-ngon" title="Ăn Ngon"><span class="nw_menu_text">Ăn Ngon</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/kheo-tay" title="Khéo Tay"><span class="nw_menu_text">Khéo Tay</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/vao-bep" title="Vào Bếp"><span class="nw_menu_text">Vào Bếp</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p206/me-be" title="Mẹ &amp; Bé"><span class="nw_menu_btn"></span><span class="nw_menu_text">Mẹ &amp; Bé</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p228/mang-thai" title="Mang Thai"><span class="nw_menu_text">Mang Thai</span></a></li><li class="liMenu"><a class="aMenu" href="/p229/lam-me" title="Làm Mẹ"><span class="nw_menu_text">Làm Mẹ</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p230/chuyen-gia-tu-van" title="Chuyên Gia Tư Vấn"><span class="nw_menu_text">Chuyên Gia Tư Vấn</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p208/nha-dep" title="Nhà Đẹp"><span class="nw_menu_btn"></span><span class="nw_menu_text">Nhà Đẹp</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p231/khoe-nha" title="Khoe Nhà"><span class="nw_menu_text">Khoe Nhà</span></a></li><li class="liMenu"><a class="aMenu" href="/p233/phong-thuy" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p234/giai-phap" title="Giải Pháp"><span class="nw_menu_text">Giải Pháp</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p235/xu-huong" title="Xu Hướng"><span class="nw_menu_text">Xu Hướng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p211/quiz" title="Quiz"><span class="nw_menu_btn"></span><span class="nw_menu_text">Quiz</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p236/horoscope-ngay" title="Horoscope ngày"><span class="nw_menu_text">Horoscope ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p237/12-cung-hoang-dao" title="12 cung hoàng đạo"><span class="nw_menu_text">12 cung hoàng đạo</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p238/tu-vi" title="Tử vi"><span class="nw_menu_text">Tử vi</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p204/thoi-trang" title="Thời Trang"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thời Trang</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p443/an-dien" title="Ăn Diện"><span class="nw_menu_btn"></span><span class="nw_menu_text">Ăn Diện</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p240/phoi-do" title="Phồi Đồ"><span class="nw_menu_text">Phồi Đồ</span></a></li><li class="liMenu"><a class="aMenu" href="/p241/cong-so" title="Công Sở"><span class="nw_menu_text">Công Sở</span></a></li><li class="liMenu"><a class="aMenu" href="/p242/phu-kien" title="Phụ Kiện"><span class="nw_menu_text">Phụ Kiện</span></a></li><li class="liMenu"><a class="aMenu" href="/p243/cuoi-hoi" title="Cưới Hỏi"><span class="nw_menu_text">Cưới Hỏi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p244/san-dien" title="Sàn Diễn"><span class="nw_menu_text">Sàn Diễn</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p245/lam-dep" title="Làm Đẹp"><span class="nw_menu_btn"></span><span class="nw_menu_text">Làm Đẹp</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p246/toc-dep" title="Tóc Đẹp"><span class="nw_menu_text">Tóc Đẹp</span></a></li><li class="liMenu"><a class="aMenu" href="/p247/mong-tay-dep" title="Móng Tay Đẹp"><span class="nw_menu_text">Móng Tay Đẹp</span></a></li><li class="liMenu"><a class="aMenu" href="/p248/trang-diem" title="Trang Điểm"><span class="nw_menu_text">Trang Điểm</span></a></li><li class="liMenu"><a class="aMenu" href="/p249/duong-da" title="Dưỡng Da"><span class="nw_menu_text">Dưỡng Da</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p250/giam-can" title="Giảm Cân"><span class="nw_menu_text">Giảm Cân</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p251/song-khoe" title="Sống Khỏe"><span class="nw_menu_btn"></span><span class="nw_menu_text">Sống Khỏe</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p252/phai-dep" title="Phái Đẹp"><span class="nw_menu_text">Phái Đẹp</span></a></li><li class="liMenu"><a class="aMenu" href="/p253/dinh-duong" title="Dinh Dưỡng"><span class="nw_menu_text">Dinh Dưỡng</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p254/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p255/thoi-trang-cuoc-song" title="Thời trang &amp; Cuộc sống"><span class="nw_menu_text">Thời trang &amp; Cuộc sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p256/bo-suu-tap" title="Bộ Sưu Tập"><span class="nw_menu_text">Bộ Sưu Tập</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p155/giai-tri" title="Giải Trí"><span class="nw_menu_btn"></span><span class="nw_menu_text">Giải Trí</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p184/hau-truong" title="Hậu Trường"><span class="nw_menu_btn"></span><span class="nw_menu_text">Hậu Trường</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p257/showbiz-viet" title="Showbiz Việt"><span class="nw_menu_text">Showbiz Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p258/chau-a" title="Châu Á"><span class="nw_menu_text">Châu Á</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p259/hollywood" title="Hollywood"><span class="nw_menu_text">Hollywood</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p185/thoi-trang-cua-sao" title="Thời Trang Của Sao"><span class="nw_menu_text">Thời Trang Của Sao</span></a></li><li class="liMenu"><a class="aMenu" href="/p452/dien-anh" title="Điện Ảnh"><span class="nw_menu_text">Điện Ảnh</span></a></li><li class="liMenu"><a class="aMenu" href="/p2781/truyen-hinh" title="Truyền Hình"><span class="nw_menu_text">Truyền Hình</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p466/am-nhac" title="Âm Nhạc"><span class="nw_menu_text">Âm Nhạc</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p205/khoa-hoc" title="Khoa Học"><span class="nw_menu_btn"></span><span class="nw_menu_text">Khoa Học</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p261/phat-minh" title="Phát Minh"><span class="nw_menu_text">Phát Minh</span></a></li><li class="liMenu"><a class="aMenu" href="/p262/kham-pha" title="Khám Phá"><span class="nw_menu_text">Khám Phá</span></a></li><li class="liMenu"><a class="aMenu" href="/p263/tu-nhien" title="Tự Nhiên"><span class="nw_menu_text">Tự Nhiên</span></a></li><li class="liMenu"><a class="aMenu" href="/p264/khao-co" title="Khảo Cổ"><span class="nw_menu_text">Khảo Cổ</span></a></li><li class="liMenu"><a class="aMenu" href="/p265/vu-tru" title="Vũ Trụ"><span class="nw_menu_text">Vũ Trụ</span></a></li><li class="liMenu"><a class="aMenu" href="/p266/bi-an" title="Bí Ẩn"><span class="nw_menu_text">Bí Ẩn</span></a></li><li class="liMenu"><a class="aMenu" href="/p267/lich-su" title="Lịch Sử"><span class="nw_menu_text">Lịch Sử</span></a></li><li class="liMenu"><a class="aMenu" href="/p268/y-hoc" title="Y Học"><span class="nw_menu_text">Y Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p269/moi-truong" title="Môi Trường"><span class="nw_menu_text">Môi Trường</span></a></li><li class="liMenu"><a class="aMenu" href="/p270/ung-dung" title="Ứng Dụng"><span class="nw_menu_text">Ứng Dụng</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p2779/nong-nghiep" title="Nông nghiệp"><span class="nw_menu_text">Nông nghiệp</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p182/du-lich" title="Du Lịch"><span class="nw_menu_btn"></span><span class="nw_menu_text">Du Lịch</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p445/do-day" title="Đó Đây"><span class="nw_menu_text">Đó Đây</span></a></li><li class="liMenu"><a class="aMenu" href="/p446/kham-pha" title="Khám Phá"><span class="nw_menu_text">Khám Phá</span></a></li><li class="liMenu"><a class="aMenu" href="/p450/phuot" title="Phượt"><span class="nw_menu_text">Phượt</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p451/an-choi" title="Ăn Chơi"><span class="nw_menu_text">Ăn Chơi</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p158/the-gioi-so" title="Thế Giới Số"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thế Giới Số</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p455/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p456/mobile" title="Mobile"><span class="nw_menu_text">Mobile</span></a></li><li class="liMenu"><a class="aMenu" href="/p457/dien-tu-tieu-dung" title="Điện tử tiêu dùng"><span class="nw_menu_text">Điện tử tiêu dùng</span></a></li><li class="liMenu"><a class="aMenu" href="/p458/nghe-nhin" title="Nghe Nhìn"><span class="nw_menu_text">Nghe Nhìn</span></a></li><li class="liMenu"><a class="aMenu" href="/p459/pham-mem" title="Phầm Mềm"><span class="nw_menu_text">Phầm Mềm</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p460/thu-thuat" title="Thủ Thuật"><span class="nw_menu_text">Thủ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p188/xe" title="Xe"><span class="nw_menu_btn"></span><span class="nw_menu_text">Xe</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p461/thi-truong" title="Thị Trường"><span class="nw_menu_text">Thị Trường</span></a></li><li class="liMenu"><a class="aMenu" href="/p462/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p463/tu-van" title="Tư Vấn"><span class="nw_menu_text">Tư Vấn</span></a></li><li class="liMenu"><a class="aMenu" href="/p464/dua-xe" title="Đua xe"><span class="nw_menu_text">Đua xe</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p465/gia-xe" title="Giá xe"><span class="nw_menu_text">Giá xe</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p156/game" title="Game"><span class="nw_menu_btn"></span><span class="nw_menu_text">Game</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p473/game-viet" title="Game Việt"><span class="nw_menu_text">Game Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p467/game-online" title="Game Online"><span class="nw_menu_text">Game Online</span></a></li><li class="liMenu"><a class="aMenu" href="/p468/pc-console" title="PC/Console"><span class="nw_menu_text">PC/Console</span></a></li><li class="liMenu"><a class="aMenu" href="/p469/esport" title="Esport"><span class="nw_menu_text">Esport</span></a></li><li class="liMenu"><a class="aMenu" href="/p470/mobile" title="Mobile"><span class="nw_menu_text">Mobile</span></a></li><li class="liMenu"><a class="aMenu" href="/p471/gaming-gear" title="Gaming Gear"><span class="nw_menu_text">Gaming Gear</span></a></li><li class="liMenu"><a class="aMenu" href="/p474/thi-truong" title="Thị Trường"><span class="nw_menu_text">Thị Trường</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p472/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p170/the-thao" title="Thể Thao"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thể Thao</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p475/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p476/quoc-te" title="Quốc Tế"><span class="nw_menu_text">Quốc Tế</span></a></li><li class="liMenu"><a class="aMenu" href="/p482/champions-league" title="Champions League"><span class="nw_menu_text">Champions League</span></a></li><li class="liMenu"><a class="aMenu" href="/p477/bong-da-viet" title="Bóng Đá Việt"><span class="nw_menu_text">Bóng Đá Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p478/bong-da-chau-au" title="Bóng Đá Châu Âu"><span class="nw_menu_text">Bóng Đá Châu Âu</span></a></li><li class="liMenu"><a class="aMenu" href="/p479/bong-da-anh" title="Bóng Đá Anh"><span class="nw_menu_text">Bóng Đá Anh</span></a></li><li class="liMenu"><a class="aMenu" href="/p480/tennis" title="Tennis"><span class="nw_menu_text">Tennis</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p481/co-vua" title="Cờ Vua"><span class="nw_menu_text">Cờ Vua</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row col-no-padding" data-name="Root" id="danviet_root" data-wid="59"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_62" data-wid="62"><div class="nw_lym_area"><div class="nw_lym_col col-lg-2 col-no-padding" data-name="SideLeft" id="danviet_sideleft" data-wid="63"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_65" data-wid="65"><div class="nw_lym_content"><div class="nw_widget danviet_box_2&#32;nw_boxing" data-name="Khung&#32;Ảnh" id="nwwg_57" data-wid="57"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Những hình ảnh lịch sử để đời về đất nước Qatar" class="nw_image" itemprop="url" href="/p227a72002/nhung-hinh-anh-lich-su-de-doi-ve-dat-nuoc-qatar" style="width:300px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d4.clproxy.com/images/dfiles/cyl_F1S01AgBYwlq/w300/k8fsZhEWBUE0wJfsFU-40plvFnJU2i_7WZJ3kg=nhung-hinh-anh-lich-su-de-doi-ve-dat-nuoc-qatar" title="k8fsZhEWBUE0wJfsFU-40plvFnJU2i_7WZJ3kg=nhung-hinh-anh-lich-su-de-doi-ve-dat-nuoc-qatar" alt="k8fsZhEWBUE0wJfsFU-40plvFnJU2i_7WZJ3kg=nhung-hinh-anh-lich-su-de-doi-ve-dat-nuoc-qatar" width="300" height="222" data-info="1024,757"/><noscript><img itemprop="thumbnailUrl" src="https://d4.clproxy.com/images/dfiles/cyl_F1S01AgBYwlq/w300/k8fsZhEWBUE0wJfsFU-40plvFnJU2i_7WZJ3kg=nhung-hinh-anh-lich-su-de-doi-ve-dat-nuoc-qatar" title="k8fsZhEWBUE0wJfsFU-40plvFnJU2i_7WZJ3kg=nhung-hinh-anh-lich-su-de-doi-ve-dat-nuoc-qatar" alt="k8fsZhEWBUE0wJfsFU-40plvFnJU2i_7WZJ3kg=nhung-hinh-anh-lich-su-de-doi-ve-dat-nuoc-qatar" width="300" height="222" data-info="1024,757"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d4.clproxy.com/images/dfiles/cyl_F1S01AgBYwlq/w300/k8fsZhEWBUE0wJfsFU-40plvFnJU2i_7WZJ3kg=nhung-hinh-anh-lich-su-de-doi-ve-dat-nuoc-qatar"><meta itemprop="width" content="300"><meta itemprop="height" content="222"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Những hình ảnh lịch sử để đời về đất nước Qatar" class="pl_atitle" href="/p227a72002/nhung-hinh-anh-lich-su-de-doi-ve-dat-nuoc-qatar">Những hình ảnh lịch sử để đời về đất nước Qatar</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-06-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Sài Gòn 10 năm trước qua ống kính phóng viên quốc tế" class="nw_image" itemprop="url" href="/p227a71743/sai-gon-10-nam-truoc-qua-ong-kinh-phong-vien-quoc-te" style="width:300px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d1.clproxy.com/images/dfiles/295nZuez1AgBY9Ah/w300/k8fsZhEWBUE0wJfsFarxZtJRUUZZqLj7iKq4uA=sai-gon-10-nam-truoc-qua-ong-kinh-phong-vien-quoc-te" title="k8fsZhEWBUE0wJfsFarxZtJRUUZZqLj7iKq4uA=sai-gon-10-nam-truoc-qua-ong-kinh-phong-vien-quoc-te" alt="k8fsZhEWBUE0wJfsFarxZtJRUUZZqLj7iKq4uA=sai-gon-10-nam-truoc-qua-ong-kinh-phong-vien-quoc-te" width="300" height="201" data-info="1053,704"/><noscript><img itemprop="thumbnailUrl" src="https://d1.clproxy.com/images/dfiles/295nZuez1AgBY9Ah/w300/k8fsZhEWBUE0wJfsFarxZtJRUUZZqLj7iKq4uA=sai-gon-10-nam-truoc-qua-ong-kinh-phong-vien-quoc-te" title="k8fsZhEWBUE0wJfsFarxZtJRUUZZqLj7iKq4uA=sai-gon-10-nam-truoc-qua-ong-kinh-phong-vien-quoc-te" alt="k8fsZhEWBUE0wJfsFarxZtJRUUZZqLj7iKq4uA=sai-gon-10-nam-truoc-qua-ong-kinh-phong-vien-quoc-te" width="300" height="201" data-info="1053,704"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d1.clproxy.com/images/dfiles/295nZuez1AgBY9Ah/w300/k8fsZhEWBUE0wJfsFarxZtJRUUZZqLj7iKq4uA=sai-gon-10-nam-truoc-qua-ong-kinh-phong-vien-quoc-te"><meta itemprop="width" content="300"><meta itemprop="height" content="201"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Sài Gòn 10 năm trước qua ống kính phóng viên quốc tế" class="pl_atitle" href="/p227a71743/sai-gon-10-nam-truoc-qua-ong-kinh-phong-vien-quoc-te">Sài Gòn 10 năm trước qua ống kính phóng viên quốc tế</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-06-15"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Những loại vũ khí cấm Mỹ đã từng dùng ở Việt Nam" class="nw_image" itemprop="url" href="/p227a71741/nhung-loai-vu-khi-cam-my-da-tung-dung-o-viet-nam" style="width:300px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d1.clproxy.com/images/dfiles/CxcwJeez1AgBY5ou/w300/k8fsZhEWBUE0wJfsFaCgRiO0aqpRqi8gw3JRkw=nhung-loai-vu-khi-cam-my-da-tung-dung-o-viet-nam" title="k8fsZhEWBUE0wJfsFaCgRiO0aqpRqi8gw3JRkw=nhung-loai-vu-khi-cam-my-da-tung-dung-o-viet-nam" alt="k8fsZhEWBUE0wJfsFaCgRiO0aqpRqi8gw3JRkw=nhung-loai-vu-khi-cam-my-da-tung-dung-o-viet-nam" width="300" height="180" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d1.clproxy.com/images/dfiles/CxcwJeez1AgBY5ou/w300/k8fsZhEWBUE0wJfsFaCgRiO0aqpRqi8gw3JRkw=nhung-loai-vu-khi-cam-my-da-tung-dung-o-viet-nam" title="k8fsZhEWBUE0wJfsFaCgRiO0aqpRqi8gw3JRkw=nhung-loai-vu-khi-cam-my-da-tung-dung-o-viet-nam" alt="k8fsZhEWBUE0wJfsFaCgRiO0aqpRqi8gw3JRkw=nhung-loai-vu-khi-cam-my-da-tung-dung-o-viet-nam" width="300" height="180" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d1.clproxy.com/images/dfiles/CxcwJeez1AgBY5ou/w300/k8fsZhEWBUE0wJfsFaCgRiO0aqpRqi8gw3JRkw=nhung-loai-vu-khi-cam-my-da-tung-dung-o-viet-nam"><meta itemprop="width" content="300"><meta itemprop="height" content="180"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Những loại vũ khí cấm Mỹ đã từng dùng ở Việt Nam" class="pl_atitle" href="/p227a71741/nhung-loai-vu-khi-cam-my-da-tung-dung-o-viet-nam">Những loại vũ khí cấm Mỹ đã từng dùng ở Việt Nam</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-06-15"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_widget danviet_box_1" data-name="Xem&#32;Nhiều" id="nwwg_97" data-wid="97"><div class="nw_boxing"><div class="nw_boxing_title">Xem Nhiều</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Kinh dị clip cậu bé có thể &quot;vặn&quot; đầu ra sau 180 độ" class="nw_image" itemprop="url" href="/a10663/kinh-di-clip-cau-be-co-the-van-dau-ra-sau-180-do" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d6.clproxy.com/images/dfiles/_7EccF5y1AgBY6lF/w100/k8fsZhEWBUE0wJfsFe5Rb9IpfMeqcncgFiC4Kw=kinh-di-clip-cau-be-co-the-van-dau-ra-sau-180-do" title="k8fsZhEWBUE0wJfsFe5Rb9IpfMeqcncgFiC4Kw=kinh-di-clip-cau-be-co-the-van-dau-ra-sau-180-do" alt="k8fsZhEWBUE0wJfsFe5Rb9IpfMeqcncgFiC4Kw=kinh-di-clip-cau-be-co-the-van-dau-ra-sau-180-do" width="80" height="105" data-info="615,809"/><noscript><img itemprop="thumbnailUrl" src="https://d6.clproxy.com/images/dfiles/_7EccF5y1AgBY6lF/w100/k8fsZhEWBUE0wJfsFe5Rb9IpfMeqcncgFiC4Kw=kinh-di-clip-cau-be-co-the-van-dau-ra-sau-180-do" title="k8fsZhEWBUE0wJfsFe5Rb9IpfMeqcncgFiC4Kw=kinh-di-clip-cau-be-co-the-van-dau-ra-sau-180-do" alt="k8fsZhEWBUE0wJfsFe5Rb9IpfMeqcncgFiC4Kw=kinh-di-clip-cau-be-co-the-van-dau-ra-sau-180-do" width="80" height="105" data-info="615,809"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d6.clproxy.com/images/dfiles/_7EccF5y1AgBY6lF/w100/k8fsZhEWBUE0wJfsFe5Rb9IpfMeqcncgFiC4Kw=kinh-di-clip-cau-be-co-the-van-dau-ra-sau-180-do"><meta itemprop="width" content="80"><meta itemprop="height" content="105"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Kinh dị clip cậu bé có thể &quot;vặn&quot; đầu ra sau 180 độ" class="pl_atitle" href="/a10663/kinh-di-clip-cau-be-co-the-van-dau-ra-sau-180-do">Kinh dị clip cậu bé có thể &quot;vặn&quot; đầu ra sau 180 độ</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Du thuyền triệu USD của Lý Nhã Kỳ" class="nw_image" itemprop="url" href="/a26663/du-thuyen-trieu-usd-cua-ly-nha-ky" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d8.clproxy.com/images/dfiles/CmuQtAKD1AgBYwlD/w100/k8fsZhEWBUE0wJfsFU-HHzhRh-5ytJMj8XKFPw=du-thuyen-trieu-usd-cua-ly-nha-ky" title="k8fsZhEWBUE0wJfsFU-HHzhRh-5ytJMj8XKFPw=du-thuyen-trieu-usd-cua-ly-nha-ky" alt="k8fsZhEWBUE0wJfsFU-HHzhRh-5ytJMj8XKFPw=du-thuyen-trieu-usd-cua-ly-nha-ky" width="80" height="53" data-info="860,573"/><noscript><img itemprop="thumbnailUrl" src="https://d8.clproxy.com/images/dfiles/CmuQtAKD1AgBYwlD/w100/k8fsZhEWBUE0wJfsFU-HHzhRh-5ytJMj8XKFPw=du-thuyen-trieu-usd-cua-ly-nha-ky" title="k8fsZhEWBUE0wJfsFU-HHzhRh-5ytJMj8XKFPw=du-thuyen-trieu-usd-cua-ly-nha-ky" alt="k8fsZhEWBUE0wJfsFU-HHzhRh-5ytJMj8XKFPw=du-thuyen-trieu-usd-cua-ly-nha-ky" width="80" height="53" data-info="860,573"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d8.clproxy.com/images/dfiles/CmuQtAKD1AgBYwlD/w100/k8fsZhEWBUE0wJfsFU-HHzhRh-5ytJMj8XKFPw=du-thuyen-trieu-usd-cua-ly-nha-ky"><meta itemprop="width" content="80"><meta itemprop="height" content="53"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Du thuyền triệu USD của Lý Nhã Kỳ" class="pl_atitle" href="/a26663/du-thuyen-trieu-usd-cua-ly-nha-ky">Du thuyền triệu USD của Lý Nhã Kỳ</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-04-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Cô Gái Bình Thản Bỏ Đi Sau Khi Tông Một Phụ Nữ Bất Tỉnh" class="nw_image" itemprop="url" href="/a15259/co-gai-binh-than-bo-di-sau-khi-tong-mot-phu-nu-bat-tinh" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d5.clproxy.com/images/dfiles/PiP2WBR31AgBY9h4/w100/k8fsZhEWBUE0wJfsFbS4qoUpRsPAUdYjUarxKQ=co-gai-binh-than-bo-di-sau-khi-tong-mot-phu-nu-bat-tinh" title="k8fsZhEWBUE0wJfsFbS4qoUpRsPAUdYjUarxKQ=co-gai-binh-than-bo-di-sau-khi-tong-mot-phu-nu-bat-tinh" alt="k8fsZhEWBUE0wJfsFbS4qoUpRsPAUdYjUarxKQ=co-gai-binh-than-bo-di-sau-khi-tong-mot-phu-nu-bat-tinh" width="80" height="52" data-info="800,521"/><noscript><img itemprop="thumbnailUrl" src="https://d5.clproxy.com/images/dfiles/PiP2WBR31AgBY9h4/w100/k8fsZhEWBUE0wJfsFbS4qoUpRsPAUdYjUarxKQ=co-gai-binh-than-bo-di-sau-khi-tong-mot-phu-nu-bat-tinh" title="k8fsZhEWBUE0wJfsFbS4qoUpRsPAUdYjUarxKQ=co-gai-binh-than-bo-di-sau-khi-tong-mot-phu-nu-bat-tinh" alt="k8fsZhEWBUE0wJfsFbS4qoUpRsPAUdYjUarxKQ=co-gai-binh-than-bo-di-sau-khi-tong-mot-phu-nu-bat-tinh" width="80" height="52" data-info="800,521"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d5.clproxy.com/images/dfiles/PiP2WBR31AgBY9h4/w100/k8fsZhEWBUE0wJfsFbS4qoUpRsPAUdYjUarxKQ=co-gai-binh-than-bo-di-sau-khi-tong-mot-phu-nu-bat-tinh"><meta itemprop="width" content="80"><meta itemprop="height" content="52"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Cô Gái Bình Thản Bỏ Đi Sau Khi Tông Một Phụ Nữ Bất Tỉnh" class="pl_atitle" href="/a15259/co-gai-binh-than-bo-di-sau-khi-tong-mot-phu-nu-bat-tinh">Cô Gái Bình Thản Bỏ Đi Sau Khi Tông Một Phụ Nữ Bất Tỉnh</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Phản ứng bất ngờ của các em bé khi bố cạo râu" class="nw_image" itemprop="url" href="/a12004/phan-ung-bat-ngo-cua-cac-em-be-khi-bo-cao-rau" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d0.clproxy.com/images/dfiles/98knoudz1AgBY5ER/w100/k8fsZhEWBUE0wJfsFZmgaj208aqRqhYftIVGKw=phan-ung-bat-ngo-cua-cac-em-be-khi-bo-cao-rau" title="k8fsZhEWBUE0wJfsFZmgaj208aqRqhYftIVGKw=phan-ung-bat-ngo-cua-cac-em-be-khi-bo-cao-rau" alt="k8fsZhEWBUE0wJfsFZmgaj208aqRqhYftIVGKw=phan-ung-bat-ngo-cua-cac-em-be-khi-bo-cao-rau" width="80" height="48" data-info="500,299"/><noscript><img itemprop="thumbnailUrl" src="https://d0.clproxy.com/images/dfiles/98knoudz1AgBY5ER/w100/k8fsZhEWBUE0wJfsFZmgaj208aqRqhYftIVGKw=phan-ung-bat-ngo-cua-cac-em-be-khi-bo-cao-rau" title="k8fsZhEWBUE0wJfsFZmgaj208aqRqhYftIVGKw=phan-ung-bat-ngo-cua-cac-em-be-khi-bo-cao-rau" alt="k8fsZhEWBUE0wJfsFZmgaj208aqRqhYftIVGKw=phan-ung-bat-ngo-cua-cac-em-be-khi-bo-cao-rau" width="80" height="48" data-info="500,299"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d0.clproxy.com/images/dfiles/98knoudz1AgBY5ER/w100/k8fsZhEWBUE0wJfsFZmgaj208aqRqhYftIVGKw=phan-ung-bat-ngo-cua-cac-em-be-khi-bo-cao-rau"><meta itemprop="width" content="80"><meta itemprop="height" content="48"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Phản ứng bất ngờ của các em bé khi bố cạo râu" class="pl_atitle" href="/a12004/phan-ung-bat-ngo-cua-cac-em-be-khi-bo-cao-rau">Phản ứng bất ngờ của các em bé khi bố cạo râu</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Ngọc Trinh mua ôtô mới giá 12 tỷ" class="nw_image" itemprop="url" href="/a20294/ngoc-trinh-mua-oto-moi-gia-12-ty" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d5.clproxy.com/images/dfiles/DHiKF0x81AgBYxYX/w100/k8fsZhEWBUE0wJfsFW8010xRL_saUVE4aka4uA=ngoc-trinh-mua-oto-moi-gia-12-ty" title="k8fsZhEWBUE0wJfsFW8010xRL_saUVE4aka4uA=ngoc-trinh-mua-oto-moi-gia-12-ty" alt="k8fsZhEWBUE0wJfsFW8010xRL_saUVE4aka4uA=ngoc-trinh-mua-oto-moi-gia-12-ty" width="80" height="109" data-info="403,550"/><noscript><img itemprop="thumbnailUrl" src="https://d5.clproxy.com/images/dfiles/DHiKF0x81AgBYxYX/w100/k8fsZhEWBUE0wJfsFW8010xRL_saUVE4aka4uA=ngoc-trinh-mua-oto-moi-gia-12-ty" title="k8fsZhEWBUE0wJfsFW8010xRL_saUVE4aka4uA=ngoc-trinh-mua-oto-moi-gia-12-ty" alt="k8fsZhEWBUE0wJfsFW8010xRL_saUVE4aka4uA=ngoc-trinh-mua-oto-moi-gia-12-ty" width="80" height="109" data-info="403,550"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d5.clproxy.com/images/dfiles/DHiKF0x81AgBYxYX/w100/k8fsZhEWBUE0wJfsFW8010xRL_saUVE4aka4uA=ngoc-trinh-mua-oto-moi-gia-12-ty"><meta itemprop="width" content="80"><meta itemprop="height" content="109"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Ngọc Trinh mua ôtô mới giá 12 tỷ" class="pl_atitle" href="/a20294/ngoc-trinh-mua-oto-moi-gia-12-ty">Ngọc Trinh mua ôtô mới giá 12 tỷ</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-04-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="&quot;Bỏng mắt&quot; với &quot;cà phê bikini&quot; ở Mỹ" class="nw_image" itemprop="url" href="/a7865/bong-mat-voi-ca-phe-bikini-o-my" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d3.clproxy.com/images/dfiles/Ddo0yQlw1AgBYwpB/w100/k8fsZhEWBUE0wJfsFcOTDkEgNB8jw_EguNq4UQ=bong-mat-voi-ca-phe-bikini-o-my" title="k8fsZhEWBUE0wJfsFcOTDkEgNB8jw_EguNq4UQ=bong-mat-voi-ca-phe-bikini-o-my" alt="k8fsZhEWBUE0wJfsFcOTDkEgNB8jw_EguNq4UQ=bong-mat-voi-ca-phe-bikini-o-my" width="80" height="53" data-info="615,410"/><noscript><img itemprop="thumbnailUrl" src="https://d3.clproxy.com/images/dfiles/Ddo0yQlw1AgBYwpB/w100/k8fsZhEWBUE0wJfsFcOTDkEgNB8jw_EguNq4UQ=bong-mat-voi-ca-phe-bikini-o-my" title="k8fsZhEWBUE0wJfsFcOTDkEgNB8jw_EguNq4UQ=bong-mat-voi-ca-phe-bikini-o-my" alt="k8fsZhEWBUE0wJfsFcOTDkEgNB8jw_EguNq4UQ=bong-mat-voi-ca-phe-bikini-o-my" width="80" height="53" data-info="615,410"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d3.clproxy.com/images/dfiles/Ddo0yQlw1AgBYwpB/w100/k8fsZhEWBUE0wJfsFcOTDkEgNB8jw_EguNq4UQ=bong-mat-voi-ca-phe-bikini-o-my"><meta itemprop="width" content="80"><meta itemprop="height" content="53"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="&quot;Bỏng mắt&quot; với &quot;cà phê bikini&quot; ở Mỹ" class="pl_atitle" href="/a7865/bong-mat-voi-ca-phe-bikini-o-my">&quot;Bỏng mắt&quot; với &quot;cà phê bikini&quot; ở Mỹ</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Xả súng tại hộp đêm ở Mỹ, 15 người thương vong" class="nw_image" itemprop="url" href="/a12225/xa-sung-tai-hop-dem-o-my-15-nguoi-thuong-vong" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d4.clproxy.com/images/dfiles/YrUMPSp01AgBYwd_/w100/k8fsZhEWBUE0wJfsFbSganwgQTQ97lFmOiB3kg=xa-sung-tai-hop-dem-o-my-15-nguoi-thuong-vong" title="k8fsZhEWBUE0wJfsFbSganwgQTQ97lFmOiB3kg=xa-sung-tai-hop-dem-o-my-15-nguoi-thuong-vong" alt="k8fsZhEWBUE0wJfsFbSganwgQTQ97lFmOiB3kg=xa-sung-tai-hop-dem-o-my-15-nguoi-thuong-vong" width="80" height="45" data-info="640,360"/><noscript><img itemprop="thumbnailUrl" src="https://d4.clproxy.com/images/dfiles/YrUMPSp01AgBYwd_/w100/k8fsZhEWBUE0wJfsFbSganwgQTQ97lFmOiB3kg=xa-sung-tai-hop-dem-o-my-15-nguoi-thuong-vong" title="k8fsZhEWBUE0wJfsFbSganwgQTQ97lFmOiB3kg=xa-sung-tai-hop-dem-o-my-15-nguoi-thuong-vong" alt="k8fsZhEWBUE0wJfsFbSganwgQTQ97lFmOiB3kg=xa-sung-tai-hop-dem-o-my-15-nguoi-thuong-vong" width="80" height="45" data-info="640,360"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d4.clproxy.com/images/dfiles/YrUMPSp01AgBYwd_/w100/k8fsZhEWBUE0wJfsFbSganwgQTQ97lFmOiB3kg=xa-sung-tai-hop-dem-o-my-15-nguoi-thuong-vong"><meta itemprop="width" content="80"><meta itemprop="height" content="45"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Xả súng tại hộp đêm ở Mỹ, 15 người thương vong" class="pl_atitle" href="/a12225/xa-sung-tai-hop-dem-o-my-15-nguoi-thuong-vong">Xả súng tại hộp đêm ở Mỹ, 15 người thương vong</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Hổ Mang Chúa Sắp Chết Khát Bò Vào Làng Xin Nước Uống" class="nw_image" itemprop="url" href="/a14560/ho-mang-chua-sap-chet-khat-bo-vao-lang-xin-nuoc-uong" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d2.clproxy.com/images/dfiles/h0ldG1x21AgBY8QD/w100/k8fsZhEWBUE0wJfsFYUWRlHuhWrWRoVvOu58eg=ho-mang-chua-sap-chet-khat-bo-vao-lang-xin-nuoc-uong" title="k8fsZhEWBUE0wJfsFYUWRlHuhWrWRoVvOu58eg=ho-mang-chua-sap-chet-khat-bo-vao-lang-xin-nuoc-uong" alt="k8fsZhEWBUE0wJfsFYUWRlHuhWrWRoVvOu58eg=ho-mang-chua-sap-chet-khat-bo-vao-lang-xin-nuoc-uong" width="80" height="48" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d2.clproxy.com/images/dfiles/h0ldG1x21AgBY8QD/w100/k8fsZhEWBUE0wJfsFYUWRlHuhWrWRoVvOu58eg=ho-mang-chua-sap-chet-khat-bo-vao-lang-xin-nuoc-uong" title="k8fsZhEWBUE0wJfsFYUWRlHuhWrWRoVvOu58eg=ho-mang-chua-sap-chet-khat-bo-vao-lang-xin-nuoc-uong" alt="k8fsZhEWBUE0wJfsFYUWRlHuhWrWRoVvOu58eg=ho-mang-chua-sap-chet-khat-bo-vao-lang-xin-nuoc-uong" width="80" height="48" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d2.clproxy.com/images/dfiles/h0ldG1x21AgBY8QD/w100/k8fsZhEWBUE0wJfsFYUWRlHuhWrWRoVvOu58eg=ho-mang-chua-sap-chet-khat-bo-vao-lang-xin-nuoc-uong"><meta itemprop="width" content="80"><meta itemprop="height" content="48"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Hổ Mang Chúa Sắp Chết Khát Bò Vào Làng Xin Nước Uống" class="pl_atitle" href="/a14560/ho-mang-chua-sap-chet-khat-bo-vao-lang-xin-nuoc-uong">Hổ Mang Chúa Sắp Chết Khát Bò Vào Làng Xin Nước Uống</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Cụ ông 61 tuổi yêu &quot;điên cuồng, si dại&quot; búp bê tình dục" class="nw_image" itemprop="url" href="/a6511/cu-ong-61-tuoi-yeu-dien-cuong-si-dai-bup-be-tinh-duc" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d1.clproxy.com/images/dfiles/0IJBNYRv1AgBY8p3/w100/k8fsZhEWBUE0wJfsFUY0-0ygQV8rcqDDDsOIkg=cu-ong-61-tuo-i-yeu-dien-cuong-si-dai-bu-p-be-tinh-duc" title="k8fsZhEWBUE0wJfsFUY0-0ygQV8rcqDDDsOIkg=cu-ong-61-tuo-i-yeu-dien-cuong-si-dai-bu-p-be-tinh-duc" alt="k8fsZhEWBUE0wJfsFUY0-0ygQV8rcqDDDsOIkg=cu-ong-61-tuo-i-yeu-dien-cuong-si-dai-bu-p-be-tinh-duc" width="80" height="48" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d1.clproxy.com/images/dfiles/0IJBNYRv1AgBY8p3/w100/k8fsZhEWBUE0wJfsFUY0-0ygQV8rcqDDDsOIkg=cu-ong-61-tuo-i-yeu-dien-cuong-si-dai-bu-p-be-tinh-duc" title="k8fsZhEWBUE0wJfsFUY0-0ygQV8rcqDDDsOIkg=cu-ong-61-tuo-i-yeu-dien-cuong-si-dai-bu-p-be-tinh-duc" alt="k8fsZhEWBUE0wJfsFUY0-0ygQV8rcqDDDsOIkg=cu-ong-61-tuo-i-yeu-dien-cuong-si-dai-bu-p-be-tinh-duc" width="80" height="48" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d1.clproxy.com/images/dfiles/0IJBNYRv1AgBY8p3/w100/k8fsZhEWBUE0wJfsFUY0-0ygQV8rcqDDDsOIkg=cu-ong-61-tuo-i-yeu-dien-cuong-si-dai-bu-p-be-tinh-duc"><meta itemprop="width" content="80"><meta itemprop="height" content="48"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Cụ ông 61 tuổi yêu &quot;điên cuồng, si dại&quot; búp bê tình dục" class="pl_atitle" href="/a6511/cu-ong-61-tuoi-yeu-dien-cuong-si-dai-bup-be-tinh-duc">Cụ ông 61 tuổi yêu &quot;điên cuồng, si dại&quot; búp bê tình dục</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Mỹ nhân hở hang gây choáng khi từ từ quay mặt lại" class="nw_image" itemprop="url" href="/a5498/my-nhan-ho-hang-gay-choang-khi-tu-tu-quay-mat-lai" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d3.clproxy.com/images/dfiles/nwlrf5Nu1AgBYytm/w100/k8fsZhEWBUE0wJfsFSlB12aSd_sPKbjX8cOgeg=my-nhan-ho-hang-gay-choang-khi-tu-tu-quay-mat-lai" title="k8fsZhEWBUE0wJfsFSlB12aSd_sPKbjX8cOgeg=my-nhan-ho-hang-gay-choang-khi-tu-tu-quay-mat-lai" alt="k8fsZhEWBUE0wJfsFSlB12aSd_sPKbjX8cOgeg=my-nhan-ho-hang-gay-choang-khi-tu-tu-quay-mat-lai" width="80" height="52" data-info="500,324"/><noscript><img itemprop="thumbnailUrl" src="https://d3.clproxy.com/images/dfiles/nwlrf5Nu1AgBYytm/w100/k8fsZhEWBUE0wJfsFSlB12aSd_sPKbjX8cOgeg=my-nhan-ho-hang-gay-choang-khi-tu-tu-quay-mat-lai" title="k8fsZhEWBUE0wJfsFSlB12aSd_sPKbjX8cOgeg=my-nhan-ho-hang-gay-choang-khi-tu-tu-quay-mat-lai" alt="k8fsZhEWBUE0wJfsFSlB12aSd_sPKbjX8cOgeg=my-nhan-ho-hang-gay-choang-khi-tu-tu-quay-mat-lai" width="80" height="52" data-info="500,324"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d3.clproxy.com/images/dfiles/nwlrf5Nu1AgBYytm/w100/k8fsZhEWBUE0wJfsFSlB12aSd_sPKbjX8cOgeg=my-nhan-ho-hang-gay-choang-khi-tu-tu-quay-mat-lai"><meta itemprop="width" content="80"><meta itemprop="height" content="52"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Mỹ nhân hở hang gây choáng khi từ từ quay mặt lại" class="pl_atitle" href="/a5498/my-nhan-ho-hang-gay-choang-khi-tu-tu-quay-mat-lai">Mỹ nhân hở hang gây choáng khi từ từ quay mặt lại</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Vẻ đẹp choáng ngợp của những hang động khắp thế giới" class="nw_image" itemprop="url" href="/a7017/ve-dep-choang-ngop-cua-nhung-hang-dong-khap-the-gioi" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d2.clproxy.com/images/dfiles/taJdUbJv1AgBY7VY/w100/k8fsZhEWBUE0wJfsFcMVNA6qUWoftGo4Dm-TUQ=ve-dep-choang-ngop-cua-nhung-hang-dong-khap-the-gioi" title="k8fsZhEWBUE0wJfsFcMVNA6qUWoftGo4Dm-TUQ=ve-dep-choang-ngop-cua-nhung-hang-dong-khap-the-gioi" alt="k8fsZhEWBUE0wJfsFcMVNA6qUWoftGo4Dm-TUQ=ve-dep-choang-ngop-cua-nhung-hang-dong-khap-the-gioi" width="80" height="48" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d2.clproxy.com/images/dfiles/taJdUbJv1AgBY7VY/w100/k8fsZhEWBUE0wJfsFcMVNA6qUWoftGo4Dm-TUQ=ve-dep-choang-ngop-cua-nhung-hang-dong-khap-the-gioi" title="k8fsZhEWBUE0wJfsFcMVNA6qUWoftGo4Dm-TUQ=ve-dep-choang-ngop-cua-nhung-hang-dong-khap-the-gioi" alt="k8fsZhEWBUE0wJfsFcMVNA6qUWoftGo4Dm-TUQ=ve-dep-choang-ngop-cua-nhung-hang-dong-khap-the-gioi" width="80" height="48" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d2.clproxy.com/images/dfiles/taJdUbJv1AgBY7VY/w100/k8fsZhEWBUE0wJfsFcMVNA6qUWoftGo4Dm-TUQ=ve-dep-choang-ngop-cua-nhung-hang-dong-khap-the-gioi"><meta itemprop="width" content="80"><meta itemprop="height" content="48"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Vẻ đẹp choáng ngợp của những hang động khắp thế giới" class="pl_atitle" href="/a7017/ve-dep-choang-ngop-cua-nhung-hang-dong-khap-the-gioi">Vẻ đẹp choáng ngợp của những hang động khắp thế giới</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Người Sài Gòn bắc thang vào nhà sau khi bậc tam cấp bị phá" class="nw_image" itemprop="url" href="/a6831/nguoi-sai-gon-bac-thang-vao-nha-sau-khi-bac-tam-cap-bi-pha" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d5.clproxy.com/images/dfiles/fedWkJBv1AgBY3hV/w100/k8fsZhEWBUE0wJfsFcNG7hag1Mf77rj7UW_Ueg=nguoi-sai-gon-bac-thang-vao-nha-sau-khi-bac-tam-cap-bi-pha" title="k8fsZhEWBUE0wJfsFcNG7hag1Mf77rj7UW_Ueg=nguoi-sai-gon-bac-thang-vao-nha-sau-khi-bac-tam-cap-bi-pha" alt="k8fsZhEWBUE0wJfsFcNG7hag1Mf77rj7UW_Ueg=nguoi-sai-gon-bac-thang-vao-nha-sau-khi-bac-tam-cap-bi-pha" width="80" height="50" data-info="1000,630"/><noscript><img itemprop="thumbnailUrl" src="https://d5.clproxy.com/images/dfiles/fedWkJBv1AgBY3hV/w100/k8fsZhEWBUE0wJfsFcNG7hag1Mf77rj7UW_Ueg=nguoi-sai-gon-bac-thang-vao-nha-sau-khi-bac-tam-cap-bi-pha" title="k8fsZhEWBUE0wJfsFcNG7hag1Mf77rj7UW_Ueg=nguoi-sai-gon-bac-thang-vao-nha-sau-khi-bac-tam-cap-bi-pha" alt="k8fsZhEWBUE0wJfsFcNG7hag1Mf77rj7UW_Ueg=nguoi-sai-gon-bac-thang-vao-nha-sau-khi-bac-tam-cap-bi-pha" width="80" height="50" data-info="1000,630"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d5.clproxy.com/images/dfiles/fedWkJBv1AgBY3hV/w100/k8fsZhEWBUE0wJfsFcNG7hag1Mf77rj7UW_Ueg=nguoi-sai-gon-bac-thang-vao-nha-sau-khi-bac-tam-cap-bi-pha"><meta itemprop="width" content="80"><meta itemprop="height" content="50"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Người Sài Gòn bắc thang vào nhà sau khi bậc tam cấp bị phá" class="pl_atitle" href="/a6831/nguoi-sai-gon-bac-thang-vao-nha-sau-khi-bac-tam-cap-bi-pha">Người Sài Gòn bắc thang vào nhà sau khi bậc tam cấp bị phá</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Người phụ nữ gây tranh cãi vì thản nhiên bước qua nạn nhân khủng bố Anh" class="nw_image" itemprop="url" href="/a10768/nguoi-phu-nu-gay-tranh-cai-vi-than-nhien-buoc-qua-nan-nhan-khung-bo-anh" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d6.clproxy.com/images/dfiles/2wKxImpy1AgBY1E5/w100/k8fsZhEWBUE0wJfsFcNB0i-qKytBtNT7P0aTKw=nguoi-phu-nu-gay-tranh-cai-vi-than-nhien-buoc-qua-nan-nhan-khung-bo-anh" title="k8fsZhEWBUE0wJfsFcNB0i-qKytBtNT7P0aTKw=nguoi-phu-nu-gay-tranh-cai-vi-than-nhien-buoc-qua-nan-nhan-khung-bo-anh" alt="k8fsZhEWBUE0wJfsFcNB0i-qKytBtNT7P0aTKw=nguoi-phu-nu-gay-tranh-cai-vi-than-nhien-buoc-qua-nan-nhan-khung-bo-anh" width="80" height="48" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d6.clproxy.com/images/dfiles/2wKxImpy1AgBY1E5/w100/k8fsZhEWBUE0wJfsFcNB0i-qKytBtNT7P0aTKw=nguoi-phu-nu-gay-tranh-cai-vi-than-nhien-buoc-qua-nan-nhan-khung-bo-anh" title="k8fsZhEWBUE0wJfsFcNB0i-qKytBtNT7P0aTKw=nguoi-phu-nu-gay-tranh-cai-vi-than-nhien-buoc-qua-nan-nhan-khung-bo-anh" alt="k8fsZhEWBUE0wJfsFcNB0i-qKytBtNT7P0aTKw=nguoi-phu-nu-gay-tranh-cai-vi-than-nhien-buoc-qua-nan-nhan-khung-bo-anh" width="80" height="48" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d6.clproxy.com/images/dfiles/2wKxImpy1AgBY1E5/w100/k8fsZhEWBUE0wJfsFcNB0i-qKytBtNT7P0aTKw=nguoi-phu-nu-gay-tranh-cai-vi-than-nhien-buoc-qua-nan-nhan-khung-bo-anh"><meta itemprop="width" content="80"><meta itemprop="height" content="48"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Người phụ nữ gây tranh cãi vì thản nhiên bước qua nạn nhân khủng bố Anh" class="pl_atitle" href="/a10768/nguoi-phu-nu-gay-tranh-cai-vi-than-nhien-buoc-qua-nan-nhan-khung-bo-anh">Người phụ nữ gây tranh cãi vì thản nhiên bước qua nạn nhân khủng bố Anh</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Bồi bàn Mỹ bị sa thải vì hỏi khách hàng chứng nhận cư trú" class="nw_image" itemprop="url" href="/a7757/boi-ban-my-bi-sa-thai-vi-hoi-khach-hang-chung-nhan-cu-tru" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d0.clproxy.com/images/dfiles/WCdXKwBw1AgBY-Iy/w100/k8fsZhEWBUE0wJfsFcOTINJyk_tZKVHSTO7Wbw=boi-ban-my-bi-sa-thai-vi-hoi-khach-hang-chung-nhan-cu-tru" title="k8fsZhEWBUE0wJfsFcOTINJyk_tZKVHSTO7Wbw=boi-ban-my-bi-sa-thai-vi-hoi-khach-hang-chung-nhan-cu-tru" alt="k8fsZhEWBUE0wJfsFcOTINJyk_tZKVHSTO7Wbw=boi-ban-my-bi-sa-thai-vi-hoi-khach-hang-chung-nhan-cu-tru" width="80" height="48" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d0.clproxy.com/images/dfiles/WCdXKwBw1AgBY-Iy/w100/k8fsZhEWBUE0wJfsFcOTINJyk_tZKVHSTO7Wbw=boi-ban-my-bi-sa-thai-vi-hoi-khach-hang-chung-nhan-cu-tru" title="k8fsZhEWBUE0wJfsFcOTINJyk_tZKVHSTO7Wbw=boi-ban-my-bi-sa-thai-vi-hoi-khach-hang-chung-nhan-cu-tru" alt="k8fsZhEWBUE0wJfsFcOTINJyk_tZKVHSTO7Wbw=boi-ban-my-bi-sa-thai-vi-hoi-khach-hang-chung-nhan-cu-tru" width="80" height="48" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d0.clproxy.com/images/dfiles/WCdXKwBw1AgBY-Iy/w100/k8fsZhEWBUE0wJfsFcOTINJyk_tZKVHSTO7Wbw=boi-ban-my-bi-sa-thai-vi-hoi-khach-hang-chung-nhan-cu-tru"><meta itemprop="width" content="80"><meta itemprop="height" content="48"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Bồi bàn Mỹ bị sa thải vì hỏi khách hàng chứng nhận cư trú" class="pl_atitle" href="/a7757/boi-ban-my-bi-sa-thai-vi-hoi-khach-hang-chung-nhan-cu-tru">Bồi bàn Mỹ bị sa thải vì hỏi khách hàng chứng nhận cư trú</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Lộ video nghi phạm vụ Kim Jong-nam chơi bi-a trong sứ quán Triều Tiên" class="nw_image" itemprop="url" href="/a10147/lo-video-nghi-pham-vu-kim-jong-nam-choi-bi-a-trong-su-quan-trieu-tien" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d1.clproxy.com/images/dfiles/cO5VBclx1AgBYwJf/w100/k8fsZhEWBUE0wJfsFYV3apNGFsfWcpM_QSlRKw=lo-video-nghi-pham-vu-an-kim-jong-nam-choi-bi-a-trong-su-quan-trieu-tien" title="k8fsZhEWBUE0wJfsFYV3apNGFsfWcpM_QSlRKw=lo-video-nghi-pham-vu-an-kim-jong-nam-choi-bi-a-trong-su-quan-trieu-tien" alt="k8fsZhEWBUE0wJfsFYV3apNGFsfWcpM_QSlRKw=lo-video-nghi-pham-vu-an-kim-jong-nam-choi-bi-a-trong-su-quan-trieu-tien" width="80" height="48" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d1.clproxy.com/images/dfiles/cO5VBclx1AgBYwJf/w100/k8fsZhEWBUE0wJfsFYV3apNGFsfWcpM_QSlRKw=lo-video-nghi-pham-vu-an-kim-jong-nam-choi-bi-a-trong-su-quan-trieu-tien" title="k8fsZhEWBUE0wJfsFYV3apNGFsfWcpM_QSlRKw=lo-video-nghi-pham-vu-an-kim-jong-nam-choi-bi-a-trong-su-quan-trieu-tien" alt="k8fsZhEWBUE0wJfsFYV3apNGFsfWcpM_QSlRKw=lo-video-nghi-pham-vu-an-kim-jong-nam-choi-bi-a-trong-su-quan-trieu-tien" width="80" height="48" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d1.clproxy.com/images/dfiles/cO5VBclx1AgBYwJf/w100/k8fsZhEWBUE0wJfsFYV3apNGFsfWcpM_QSlRKw=lo-video-nghi-pham-vu-an-kim-jong-nam-choi-bi-a-trong-su-quan-trieu-tien"><meta itemprop="width" content="80"><meta itemprop="height" content="48"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Lộ video nghi phạm vụ Kim Jong-nam chơi bi-a trong sứ quán Triều Tiên" class="pl_atitle" href="/a10147/lo-video-nghi-pham-vu-kim-jong-nam-choi-bi-a-trong-su-quan-trieu-tien">Lộ video nghi phạm vụ Kim Jong-nam chơi bi-a trong sứ quán Triều Tiên</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-23"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_16"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Trung Quốc tuyên bố đưa vũ khí ra Biển Đông để &#39;duy trì tự do hàng hải&#39;" class="nw_image" itemprop="url" href="/a10824/trung-quoc-tuyen-bo-dua-vu-khi-ra-bien-dong-de-duy-tri-tu-do-hang-hai-" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d5.clproxy.com/images/dfiles/1OfkrXFy1AgBY4Mc/w100/k8fsZhEWBUE0wJfsFUZ3qtTuL5FBKVE4Kym4kw=trung-quoc-tuyen-bo-dua-vu-khi-ra-bien-dong-de-duy-tri-tu-do-hang-hai-" title="k8fsZhEWBUE0wJfsFUZ3qtTuL5FBKVE4Kym4kw=trung-quoc-tuyen-bo-dua-vu-khi-ra-bien-dong-de-duy-tri-tu-do-hang-hai-" alt="k8fsZhEWBUE0wJfsFUZ3qtTuL5FBKVE4Kym4kw=trung-quoc-tuyen-bo-dua-vu-khi-ra-bien-dong-de-duy-tri-tu-do-hang-hai-" width="80" height="60" data-info="500,372"/><noscript><img itemprop="thumbnailUrl" src="https://d5.clproxy.com/images/dfiles/1OfkrXFy1AgBY4Mc/w100/k8fsZhEWBUE0wJfsFUZ3qtTuL5FBKVE4Kym4kw=trung-quoc-tuyen-bo-dua-vu-khi-ra-bien-dong-de-duy-tri-tu-do-hang-hai-" title="k8fsZhEWBUE0wJfsFUZ3qtTuL5FBKVE4Kym4kw=trung-quoc-tuyen-bo-dua-vu-khi-ra-bien-dong-de-duy-tri-tu-do-hang-hai-" alt="k8fsZhEWBUE0wJfsFUZ3qtTuL5FBKVE4Kym4kw=trung-quoc-tuyen-bo-dua-vu-khi-ra-bien-dong-de-duy-tri-tu-do-hang-hai-" width="80" height="60" data-info="500,372"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d5.clproxy.com/images/dfiles/1OfkrXFy1AgBY4Mc/w100/k8fsZhEWBUE0wJfsFUZ3qtTuL5FBKVE4Kym4kw=trung-quoc-tuyen-bo-dua-vu-khi-ra-bien-dong-de-duy-tri-tu-do-hang-hai-"><meta itemprop="width" content="80"><meta itemprop="height" content="60"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Trung Quốc tuyên bố đưa vũ khí ra Biển Đông để &#39;duy trì tự do hàng hải&#39;" class="pl_atitle" href="/a10824/trung-quoc-tuyen-bo-dua-vu-khi-ra-bien-dong-de-duy-tri-tu-do-hang-hai-">Trung Quốc tuyên bố đưa vũ khí ra Biển Đông để &#39;duy trì tự do hàng hải&#39;</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_17"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Gương mặt 4 nạn nhân thiệt mạng trong vụ khủng bố quốc hội Anh" class="nw_image" itemprop="url" href="/a10802/guong-mat-4-nan-nhan-thiet-mang-trong-vu-khung-bo-quoc-hoi-anh" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d5.clproxy.com/images/dfiles/Lt0cHG1y1AgBY-po/w100/k8fsZhEWBUE0wJfsFVFq-zpyuEZRRkYjUapGUQ=guong-mat-4-nan-nhan-thiet-mang-trong-vu-khung-bo-quoc-hoi-anh" title="k8fsZhEWBUE0wJfsFVFq-zpyuEZRRkYjUapGUQ=guong-mat-4-nan-nhan-thiet-mang-trong-vu-khung-bo-quoc-hoi-anh" alt="k8fsZhEWBUE0wJfsFVFq-zpyuEZRRkYjUapGUQ=guong-mat-4-nan-nhan-thiet-mang-trong-vu-khung-bo-quoc-hoi-anh" width="80" height="48" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d5.clproxy.com/images/dfiles/Lt0cHG1y1AgBY-po/w100/k8fsZhEWBUE0wJfsFVFq-zpyuEZRRkYjUapGUQ=guong-mat-4-nan-nhan-thiet-mang-trong-vu-khung-bo-quoc-hoi-anh" title="k8fsZhEWBUE0wJfsFVFq-zpyuEZRRkYjUapGUQ=guong-mat-4-nan-nhan-thiet-mang-trong-vu-khung-bo-quoc-hoi-anh" alt="k8fsZhEWBUE0wJfsFVFq-zpyuEZRRkYjUapGUQ=guong-mat-4-nan-nhan-thiet-mang-trong-vu-khung-bo-quoc-hoi-anh" width="80" height="48" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d5.clproxy.com/images/dfiles/Lt0cHG1y1AgBY-po/w100/k8fsZhEWBUE0wJfsFVFq-zpyuEZRRkYjUapGUQ=guong-mat-4-nan-nhan-thiet-mang-trong-vu-khung-bo-quoc-hoi-anh"><meta itemprop="width" content="80"><meta itemprop="height" content="48"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Gương mặt 4 nạn nhân thiệt mạng trong vụ khủng bố quốc hội Anh" class="pl_atitle" href="/a10802/guong-mat-4-nan-nhan-thiet-mang-trong-vu-khung-bo-quoc-hoi-anh">Gương mặt 4 nạn nhân thiệt mạng trong vụ khủng bố quốc hội Anh</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_18"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Người trở về từ New York" class="nw_image" itemprop="url" href="/a7097/nguoi-tro-ve-tu-new-york" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d6.clproxy.com/images/dfiles/S2VFNNFv1AgBY6VK/w100/k8fsZhEWBUE0wJfsFaArktLDfMNqIEGqhbRBbw=nguoi-tro-ve-tu-new-york" title="k8fsZhEWBUE0wJfsFaArktLDfMNqIEGqhbRBbw=nguoi-tro-ve-tu-new-york" alt="k8fsZhEWBUE0wJfsFaArktLDfMNqIEGqhbRBbw=nguoi-tro-ve-tu-new-york" width="80" height="59" data-info="960,706"/><noscript><img itemprop="thumbnailUrl" src="https://d6.clproxy.com/images/dfiles/S2VFNNFv1AgBY6VK/w100/k8fsZhEWBUE0wJfsFaArktLDfMNqIEGqhbRBbw=nguoi-tro-ve-tu-new-york" title="k8fsZhEWBUE0wJfsFaArktLDfMNqIEGqhbRBbw=nguoi-tro-ve-tu-new-york" alt="k8fsZhEWBUE0wJfsFaArktLDfMNqIEGqhbRBbw=nguoi-tro-ve-tu-new-york" width="80" height="59" data-info="960,706"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d6.clproxy.com/images/dfiles/S2VFNNFv1AgBY6VK/w100/k8fsZhEWBUE0wJfsFaArktLDfMNqIEGqhbRBbw=nguoi-tro-ve-tu-new-york"><meta itemprop="width" content="80"><meta itemprop="height" content="59"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Người trở về từ New York" class="pl_atitle" href="/a7097/nguoi-tro-ve-tu-new-york">Người trở về từ New York</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_19"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Triều Tiên công bố video tập trận pháo binh lớn chưa từng có" class="nw_image" itemprop="url" href="/a36901/trieu-tien-cong-bo-video-tap-tran-phao-binh-lon-chua-tung-co" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d8.clproxy.com/images/dfiles/pEA-Fj6O1AgBY4o8/w100/k8fsZhEWBUE0wJfsFe5Gb0GSK-6g7h-qT6iFPw=trieu-tien-cong-bo-video-tap-tran-phao-binh-lon-chua-tung-co" title="k8fsZhEWBUE0wJfsFe5Gb0GSK-6g7h-qT6iFPw=trieu-tien-cong-bo-video-tap-tran-phao-binh-lon-chua-tung-co" alt="k8fsZhEWBUE0wJfsFe5Gb0GSK-6g7h-qT6iFPw=trieu-tien-cong-bo-video-tap-tran-phao-binh-lon-chua-tung-co" width="80" height="53" data-info="3500,2331"/><noscript><img itemprop="thumbnailUrl" src="https://d8.clproxy.com/images/dfiles/pEA-Fj6O1AgBY4o8/w100/k8fsZhEWBUE0wJfsFe5Gb0GSK-6g7h-qT6iFPw=trieu-tien-cong-bo-video-tap-tran-phao-binh-lon-chua-tung-co" title="k8fsZhEWBUE0wJfsFe5Gb0GSK-6g7h-qT6iFPw=trieu-tien-cong-bo-video-tap-tran-phao-binh-lon-chua-tung-co" alt="k8fsZhEWBUE0wJfsFe5Gb0GSK-6g7h-qT6iFPw=trieu-tien-cong-bo-video-tap-tran-phao-binh-lon-chua-tung-co" width="80" height="53" data-info="3500,2331"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d8.clproxy.com/images/dfiles/pEA-Fj6O1AgBY4o8/w100/k8fsZhEWBUE0wJfsFe5Gb0GSK-6g7h-qT6iFPw=trieu-tien-cong-bo-video-tap-tran-phao-binh-lon-chua-tung-co"><meta itemprop="width" content="80"><meta itemprop="height" content="53"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Triều Tiên công bố video tập trận pháo binh lớn chưa từng có" class="pl_atitle" href="/a36901/trieu-tien-cong-bo-video-tap-tran-phao-binh-lon-chua-tung-co">Triều Tiên công bố video tập trận pháo binh lớn chưa từng có</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-04-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_20 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Xe tăng, máy bay Mỹ - Hàn rầm rộ tập trận bắn đạn thật" class="nw_image" itemprop="url" href="/a36784/xe-tang-may-bay-my-han-ram-ro-tap-tran-ban-dan-that" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d1.clproxy.com/images/dfiles/7FlIEhiO1AgBY-tK/w100/k8fsZhEWBUE0wJfsFVErb0GqfPspcpNfVE-Tkw=xe-tang-may-bay-my-han-ram-ro-tap-tran-ban-dan-that" title="k8fsZhEWBUE0wJfsFVErb0GqfPspcpNfVE-Tkw=xe-tang-may-bay-my-han-ram-ro-tap-tran-ban-dan-that" alt="k8fsZhEWBUE0wJfsFVErb0GqfPspcpNfVE-Tkw=xe-tang-may-bay-my-han-ram-ro-tap-tran-ban-dan-that" width="80" height="52" data-info="512,331"/><noscript><img itemprop="thumbnailUrl" src="https://d1.clproxy.com/images/dfiles/7FlIEhiO1AgBY-tK/w100/k8fsZhEWBUE0wJfsFVErb0GqfPspcpNfVE-Tkw=xe-tang-may-bay-my-han-ram-ro-tap-tran-ban-dan-that" title="k8fsZhEWBUE0wJfsFVErb0GqfPspcpNfVE-Tkw=xe-tang-may-bay-my-han-ram-ro-tap-tran-ban-dan-that" alt="k8fsZhEWBUE0wJfsFVErb0GqfPspcpNfVE-Tkw=xe-tang-may-bay-my-han-ram-ro-tap-tran-ban-dan-that" width="80" height="52" data-info="512,331"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d1.clproxy.com/images/dfiles/7FlIEhiO1AgBY-tK/w100/k8fsZhEWBUE0wJfsFVErb0GqfPspcpNfVE-Tkw=xe-tang-may-bay-my-han-ram-ro-tap-tran-ban-dan-that"><meta itemprop="width" content="80"><meta itemprop="height" content="52"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Xe tăng, máy bay Mỹ - Hàn rầm rộ tập trận bắn đạn thật" class="pl_atitle" href="/a36784/xe-tang-may-bay-my-han-ram-ro-tap-tran-ban-dan-that">Xe tăng, máy bay Mỹ - Hàn rầm rộ tập trận bắn đạn thật</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-04-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget danviet_box_2" data-name="Video" id="nwwg_201" data-wid="201"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Video" href="/p13043/video">Video</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Xe BMW M5 bốc cháy giữa đường" class="nw_image" itemprop="url" href="/p13043a72062/xe-bmw-m5-boc-chay-giua-duong" style="width:250px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d4.clproxy.com/images/dfiles/ELpzmFy01AgBY8lX/w250/k8fsZhEWBUE0wJfsFUZBXxaqfO5fUUZRBW98EQ=xe-bmw-m5-boc-chay-giua-duong" title="k8fsZhEWBUE0wJfsFUZBXxaqfO5fUUZRBW98EQ=xe-bmw-m5-boc-chay-giua-duong" alt="k8fsZhEWBUE0wJfsFUZBXxaqfO5fUUZRBW98EQ=xe-bmw-m5-boc-chay-giua-duong" width="250" height="188" data-info="640,480"/><noscript><img itemprop="thumbnailUrl" src="https://d4.clproxy.com/images/dfiles/ELpzmFy01AgBY8lX/w250/k8fsZhEWBUE0wJfsFUZBXxaqfO5fUUZRBW98EQ=xe-bmw-m5-boc-chay-giua-duong" title="k8fsZhEWBUE0wJfsFUZBXxaqfO5fUUZRBW98EQ=xe-bmw-m5-boc-chay-giua-duong" alt="k8fsZhEWBUE0wJfsFUZBXxaqfO5fUUZRBW98EQ=xe-bmw-m5-boc-chay-giua-duong" width="250" height="188" data-info="640,480"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d4.clproxy.com/images/dfiles/ELpzmFy01AgBY8lX/w250/k8fsZhEWBUE0wJfsFUZBXxaqfO5fUUZRBW98EQ=xe-bmw-m5-boc-chay-giua-duong"><meta itemprop="width" content="250"><meta itemprop="height" content="188"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Xe BMW M5 bốc cháy giữa đường" class="pl_atitle" href="/p13043a72062/xe-bmw-m5-boc-chay-giua-duong">Xe BMW M5 bốc cháy giữa đường</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-06-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Sư tử leo cây đoạt mồi của báo đốm" class="nw_image" itemprop="url" href="/p13043a71940/su-tu-leo-cay-doat-moi-cua-bao-dom" style="width:250px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d7.clproxy.com/images/dfiles/rhNlPUu01AgBY6Rr/w250/k8fsZhEWBUE0wJfsFaqHH7iSQarD2isfPbR3bw=su-tu-leo-cay-doat-moi-cua-bao-dom" title="k8fsZhEWBUE0wJfsFaqHH7iSQarD2isfPbR3bw=su-tu-leo-cay-doat-moi-cua-bao-dom" alt="k8fsZhEWBUE0wJfsFaqHH7iSQarD2isfPbR3bw=su-tu-leo-cay-doat-moi-cua-bao-dom" width="250" height="150" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d7.clproxy.com/images/dfiles/rhNlPUu01AgBY6Rr/w250/k8fsZhEWBUE0wJfsFaqHH7iSQarD2isfPbR3bw=su-tu-leo-cay-doat-moi-cua-bao-dom" title="k8fsZhEWBUE0wJfsFaqHH7iSQarD2isfPbR3bw=su-tu-leo-cay-doat-moi-cua-bao-dom" alt="k8fsZhEWBUE0wJfsFaqHH7iSQarD2isfPbR3bw=su-tu-leo-cay-doat-moi-cua-bao-dom" width="250" height="150" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d7.clproxy.com/images/dfiles/rhNlPUu01AgBY6Rr/w250/k8fsZhEWBUE0wJfsFaqHH7iSQarD2isfPbR3bw=su-tu-leo-cay-doat-moi-cua-bao-dom"><meta itemprop="width" content="250"><meta itemprop="height" content="150"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Sư tử leo cây đoạt mồi của báo đốm" class="pl_atitle" href="/p13043a71940/su-tu-leo-cay-doat-moi-cua-bao-dom">Sư tử leo cây đoạt mồi của báo đốm</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-06-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Ông chồng tá hỏa khi vợ bị hàng xóm rước đi" class="nw_image" itemprop="url" href="/p13043a71875/ong-chong-ta-hoa-khi-vo-bi-hang-xom-ruoc-di" style="width:250px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d6.clproxy.com/images/dfiles/mFb1rhO01AgBYy17/w250/k8fsZhEWBUE0wJfsFaCHRpmSwDQ9tC84-8OgKQ=ong-chong-ta-hoa-khi-vo-bi-hang-xom-ruoc-di" title="k8fsZhEWBUE0wJfsFaCHRpmSwDQ9tC84-8OgKQ=ong-chong-ta-hoa-khi-vo-bi-hang-xom-ruoc-di" alt="k8fsZhEWBUE0wJfsFaCHRpmSwDQ9tC84-8OgKQ=ong-chong-ta-hoa-khi-vo-bi-hang-xom-ruoc-di" width="250" height="188" data-info="640,480"/><noscript><img itemprop="thumbnailUrl" src="https://d6.clproxy.com/images/dfiles/mFb1rhO01AgBYy17/w250/k8fsZhEWBUE0wJfsFaCHRpmSwDQ9tC84-8OgKQ=ong-chong-ta-hoa-khi-vo-bi-hang-xom-ruoc-di" title="k8fsZhEWBUE0wJfsFaCHRpmSwDQ9tC84-8OgKQ=ong-chong-ta-hoa-khi-vo-bi-hang-xom-ruoc-di" alt="k8fsZhEWBUE0wJfsFaCHRpmSwDQ9tC84-8OgKQ=ong-chong-ta-hoa-khi-vo-bi-hang-xom-ruoc-di" width="250" height="188" data-info="640,480"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d6.clproxy.com/images/dfiles/mFb1rhO01AgBYy17/w250/k8fsZhEWBUE0wJfsFaCHRpmSwDQ9tC84-8OgKQ=ong-chong-ta-hoa-khi-vo-bi-hang-xom-ruoc-di"><meta itemprop="width" content="250"><meta itemprop="height" content="188"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Ông chồng tá hỏa khi vợ bị hàng xóm rước đi" class="pl_atitle" href="/p13043a71875/ong-chong-ta-hoa-khi-vo-bi-hang-xom-ruoc-di">Ông chồng tá hỏa khi vợ bị hàng xóm rước đi</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-06-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-10 col-no-padding" data-name="SideRight" id="danviet_sideright" data-wid="64"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_66" data-wid="66"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row col-no-padding" data-name="Content" id="danviet_content" data-wid="68"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_69" data-wid="69"><div class="nw_lym_area"><div class="nw_lym_col col-lg-10 col-no-padding" data-name="Left" id="danviet_left" data-wid="70"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="danviet_navigator" data-wid="73"><div class="nw_lym_content"><div class="nw_widget" data-name="Navigator" id="nwwg_83" data-wid="83"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText"></span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p102/thoi-su" title="Thời Sự"><span class="aNavText">Thời Sự</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p169/phap-luat" title="Pháp Luật"><span class="aNavText">Pháp Luật</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_89" data-wid="89"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_25" data-wid="25"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a71844/bat-nguoi-nuoc-ngoai-van-chuyen-hang-nghin-vien-ma-tuy-tong-hop" title="Bắt&#32;người&#32;nước&#32;ngoài&#32;vận&#32;chuyển&#32;hàng&#32;nghìn&#32;viên&#32;ma&#32;túy&#32;tổng&#32;hợp" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_71844"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d1.clproxy.com/images/dfiles/Ux71HAe01AgBYx1W/k8fsZhEWBUE0wJfsFcMWUV8gFTQaw0bHH9orkw=bat-nguoi-nuoc-ngoai-van-chuyen-hang-nghin-vien-ma-tuy-tong-hop" /><meta itemprop="width" content="800"/><meta itemprop="height" content="548"/></div><div class="pd_header"><div class="pd_header_content"><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fa71844%2fbat-nguoi-nuoc-ngoai-van-chuyen-hang-nghin-vien-ma-tuy-tong-hop"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fa71844%2fbat-nguoi-nuoc-ngoai-van-chuyen-hang-nghin-vien-ma-tuy-tong-hop"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fa71844%2fbat-nguoi-nuoc-ngoai-van-chuyen-hang-nghin-vien-ma-tuy-tong-hop"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>11</b></div></div><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="prevpost" href="/p169a71860/hon-100-giang-ho-vac-hung-khi-tim-doi-thu-thanh-toan" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p169a71841/choi-toi-vi-nguoi-mua-da-chet-trum-ma-tuy-van-bi-tuyen-an-tu" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Bắt người nước ngoài vận chuyển hàng nghìn viên ma túy tổng hợp</h1></div><div class="pd_info"><span class="pd_date">15 Tháng Sáu 2017</span><span class="pd_time">10:56 CH</span><span class="pd_view">(Xem: 11)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2017-06-15"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Theo&#32;Dân&#32;Trí" href="#">Theo&#32;Dân&#32;Trí</a></li><li class="clear"></li></ul><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><h2 class="h2_brief">Phòng cảnh sát điều tra tội phạm về ma túy, Công an tỉnh Thanh Hóa vừa bắt quả tang một đối tượng đang có hành vi vận chuyển một số lượng lớn ma túy tổng hợp đi tiêu thụ.</h2><p></p><ul class="top_related"><li><a href="/a71185/truyen-gap-2-luong-mau-co-the-chi-vi-benh-nhan-bi-chay-mau-chan-rang">Truyền gấp 2 lượng máu cơ thể chỉ vì bệnh nhận bị... chảy máu chân răng</a></li><li><a href="/a71044/luat-su-co-bao-chua-ke-mang-6-tien-an-doi-xin-chet">Luật sư cố bào chữa, kẻ mang 6 tiền án &#39;đòi&#39; xin chết</a></li><li><a href="/a69659/khi-trang-nguoi-tay-duoc-thue-de-lam-mau-o-trung-quoc">&#39;Khỉ trắng&#39; - người Tây được thuê để làm màu ở Trung Quốc</a></li></ul><p></p><p>Theo đó, vào khoảng 1h sáng ngày 15/6/2017, tại Km 73, Quốc lộ 15C, đoạn qua địa bàn bản Kéo Hượn, xã Nhi Sơn, huyện Mường Lát, Phòng cảnh sát điều tra tội phạm về ma túy Công an tỉnh Thanh Hóa đã bắt quả tang đối tượng Hơ Văn Pó (SN 1962) ở bản Khằm Nàng, Cụm Nàm Ngà, huyện Viêng Xay, tỉnh Hủa Phăn (Lào) đang vận chuyển một số lượng lớn ma túy tổng hợp đi tiêu thụ.</p><div class="nw_image nw_image_responsive" style="width: 600px;"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" data-info="800,522" alt="Bắt người nước ngoài vận chuyển hàng nghìn viên ma túy tổng hợp" title="Bắt người nước ngoài vận chuyển hàng nghìn viên ma túy tổng hợp" width="600" height="392" data-original="https://d0.clproxy.com/images/dfiles/93tXGge01AgBY_B_/w600/k8fsZhEWBUE0wJfsFaDx-2qgFqpZRmpGx3J8EQ=bat-nguoi-nuoc-ngoai-van-chuyen-hang-nghin-vien-ma-tuy-tong-hop.jpg"/><noscript><img src="https://d0.clproxy.com/images/dfiles/93tXGge01AgBY_B_/w600/k8fsZhEWBUE0wJfsFaDx-2qgFqpZRmpGx3J8EQ=bat-nguoi-nuoc-ngoai-van-chuyen-hang-nghin-vien-ma-tuy-tong-hop.jpg" class="nw-img-responsive" data-info="800,522" alt="Bắt người nước ngoài vận chuyển hàng nghìn viên ma túy tổng hợp" title="Bắt người nước ngoài vận chuyển hàng nghìn viên ma túy tổng hợp" width="600" height="392"/></noscript><div class="nw_image_caption">Đối tượng Hơ Văn Pó</div></div><p>Tại chỗ, lực lượng Cảnh sát điều tra tội phạm về ma túy, Công an tỉnh Thanh Hóa đã thu giữ gần 1.200 viên ma túy tổng hợp cùng nhiều tang vật khác có liên quan.</p><p>Trong quá trình lực lượng Cảnh sát điều tra tội phạm về ma túy bắt giữ, đối tượng Hơ Văn Pó đã tìm cách chống trả quyết liệt hòng trốn thoát.</p><div class="nw_image nw_image_responsive" style="width: 600px;"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" data-info="800,548" alt="Bắt người nước ngoài vận chuyển hàng nghìn viên ma túy tổng hợp" title="Bắt người nước ngoài vận chuyển hàng nghìn viên ma túy tổng hợp" width="600" height="411" data-original="https://d1.clproxy.com/images/dfiles/Ux71HAe01AgBYx1W/w600/k8fsZhEWBUE0wJfsFcMWUV8gFTQaw0bHH9orkw=bat-nguoi-nuoc-ngoai-van-chuyen-hang-nghin-vien-ma-tuy-tong-hop.jpg"/><noscript><img src="https://d1.clproxy.com/images/dfiles/Ux71HAe01AgBYx1W/w600/k8fsZhEWBUE0wJfsFcMWUV8gFTQaw0bHH9orkw=bat-nguoi-nuoc-ngoai-van-chuyen-hang-nghin-vien-ma-tuy-tong-hop.jpg" class="nw-img-responsive" data-info="800,548" alt="Bắt người nước ngoài vận chuyển hàng nghìn viên ma túy tổng hợp" title="Bắt người nước ngoài vận chuyển hàng nghìn viên ma túy tổng hợp" width="600" height="411"/></noscript><div class="nw_image_caption">Tang vật vụ án</div></div><p>Với tinh thần kiên quyết tấn công trấn áp tội phạm, các trinh sát Phòng cảnh sát điều tra tội phạm về ma túy, Công an tỉnh Thanh Hóa đã khống chế và dẫn giải thành công đối tượng về trụ sở cơ quan công an để phục vụ cho công tác điều tra, mở rộng vụ án.</p><p><b>Duy Tuyên</b></p><div class="rl_related"><ul><li><div class="rl_thumbnail"><div class="rl_thumbnail_border"><a class="rl_image" itemprop="url" href="/a71968/cam-dong-anh-cuoi-cua-cap-doi-tu-than-cung-khong-the-chia-lia-"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d9.clproxy.com/images/dfiles/oNAMCk-01AgBY_5C/w150/k8fsZhEWBUE0wJfsFSCgwzSgiKpBb1EFh8OTuA=cam-dong-anh-cuoi-cua-cap-doi-tu-than-cung-khong-the-chia-lia-" title="k8fsZhEWBUE0wJfsFSCgwzSgiKpBb1EFh8OTuA=cam-dong-anh-cuoi-cua-cap-doi-tu-than-cung-khong-the-chia-lia-" alt="k8fsZhEWBUE0wJfsFSCgwzSgiKpBb1EFh8OTuA=cam-dong-anh-cuoi-cua-cap-doi-tu-than-cung-khong-the-chia-lia-" width="120" height="94" data-info="506,397"/><noscript><img itemprop="thumbnailUrl" src="https://d9.clproxy.com/images/dfiles/oNAMCk-01AgBY_5C/w150/k8fsZhEWBUE0wJfsFSCgwzSgiKpBb1EFh8OTuA=cam-dong-anh-cuoi-cua-cap-doi-tu-than-cung-khong-the-chia-lia-" title="k8fsZhEWBUE0wJfsFSCgwzSgiKpBb1EFh8OTuA=cam-dong-anh-cuoi-cua-cap-doi-tu-than-cung-khong-the-chia-lia-" alt="k8fsZhEWBUE0wJfsFSCgwzSgiKpBb1EFh8OTuA=cam-dong-anh-cuoi-cua-cap-doi-tu-than-cung-khong-the-chia-lia-" width="120" height="94" data-info="506,397"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d9.clproxy.com/images/dfiles/oNAMCk-01AgBY_5C/w150/k8fsZhEWBUE0wJfsFSCgwzSgiKpBb1EFh8OTuA=cam-dong-anh-cuoi-cua-cap-doi-tu-than-cung-khong-the-chia-lia-"><meta itemprop="width" content="120"><meta itemprop="height" content="94"></div></a></div></div><a class="rl_title" href="/a71968/cam-dong-anh-cuoi-cua-cap-doi-tu-than-cung-khong-the-chia-lia-">Cảm động ảnh cưới của cặp đôi “tử thần cũng không thể chia lìa”</a><div class="rl_brief">Khi họ quyết định đi tới hôn nhân thì chỉ 4 tháng trước khi diễn ra lễ cưới, chú rể qua đời bởi một vụ tai nạn giao thông.</div><div class="clear"></div></li><li><div class="rl_thumbnail"><div class="rl_thumbnail_border"><a class="rl_image" itemprop="url" href="/a72037/khoanh-khac-ngot-ngao-cua-elton-john-ben-chong"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d3.clproxy.com/images/dfiles/IR5uC1m01AgBY2tI/w150/k8fsZhEWBUE0wJfsFU80KTraatfSIIXuL6h3kg=khoanh-khac-ngot-ngao-cua-elton-john-ben-chong" title="k8fsZhEWBUE0wJfsFU80KTraatfSIIXuL6h3kg=khoanh-khac-ngot-ngao-cua-elton-john-ben-chong" alt="k8fsZhEWBUE0wJfsFU80KTraatfSIIXuL6h3kg=khoanh-khac-ngot-ngao-cua-elton-john-ben-chong" width="120" height="90" data-info="634,476"/><noscript><img itemprop="thumbnailUrl" src="https://d3.clproxy.com/images/dfiles/IR5uC1m01AgBY2tI/w150/k8fsZhEWBUE0wJfsFU80KTraatfSIIXuL6h3kg=khoanh-khac-ngot-ngao-cua-elton-john-ben-chong" title="k8fsZhEWBUE0wJfsFU80KTraatfSIIXuL6h3kg=khoanh-khac-ngot-ngao-cua-elton-john-ben-chong" alt="k8fsZhEWBUE0wJfsFU80KTraatfSIIXuL6h3kg=khoanh-khac-ngot-ngao-cua-elton-john-ben-chong" width="120" height="90" data-info="634,476"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d3.clproxy.com/images/dfiles/IR5uC1m01AgBY2tI/w150/k8fsZhEWBUE0wJfsFU80KTraatfSIIXuL6h3kg=khoanh-khac-ngot-ngao-cua-elton-john-ben-chong"><meta itemprop="width" content="120"><meta itemprop="height" content="90"></div></a></div></div><a class="rl_title" href="/a72037/khoanh-khac-ngot-ngao-cua-elton-john-ben-chong">Khoảnh khắc ngọt ngào của Elton John bên chồng</a><div class="rl_brief">Cặp đôi đồng giới Elton John - David Furnish trao nhau khoảnh khắc tình tứ khi đi dự đám cưới ngày 15/6 vừa qua.</div><div class="clear"></div></li><li><div class="rl_thumbnail"><div class="rl_thumbnail_border"><a class="rl_image" itemprop="url" href="/a71981/tram-cam-o-phu-nu-nhung-dieu-ma-nhieu-nguoi-chung-ta-khong-biet"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d6.clproxy.com/images/dfiles/I9q9pVG01AgBY5hB/w150/k8fsZhEWBUE0wJfsFaBqRj-SkxgFqmojL1FBbw=tram-cam-o-phu-nu-nhung-dieu-ma-nhieu-nguoi-chung-ta-khong-biet" title="k8fsZhEWBUE0wJfsFaBqRj-SkxgFqmojL1FBbw=tram-cam-o-phu-nu-nhung-dieu-ma-nhieu-nguoi-chung-ta-khong-biet" alt="k8fsZhEWBUE0wJfsFaBqRj-SkxgFqmojL1FBbw=tram-cam-o-phu-nu-nhung-dieu-ma-nhieu-nguoi-chung-ta-khong-biet" width="120" height="75" data-info="1000,625"/><noscript><img itemprop="thumbnailUrl" src="https://d6.clproxy.com/images/dfiles/I9q9pVG01AgBY5hB/w150/k8fsZhEWBUE0wJfsFaBqRj-SkxgFqmojL1FBbw=tram-cam-o-phu-nu-nhung-dieu-ma-nhieu-nguoi-chung-ta-khong-biet" title="k8fsZhEWBUE0wJfsFaBqRj-SkxgFqmojL1FBbw=tram-cam-o-phu-nu-nhung-dieu-ma-nhieu-nguoi-chung-ta-khong-biet" alt="k8fsZhEWBUE0wJfsFaBqRj-SkxgFqmojL1FBbw=tram-cam-o-phu-nu-nhung-dieu-ma-nhieu-nguoi-chung-ta-khong-biet" width="120" height="75" data-info="1000,625"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d6.clproxy.com/images/dfiles/I9q9pVG01AgBY5hB/w150/k8fsZhEWBUE0wJfsFaBqRj-SkxgFqmojL1FBbw=tram-cam-o-phu-nu-nhung-dieu-ma-nhieu-nguoi-chung-ta-khong-biet"><meta itemprop="width" content="120"><meta itemprop="height" content="75"></div></a></div></div><a class="rl_title" href="/a71981/tram-cam-o-phu-nu-nhung-dieu-ma-nhieu-nguoi-chung-ta-khong-biet">Trầm cảm ở phụ nữ: Những điều mà nhiều người chúng ta không biết</a><div class="rl_brief">Do nhiều yếu tố mà phụ nữ dễ bị trầm cảm hơn nam giới. Thế nhưng, có những điều về trầm cảm ở phụ nữ mà chúng ta chưa hề biết.</div><div class="clear"></div></li><li><div class="rl_thumbnail"><div class="rl_thumbnail_border"><a class="rl_image" itemprop="url" href="/a72069/sap-co-lg-g7-va-lg-v30-lg-van-chua-tu-bo-thi-truong-smartphone"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d5.clproxy.com/images/dfiles/fI90u1601AgBY4Ai/w150/k8fsZhEWBUE0wJfsFU8rRsdPFTSFIGofFZJRUQ=sap-co-lg-g7-va-lg-v30-lg-van-chua-tu-bo-thi-truong-smartphone" title="k8fsZhEWBUE0wJfsFU8rRsdPFTSFIGofFZJRUQ=sap-co-lg-g7-va-lg-v30-lg-van-chua-tu-bo-thi-truong-smartphone" alt="k8fsZhEWBUE0wJfsFU8rRsdPFTSFIGofFZJRUQ=sap-co-lg-g7-va-lg-v30-lg-van-chua-tu-bo-thi-truong-smartphone" width="120" height="68" data-info="960,540"/><noscript><img itemprop="thumbnailUrl" src="https://d5.clproxy.com/images/dfiles/fI90u1601AgBY4Ai/w150/k8fsZhEWBUE0wJfsFU8rRsdPFTSFIGofFZJRUQ=sap-co-lg-g7-va-lg-v30-lg-van-chua-tu-bo-thi-truong-smartphone" title="k8fsZhEWBUE0wJfsFU8rRsdPFTSFIGofFZJRUQ=sap-co-lg-g7-va-lg-v30-lg-van-chua-tu-bo-thi-truong-smartphone" alt="k8fsZhEWBUE0wJfsFU8rRsdPFTSFIGofFZJRUQ=sap-co-lg-g7-va-lg-v30-lg-van-chua-tu-bo-thi-truong-smartphone" width="120" height="68" data-info="960,540"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d5.clproxy.com/images/dfiles/fI90u1601AgBY4Ai/w150/k8fsZhEWBUE0wJfsFU8rRsdPFTSFIGofFZJRUQ=sap-co-lg-g7-va-lg-v30-lg-van-chua-tu-bo-thi-truong-smartphone"><meta itemprop="width" content="120"><meta itemprop="height" content="68"></div></a></div></div><a class="rl_title" href="/a72069/sap-co-lg-g7-va-lg-v30-lg-van-chua-tu-bo-thi-truong-smartphone">Sắp có LG G7 và LG V30, LG vẫn chưa từ bỏ thị trường smartphone</a><div class="rl_brief">LG G7 và LG V30 sẽ là những mẫu điện thoại chủ lực của LG trong năm tới đây.</div><div class="clear"></div></li><div class="clear"></div></div></ul><div class="clear"></div></div><div class="clear"></div></div></div><ul class="pd_tag no_print"><li class="title">Từ khóa :</li><li class="item" itemprop="keywords"><a title="ma&#32;túy&#32;tổng&#32;thợp" href="/tag/86182/1/ma-tuy-tong-thop">ma&#32;túy&#32;tổng&#32;thợp</a></li><li class="sep">, </li><li class="item" itemprop="keywords"><a title="mường&#32;lát" href="/tag/86183/1/muong-lat">mường&#32;lát</a></li><li class="sep">, </li><li class="item" itemprop="keywords"><a title="vận&#32;chuyển&#32;ma&#32;túy" href="/tag/9267/1/van-chuyen-ma-tuy">vận&#32;chuyển&#32;ma&#32;túy</a></li><li class="sep">, </li><li class="item" itemprop="keywords"><a title="người&#32;nước&#32;ngoài" href="/tag/1655/1/nguoi-nuoc-ngoai">người&#32;nước&#32;ngoài</a></li><li class="clear"></li></ul><div class="pd_footer"><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="prevpost" href="/p169a71860/hon-100-giang-ho-vac-hung-khi-tim-doi-thu-thanh-toan" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p169a71841/choi-toi-vi-nguoi-mua-da-chet-trum-ma-tuy-van-bi-tuyen-an-tu" title="Sau"><span class="icon"></span>Sau</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div id="fb-root"></div><script type="text/javascript">$(function(){(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.async=true;js.src="//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.8&appId=391814174520440";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));});</script><div class="nw_boxing"><div class="nw_boxing_title">Ý kiến</div><div class="nw_boxing_content"><div class="fb-comments" data-href="https://danviet.com/a71844/bat-nguoi-nuoc-ngoai-van-chuyen-hang-nghin-vien-ma-tuy-tong-hop" data-numposts="10" data-width="100%" data-order-by="reverse_time"></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><ul class="danviet_listmode"><li class="danviet_listmode_grid fa fa-th-large"></li><li class="danviet_listmode_list fa fa-list selected"></li></ul><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_simple"><div class="nextpage"><a href="/p169a71844/2/bat-nguoi-nuoc-ngoai-van-chuyen-hang-nghin-vien-ma-tuy-tong-hop#plist" title="Trang sau"><span class="icon"></span>Trang sau</a></div><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_2"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:50%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Cựu Chủ tịch HĐQT &quot;biến&quot; hơn 6.500m2 đất biệt thự thành tài sản cá nhân" class="pl_atitle" href="/p169a72047/cuu-chu-tich-hdqt-bien-hon-6-500m2-dat-biet-thu-thanh-tai-san-ca-nhan">Cựu Chủ tịch HĐQT &quot;biến&quot; hơn 6.500m2 đất biệt thự thành tài sản cá nhân</a></h4></div><meta itemprop="author" content="Dân Việt"/><span class="pl_date">16 Tháng Sáu 2017</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Cựu Chủ tịch HĐQT &quot;biến&quot; hơn 6.500m2 đất biệt thự thành tài sản cá nhân" class="nw_image" itemprop="url" href="/p169a72047/cuu-chu-tich-hdqt-bien-hon-6-500m2-dat-biet-thu-thanh-tai-san-ca-nhan" style="width:400px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d0.clproxy.com/images/dfiles/s4gbOlu01AgBY4xV/w400/k8fsZhEWBUE0wJfsFVHUH7hyuDSXqHdfwVG4Kw=cuu-chu-tich-hdqt-bien-hon-6-500m2-dat-biet-thu-thanh-tai-san-ca-nhan" title="Cựu Chủ tịch HĐQT &quot;biến&quot; hơn 6.500m2 đất biệt thự thành tài sản cá nhân" alt="k8fsZhEWBUE0wJfsFVHUH7hyuDSXqHdfwVG4Kw=cuu-chu-tich-hdqt-bien-hon-6-500m2-dat-biet-thu-thanh-tai-san-ca-nhan" width="400" height="325" data-info="440,358"/><noscript><img itemprop="thumbnailUrl" src="https://d0.clproxy.com/images/dfiles/s4gbOlu01AgBY4xV/w400/k8fsZhEWBUE0wJfsFVHUH7hyuDSXqHdfwVG4Kw=cuu-chu-tich-hdqt-bien-hon-6-500m2-dat-biet-thu-thanh-tai-san-ca-nhan" title="Cựu Chủ tịch HĐQT &quot;biến&quot; hơn 6.500m2 đất biệt thự thành tài sản cá nhân" alt="k8fsZhEWBUE0wJfsFVHUH7hyuDSXqHdfwVG4Kw=cuu-chu-tich-hdqt-bien-hon-6-500m2-dat-biet-thu-thanh-tai-san-ca-nhan" width="400" height="325" data-info="440,358"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d0.clproxy.com/images/dfiles/s4gbOlu01AgBY4xV/w400/k8fsZhEWBUE0wJfsFVHUH7hyuDSXqHdfwVG4Kw=cuu-chu-tich-hdqt-bien-hon-6-500m2-dat-biet-thu-thanh-tai-san-ca-nhan"><meta itemprop="width" content="400"><meta itemprop="height" content="325"></div></a></div></div><div class="pl_brief" itemprop="description">Theo buộc tội của cơ quan tố tụng, Phan Thuý Mai (SN 1961), cựu Chủ tịch HĐQT, cựu Giám đốc Cty An Phát đã lạm dụng tín nhiệm chiếm đoạt tài sản là hơn 6.500m2 đất biệt thự, giá trị khoảng 30 tỉ đồng. Tuy nhiên tại toà, Mai đã phản bác cáo buộc này.</div><span class="pl_view">(Xem: 12)</span><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fp169a72047%2fcuu-chu-tich-hdqt-bien-hon-6-500m2-dat-biet-thu-thanh-tai-san-ca-nhan"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fp169a72047%2fcuu-chu-tich-hdqt-bien-hon-6-500m2-dat-biet-thu-thanh-tai-san-ca-nhan"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fp169a72047%2fcuu-chu-tich-hdqt-bien-hon-6-500m2-dat-biet-thu-thanh-tai-san-ca-nhan"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>12</b></div></div><time itemprop="datePublished dateModified" datetime="2017-06-16"></time><div class="clear"></div></div></div><div class="pl_col pl_col_2" style="width:50%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="12kg cần sa &quot;ẩn&quot; trong các bịch trái cây từ Mỹ về Việt Nam" class="pl_atitle" href="/p169a71967/12kg-can-sa-an-trong-cac-bich-trai-cay-tu-my-ve-viet-nam">12kg cần sa &quot;ẩn&quot; trong các bịch trái cây từ Mỹ về Việt Nam</a></h4></div><meta itemprop="author" content="Dân Việt"/><span class="pl_date">16 Tháng Sáu 2017</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="12kg cần sa &quot;ẩn&quot; trong các bịch trái cây từ Mỹ về Việt Nam" class="nw_image" itemprop="url" href="/p169a71967/12kg-can-sa-an-trong-cac-bich-trai-cay-tu-my-ve-viet-nam" style="width:400px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d2.clproxy.com/images/dfiles/91rK-U601AgBYzdJ/w400/k8fsZhEWBUE0wJfsFZmII8eSavs6tIUgk6qIPw=12kg-can-sa-an-trong-cac-bich-trai-cay-tu-my-ve-viet-nam" title="12kg cần sa &quot;ẩn&quot; trong các bịch trái cây từ Mỹ về Việt Nam" alt="k8fsZhEWBUE0wJfsFZmII8eSavs6tIUgk6qIPw=12kg-can-sa-an-trong-cac-bich-trai-cay-tu-my-ve-viet-nam" width="400" height="267" data-info="4608,3072"/><noscript><img itemprop="thumbnailUrl" src="https://d2.clproxy.com/images/dfiles/91rK-U601AgBYzdJ/w400/k8fsZhEWBUE0wJfsFZmII8eSavs6tIUgk6qIPw=12kg-can-sa-an-trong-cac-bich-trai-cay-tu-my-ve-viet-nam" title="12kg cần sa &quot;ẩn&quot; trong các bịch trái cây từ Mỹ về Việt Nam" alt="k8fsZhEWBUE0wJfsFZmII8eSavs6tIUgk6qIPw=12kg-can-sa-an-trong-cac-bich-trai-cay-tu-my-ve-viet-nam" width="400" height="267" data-info="4608,3072"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d2.clproxy.com/images/dfiles/91rK-U601AgBYzdJ/w400/k8fsZhEWBUE0wJfsFZmII8eSavs6tIUgk6qIPw=12kg-can-sa-an-trong-cac-bich-trai-cay-tu-my-ve-viet-nam"><meta itemprop="width" content="400"><meta itemprop="height" content="267"></div></a></div><i class="danviet_hasvideo"></i></div><div class="pl_brief" itemprop="description">Theo lực lượng Hải quan, các đối tượng buôn lậu đã sử dụng thủ đoạn hết sức tinh vi đó là giấu cần sa trong các bịch trái cây khô đã được hút chân không, để lẫn trong các thùng hàng quần áo, đồ hộp, bánh kẹo... rồi gửi về Việt Nam dưới dạng quà biếu, tặng.</div><span class="pl_view">(Xem: 16)</span><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fp169a71967%2f12kg-can-sa-an-trong-cac-bich-trai-cay-tu-my-ve-viet-nam"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fp169a71967%2f12kg-can-sa-an-trong-cac-bich-trai-cay-tu-my-ve-viet-nam"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fp169a71967%2f12kg-can-sa-an-trong-cac-bich-trai-cay-tu-my-ve-viet-nam"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>16</b></div></div><time itemprop="datePublished dateModified" datetime="2017-06-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:50%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Mâu thuẫn tại đám tân gia, dùng dao đâm chết người" class="pl_atitle" href="/p169a71936/mau-thuan-tai-dam-tan-gia-dung-dao-dam-chet-nguoi">Mâu thuẫn tại đám tân gia, dùng dao đâm chết người</a></h4></div><meta itemprop="author" content="Dân Việt"/><span class="pl_date">16 Tháng Sáu 2017</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Mâu thuẫn tại đám tân gia, dùng dao đâm chết người" class="nw_image" itemprop="url" href="/p169a71936/mau-thuan-tai-dam-tan-gia-dung-dao-dam-chet-nguoi" style="width:400px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d1.clproxy.com/images/dfiles/dHYPGkm01AgBY-Jf/w400/k8fsZhEWBUE0wJfsFSl8ajjuNEY07oU4I09BGA=mau-thuan-tai-dam-tan-gia-dung-dao-dam-chet-nguoi" title="Mâu thuẫn tại đám tân gia, dùng dao đâm chết người" alt="k8fsZhEWBUE0wJfsFSl8ajjuNEY07oU4I09BGA=mau-thuan-tai-dam-tan-gia-dung-dao-dam-chet-nguoi" width="400" height="284" data-info="800,569"/><noscript><img itemprop="thumbnailUrl" src="https://d1.clproxy.com/images/dfiles/dHYPGkm01AgBY-Jf/w400/k8fsZhEWBUE0wJfsFSl8ajjuNEY07oU4I09BGA=mau-thuan-tai-dam-tan-gia-dung-dao-dam-chet-nguoi" title="Mâu thuẫn tại đám tân gia, dùng dao đâm chết người" alt="k8fsZhEWBUE0wJfsFSl8ajjuNEY07oU4I09BGA=mau-thuan-tai-dam-tan-gia-dung-dao-dam-chet-nguoi" width="400" height="284" data-info="800,569"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d1.clproxy.com/images/dfiles/dHYPGkm01AgBY-Jf/w400/k8fsZhEWBUE0wJfsFSl8ajjuNEY07oU4I09BGA=mau-thuan-tai-dam-tan-gia-dung-dao-dam-chet-nguoi"><meta itemprop="width" content="400"><meta itemprop="height" content="284"></div></a></div></div><div class="pl_brief" itemprop="description">Ngày 15/6, tòa án nhân dân tỉnh Thanh Hóa đã mở phiên tòa xét xử lưu động đối với bị cáo Nguyễn Văn Cường (SN 1989, ở xã Thịnh Lộc, huyện Hậu Lộc) về tội giết người.</div><span class="pl_view">(Xem: 15)</span><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fp169a71936%2fmau-thuan-tai-dam-tan-gia-dung-dao-dam-chet-nguoi"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fp169a71936%2fmau-thuan-tai-dam-tan-gia-dung-dao-dam-chet-nguoi"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fp169a71936%2fmau-thuan-tai-dam-tan-gia-dung-dao-dam-chet-nguoi"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>15</b></div></div><time itemprop="datePublished dateModified" datetime="2017-06-16"></time><div class="clear"></div></div></div><div class="pl_col pl_col_2" style="width:50%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="100 kg heroin trị giá 50 tỷ đồng giấu trong can nhựa" class="pl_atitle" href="/p169a71865/100-kg-heroin-tri-gia-50-ty-dong-giau-trong-can-nhua">100 kg heroin trị giá 50 tỷ đồng giấu trong can nhựa</a></h4></div><meta itemprop="author" content="Dân Việt"/><span class="pl_date">16 Tháng Sáu 2017</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="100 kg heroin trị giá 50 tỷ đồng giấu trong can nhựa" class="nw_image" itemprop="url" href="/p169a71865/100-kg-heroin-tri-gia-50-ty-dong-giau-trong-can-nhua" style="width:400px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d5.clproxy.com/images/dfiles/dH_3IRK01AgBY4NT/w400/k8fsZhEWBUE0wJfsFZlGak_uFsNMoNQjDylBPw=100-kg-heroin-tri-gia-50-ty-dong-giau-trong-can-nhua" title="100 kg heroin trị giá 50 tỷ đồng giấu trong can nhựa" alt="k8fsZhEWBUE0wJfsFZlGak_uFsNMoNQjDylBPw=100-kg-heroin-tri-gia-50-ty-dong-giau-trong-can-nhua" width="400" height="250" data-info="490,306"/><noscript><img itemprop="thumbnailUrl" src="https://d5.clproxy.com/images/dfiles/dH_3IRK01AgBY4NT/w400/k8fsZhEWBUE0wJfsFZlGak_uFsNMoNQjDylBPw=100-kg-heroin-tri-gia-50-ty-dong-giau-trong-can-nhua" title="100 kg heroin trị giá 50 tỷ đồng giấu trong can nhựa" alt="k8fsZhEWBUE0wJfsFZlGak_uFsNMoNQjDylBPw=100-kg-heroin-tri-gia-50-ty-dong-giau-trong-can-nhua" width="400" height="250" data-info="490,306"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d5.clproxy.com/images/dfiles/dH_3IRK01AgBY4NT/w400/k8fsZhEWBUE0wJfsFZlGak_uFsNMoNQjDylBPw=100-kg-heroin-tri-gia-50-ty-dong-giau-trong-can-nhua"><meta itemprop="width" content="400"><meta itemprop="height" content="250"></div></a></div></div><div class="pl_brief" itemprop="description">Giấu lô heroin trên xe Fortuner chở đi giao cho khách, Cáng bị cảnh sát phát hiện khi dừng xe đi vệ sinh.</div><span class="pl_view">(Xem: 14)</span><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fp169a71865%2f100-kg-heroin-tri-gia-50-ty-dong-giau-trong-can-nhua"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fp169a71865%2f100-kg-heroin-tri-gia-50-ty-dong-giau-trong-can-nhua"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fp169a71865%2f100-kg-heroin-tri-gia-50-ty-dong-giau-trong-can-nhua"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>14</b></div></div><time itemprop="datePublished dateModified" datetime="2017-06-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:50%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Hơn 100 giang hồ vác hung khí tìm đối thủ thanh toán" class="pl_atitle" href="/p169a71860/hon-100-giang-ho-vac-hung-khi-tim-doi-thu-thanh-toan">Hơn 100 giang hồ vác hung khí tìm đối thủ thanh toán</a></h4></div><meta itemprop="author" content="Dân Việt"/><span class="pl_date">16 Tháng Sáu 2017</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Hơn 100 giang hồ vác hung khí tìm đối thủ thanh toán" class="nw_image" itemprop="url" href="/p169a71860/hon-100-giang-ho-vac-hung-khi-tim-doi-thu-thanh-toan" style="width:400px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d1.clproxy.com/images/dfiles/uG0LyBC01AgBY-9u/w400/k8fsZhEWBUE0wJfsFcN3Hx_aK1-qL4fuk-40UQ=hon-100-giang-ho-vac-hung-khi-tim-doi-thu-thanh-toan" title="Hơn 100 giang hồ vác hung khí tìm đối thủ thanh toán" alt="k8fsZhEWBUE0wJfsFcN3Hx_aK1-qL4fuk-40UQ=hon-100-giang-ho-vac-hung-khi-tim-doi-thu-thanh-toan" width="400" height="270" data-info="500,338"/><noscript><img itemprop="thumbnailUrl" src="https://d1.clproxy.com/images/dfiles/uG0LyBC01AgBY-9u/w400/k8fsZhEWBUE0wJfsFcN3Hx_aK1-qL4fuk-40UQ=hon-100-giang-ho-vac-hung-khi-tim-doi-thu-thanh-toan" title="Hơn 100 giang hồ vác hung khí tìm đối thủ thanh toán" alt="k8fsZhEWBUE0wJfsFcN3Hx_aK1-qL4fuk-40UQ=hon-100-giang-ho-vac-hung-khi-tim-doi-thu-thanh-toan" width="400" height="270" data-info="500,338"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d1.clproxy.com/images/dfiles/uG0LyBC01AgBY-9u/w400/k8fsZhEWBUE0wJfsFcN3Hx_aK1-qL4fuk-40UQ=hon-100-giang-ho-vac-hung-khi-tim-doi-thu-thanh-toan"><meta itemprop="width" content="400"><meta itemprop="height" content="270"></div></a></div></div><div class="pl_brief" itemprop="description">Mâu thuẫn từ trước, hơn 100 thanh niên mang nhiều mã tấu đi tìm chủ quán karaoke ở huyện Di Linh, Lâm Đồng để trả thù.</div><span class="pl_view">(Xem: 14)</span><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fp169a71860%2fhon-100-giang-ho-vac-hung-khi-tim-doi-thu-thanh-toan"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fp169a71860%2fhon-100-giang-ho-vac-hung-khi-tim-doi-thu-thanh-toan"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fp169a71860%2fhon-100-giang-ho-vac-hung-khi-tim-doi-thu-thanh-toan"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>14</b></div></div><time itemprop="datePublished dateModified" datetime="2017-06-16"></time><div class="clear"></div></div></div><div class="pl_col pl_col_2" style="width:50%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Chối tội vì người mua đã chết, trùm ma túy vẫn bị tuyên án tử" class="pl_atitle" href="/p169a71841/choi-toi-vi-nguoi-mua-da-chet-trum-ma-tuy-van-bi-tuyen-an-tu">Chối tội vì người mua đã chết, trùm ma túy vẫn bị tuyên án tử</a></h4></div><meta itemprop="author" content="Dân Việt"/><span class="pl_date">15 Tháng Sáu 2017</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Chối tội vì người mua đã chết, trùm ma túy vẫn bị tuyên án tử" class="nw_image" itemprop="url" href="/p169a71841/choi-toi-vi-nguoi-mua-da-chet-trum-ma-tuy-van-bi-tuyen-an-tu" style="width:400px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d1.clproxy.com/images/dfiles/_VeEAga01AgBYwd4/w400/k8fsZhEWBUE0wJfsFagW-4VvH9eHcmrHGk8rUQ=choi-toi-vi-nguoi-mua-da-chet-trum-ma-tuy-van-bi-tuyen-an-tu" title="Chối tội vì người mua đã chết, trùm ma túy vẫn bị tuyên án tử" alt="k8fsZhEWBUE0wJfsFagW-4VvH9eHcmrHGk8rUQ=choi-toi-vi-nguoi-mua-da-chet-trum-ma-tuy-van-bi-tuyen-an-tu" width="400" height="280" data-info="1024,716"/><noscript><img itemprop="thumbnailUrl" src="https://d1.clproxy.com/images/dfiles/_VeEAga01AgBYwd4/w400/k8fsZhEWBUE0wJfsFagW-4VvH9eHcmrHGk8rUQ=choi-toi-vi-nguoi-mua-da-chet-trum-ma-tuy-van-bi-tuyen-an-tu" title="Chối tội vì người mua đã chết, trùm ma túy vẫn bị tuyên án tử" alt="k8fsZhEWBUE0wJfsFagW-4VvH9eHcmrHGk8rUQ=choi-toi-vi-nguoi-mua-da-chet-trum-ma-tuy-van-bi-tuyen-an-tu" width="400" height="280" data-info="1024,716"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d1.clproxy.com/images/dfiles/_VeEAga01AgBYwd4/w400/k8fsZhEWBUE0wJfsFagW-4VvH9eHcmrHGk8rUQ=choi-toi-vi-nguoi-mua-da-chet-trum-ma-tuy-van-bi-tuyen-an-tu"><meta itemprop="width" content="400"><meta itemprop="height" content="280"></div></a></div><i class="danviet_hasvideo"></i></div><div class="pl_brief" itemprop="description">Trước tòa, Nguyễn Thế Hà phủ nhận toàn bộ hành vi phạm tội liên quan đến 10 bánh heroin và 4 kg ma túy đá bán cho Trần Thanh Giang. Riêng đối với số heroin được thu giữ tại nơi ở, Hà cho biết được một “sếp” tặng để cảm ơn nhưng lí do để được tặng thì “không thể tiết lộ”...</div><span class="pl_view">(Xem: 11)</span><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fp169a71841%2fchoi-toi-vi-nguoi-mua-da-chet-trum-ma-tuy-van-bi-tuyen-an-tu"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fp169a71841%2fchoi-toi-vi-nguoi-mua-da-chet-trum-ma-tuy-van-bi-tuyen-an-tu"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fp169a71841%2fchoi-toi-vi-nguoi-mua-da-chet-trum-ma-tuy-van-bi-tuyen-an-tu"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>11</b></div></div><time itemprop="datePublished dateModified" datetime="2017-06-15"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:50%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Thanh niên ở Hà Nội cầm bảng cá độ hơn 20 tỷ đồng" class="pl_atitle" href="/p169a71839/thanh-nien-o-ha-noi-cam-bang-ca-do-hon-20-ty-dong">Thanh niên ở Hà Nội cầm bảng cá độ hơn 20 tỷ đồng</a></h4></div><meta itemprop="author" content="Dân Việt"/><span class="pl_date">15 Tháng Sáu 2017</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Thanh niên ở Hà Nội cầm bảng cá độ hơn 20 tỷ đồng" class="nw_image" itemprop="url" href="/p169a71839/thanh-nien-o-ha-noi-cam-bang-ca-do-hon-20-ty-dong" style="width:400px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d0.clproxy.com/images/dfiles/M2SPtQS01AgBY4xt/w400/k8fsZhEWBUE0wJfsFU-H7pMpd8Mvcmof8aC4Kw=thanh-nien-o-ha-noi-cam-bang-ca-do-hon-20-ty-dong" title="Thanh niên ở Hà Nội cầm bảng cá độ hơn 20 tỷ đồng" alt="k8fsZhEWBUE0wJfsFU-H7pMpd8Mvcmof8aC4Kw=thanh-nien-o-ha-noi-cam-bang-ca-do-hon-20-ty-dong" width="400" height="264" data-info="500,330"/><noscript><img itemprop="thumbnailUrl" src="https://d0.clproxy.com/images/dfiles/M2SPtQS01AgBY4xt/w400/k8fsZhEWBUE0wJfsFU-H7pMpd8Mvcmof8aC4Kw=thanh-nien-o-ha-noi-cam-bang-ca-do-hon-20-ty-dong" title="Thanh niên ở Hà Nội cầm bảng cá độ hơn 20 tỷ đồng" alt="k8fsZhEWBUE0wJfsFU-H7pMpd8Mvcmof8aC4Kw=thanh-nien-o-ha-noi-cam-bang-ca-do-hon-20-ty-dong" width="400" height="264" data-info="500,330"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d0.clproxy.com/images/dfiles/M2SPtQS01AgBY4xt/w400/k8fsZhEWBUE0wJfsFU-H7pMpd8Mvcmof8aC4Kw=thanh-nien-o-ha-noi-cam-bang-ca-do-hon-20-ty-dong"><meta itemprop="width" content="400"><meta itemprop="height" content="264"></div></a></div></div><div class="pl_brief" itemprop="description">Ngọc chia nhỏ hai tài khoản cá độ thành 12 &quot;nhánh&quot; để giao các đại lý tham gia cá độ hàng trăm tỷ đồng từ đầu năm đến nay.</div><span class="pl_view">(Xem: 13)</span><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fp169a71839%2fthanh-nien-o-ha-noi-cam-bang-ca-do-hon-20-ty-dong"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fp169a71839%2fthanh-nien-o-ha-noi-cam-bang-ca-do-hon-20-ty-dong"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fp169a71839%2fthanh-nien-o-ha-noi-cam-bang-ca-do-hon-20-ty-dong"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>13</b></div></div><time itemprop="datePublished dateModified" datetime="2017-06-15"></time><div class="clear"></div></div></div><div class="pl_col pl_col_2" style="width:50%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Làm rõ cái chết của người đàn ông tại trụ sở công an phường" class="pl_atitle" href="/p169a71838/lam-ro-cai-chet-cua-nguoi-dan-ong-tai-tru-so-cong-an-phuong">Làm rõ cái chết của người đàn ông tại trụ sở công an phường</a></h4></div><meta itemprop="author" content="Dân Việt"/><span class="pl_date">15 Tháng Sáu 2017</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Làm rõ cái chết của người đàn ông tại trụ sở công an phường" class="nw_image" itemprop="url" href="/p169a71838/lam-ro-cai-chet-cua-nguoi-dan-ong-tai-tru-so-cong-an-phuong" style="width:400px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d6.clproxy.com/images/dfiles/iKSBrgS01AgBYzhu/w400/k8fsZhEWBUE0wJfsFSAWw6qokx9RtJPuX6DWkg=lam-ro-cai-chet-cua-nguoi-dan-ong-tai-tru-so-cong-an-phuong" title="Làm rõ cái chết của người đàn ông tại trụ sở công an phường" alt="k8fsZhEWBUE0wJfsFSAWw6qokx9RtJPuX6DWkg=lam-ro-cai-chet-cua-nguoi-dan-ong-tai-tru-so-cong-an-phuong" width="400" height="256" data-info="4032,2585"/><noscript><img itemprop="thumbnailUrl" src="https://d6.clproxy.com/images/dfiles/iKSBrgS01AgBYzhu/w400/k8fsZhEWBUE0wJfsFSAWw6qokx9RtJPuX6DWkg=lam-ro-cai-chet-cua-nguoi-dan-ong-tai-tru-so-cong-an-phuong" title="Làm rõ cái chết của người đàn ông tại trụ sở công an phường" alt="k8fsZhEWBUE0wJfsFSAWw6qokx9RtJPuX6DWkg=lam-ro-cai-chet-cua-nguoi-dan-ong-tai-tru-so-cong-an-phuong" width="400" height="256" data-info="4032,2585"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d6.clproxy.com/images/dfiles/iKSBrgS01AgBYzhu/w400/k8fsZhEWBUE0wJfsFSAWw6qokx9RtJPuX6DWkg=lam-ro-cai-chet-cua-nguoi-dan-ong-tai-tru-so-cong-an-phuong"><meta itemprop="width" content="400"><meta itemprop="height" content="256"></div></a></div></div><div class="pl_brief" itemprop="description">Lãnh đạo UBND phường Tam Bình và Công an quận Thủ Đức, TPHCM xác nhận có xảy ra vụ việc người đàn ông chết tại trụ sở công an phường; nguyên nhân đang được Công an TPHCM làm rõ.</div><span class="pl_view">(Xem: 13)</span><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fp169a71838%2flam-ro-cai-chet-cua-nguoi-dan-ong-tai-tru-so-cong-an-phuong"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fp169a71838%2flam-ro-cai-chet-cua-nguoi-dan-ong-tai-tru-so-cong-an-phuong"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fp169a71838%2flam-ro-cai-chet-cua-nguoi-dan-ong-tai-tru-so-cong-an-phuong"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>13</b></div></div><time itemprop="datePublished dateModified" datetime="2017-06-15"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:50%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Kẻ bịt mặt chém bà chủ tiệm vàng, cướp 10 lượng" class="pl_atitle" href="/p169a71772/ke-bit-mat-chem-ba-chu-tiem-vang-cuop-10-luong">Kẻ bịt mặt chém bà chủ tiệm vàng, cướp 10 lượng</a></h4></div><meta itemprop="author" content="Dân Việt"/><span class="pl_date">15 Tháng Sáu 2017</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Kẻ bịt mặt chém bà chủ tiệm vàng, cướp 10 lượng" class="nw_image" itemprop="url" href="/p169a71772/ke-bit-mat-chem-ba-chu-tiem-vang-cuop-10-luong" style="width:400px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d0.clproxy.com/images/dfiles/JhKQvu2z1AgBY_IQ/w400/k8fsZhEWBUE0wJfsFU-gasPuK5GTtNYftNofUQ=ke-bit-mat-chem-ba-chu-tiem-vang-cuop-10-luong" title="Kẻ bịt mặt chém bà chủ tiệm vàng, cướp 10 lượng" alt="k8fsZhEWBUE0wJfsFU-gasPuK5GTtNYftNofUQ=ke-bit-mat-chem-ba-chu-tiem-vang-cuop-10-luong" width="400" height="274" data-info="500,343"/><noscript><img itemprop="thumbnailUrl" src="https://d0.clproxy.com/images/dfiles/JhKQvu2z1AgBY_IQ/w400/k8fsZhEWBUE0wJfsFU-gasPuK5GTtNYftNofUQ=ke-bit-mat-chem-ba-chu-tiem-vang-cuop-10-luong" title="Kẻ bịt mặt chém bà chủ tiệm vàng, cướp 10 lượng" alt="k8fsZhEWBUE0wJfsFU-gasPuK5GTtNYftNofUQ=ke-bit-mat-chem-ba-chu-tiem-vang-cuop-10-luong" width="400" height="274" data-info="500,343"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d0.clproxy.com/images/dfiles/JhKQvu2z1AgBY_IQ/w400/k8fsZhEWBUE0wJfsFU-gasPuK5GTtNYftNofUQ=ke-bit-mat-chem-ba-chu-tiem-vang-cuop-10-luong"><meta itemprop="width" content="400"><meta itemprop="height" content="274"></div></a></div></div><div class="pl_brief" itemprop="description">Thanh niên bịt mặt xông vào tiệm vàng ở Long An chém bà chủ, đập vỡ tủ kính, hốt nữ trang rồi lên xe đồng phạm tẩu thoát.</div><span class="pl_view">(Xem: 54)</span><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fp169a71772%2fke-bit-mat-chem-ba-chu-tiem-vang-cuop-10-luong"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fp169a71772%2fke-bit-mat-chem-ba-chu-tiem-vang-cuop-10-luong"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fp169a71772%2fke-bit-mat-chem-ba-chu-tiem-vang-cuop-10-luong"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>54</b></div></div><time itemprop="datePublished dateModified" datetime="2017-06-15"></time><div class="clear"></div></div></div><div class="pl_col pl_col_2" style="width:50%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Án mạng từ câu nói &#39;không biết xem đồng hồ&#39;" class="pl_atitle" href="/p169a71732/an-mang-tu-cau-noi-khong-biet-xem-dong-ho-">Án mạng từ câu nói &#39;không biết xem đồng hồ&#39;</a></h4></div><meta itemprop="author" content="Dân Việt"/><span class="pl_date">15 Tháng Sáu 2017</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Án mạng từ câu nói &#39;không biết xem đồng hồ&#39;" class="nw_image" itemprop="url" href="/p169a71732/an-mang-tu-cau-noi-khong-biet-xem-dong-ho-" style="width:400px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d3.clproxy.com/images/dfiles/L6uRAOGz1AgBYxJg/w400/k8fsZhEWBUE0wJfsFZnUH0FGkxgO7it6DqgrUQ=an-mang-tu-cau-noi-khong-biet-xem-dong-ho-" title="Án mạng từ câu nói &#39;không biết xem đồng hồ&#39;" alt="k8fsZhEWBUE0wJfsFZnUH0FGkxgO7it6DqgrUQ=an-mang-tu-cau-noi-khong-biet-xem-dong-ho-" width="400" height="295" data-info="500,369"/><noscript><img itemprop="thumbnailUrl" src="https://d3.clproxy.com/images/dfiles/L6uRAOGz1AgBYxJg/w400/k8fsZhEWBUE0wJfsFZnUH0FGkxgO7it6DqgrUQ=an-mang-tu-cau-noi-khong-biet-xem-dong-ho-" title="Án mạng từ câu nói &#39;không biết xem đồng hồ&#39;" alt="k8fsZhEWBUE0wJfsFZnUH0FGkxgO7it6DqgrUQ=an-mang-tu-cau-noi-khong-biet-xem-dong-ho-" width="400" height="295" data-info="500,369"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d3.clproxy.com/images/dfiles/L6uRAOGz1AgBYxJg/w400/k8fsZhEWBUE0wJfsFZnUH0FGkxgO7it6DqgrUQ=an-mang-tu-cau-noi-khong-biet-xem-dong-ho-"><meta itemprop="width" content="400"><meta itemprop="height" content="295"></div></a></div></div><div class="pl_brief" itemprop="description">Đòi đánh hàng xóm vì nghĩ bị chê không biết xem đồng hồ điện, khi được anh Kiều can ngăn, Giáo đánh chết anh này.</div><span class="pl_view">(Xem: 53)</span><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fp169a71732%2fan-mang-tu-cau-noi-khong-biet-xem-dong-ho-"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fp169a71732%2fan-mang-tu-cau-noi-khong-biet-xem-dong-ho-"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fp169a71732%2fan-mang-tu-cau-noi-khong-biet-xem-dong-ho-"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>53</b></div></div><time itemprop="datePublished dateModified" datetime="2017-06-15"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:50%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Chủ đầm thủy sản đánh vỡ đầu một thương binh" class="pl_atitle" href="/p169a71729/chu-dam-thuy-san-danh-vo-dau-mot-thuong-binh">Chủ đầm thủy sản đánh vỡ đầu một thương binh</a></h4></div><meta itemprop="author" content="Dân Việt"/><span class="pl_date">15 Tháng Sáu 2017</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Chủ đầm thủy sản đánh vỡ đầu một thương binh" class="nw_image" itemprop="url" href="/p169a71729/chu-dam-thuy-san-danh-vo-dau-mot-thuong-binh" style="width:400px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d5.clproxy.com/images/dfiles/qebr4t-z1AgBY44W/w400/k8fsZhEWBUE0wJfsFS-TOB8guG8OLzQr8VFBkg=chu-dam-thuy-san-danh-vo-dau-mot-thuong-binh" title="Chủ đầm thủy sản đánh vỡ đầu một thương binh" alt="k8fsZhEWBUE0wJfsFS-TOB8guG8OLzQr8VFBkg=chu-dam-thuy-san-danh-vo-dau-mot-thuong-binh" width="400" height="277" data-info="500,346"/><noscript><img itemprop="thumbnailUrl" src="https://d5.clproxy.com/images/dfiles/qebr4t-z1AgBY44W/w400/k8fsZhEWBUE0wJfsFS-TOB8guG8OLzQr8VFBkg=chu-dam-thuy-san-danh-vo-dau-mot-thuong-binh" title="Chủ đầm thủy sản đánh vỡ đầu một thương binh" alt="k8fsZhEWBUE0wJfsFS-TOB8guG8OLzQr8VFBkg=chu-dam-thuy-san-danh-vo-dau-mot-thuong-binh" width="400" height="277" data-info="500,346"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d5.clproxy.com/images/dfiles/qebr4t-z1AgBY44W/w400/k8fsZhEWBUE0wJfsFS-TOB8guG8OLzQr8VFBkg=chu-dam-thuy-san-danh-vo-dau-mot-thuong-binh"><meta itemprop="width" content="400"><meta itemprop="height" content="277"></div></a></div></div><div class="pl_brief" itemprop="description">Tranh cãi trên bàn nhậu, Toảnh gọi người hàng xóm sang nhà rồi bất ngờ cầm ghế, xẻng hành hung khiến nạn nhân sống đời thực vật.</div><span class="pl_view">(Xem: 46)</span><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fp169a71729%2fchu-dam-thuy-san-danh-vo-dau-mot-thuong-binh"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fp169a71729%2fchu-dam-thuy-san-danh-vo-dau-mot-thuong-binh"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fp169a71729%2fchu-dam-thuy-san-danh-vo-dau-mot-thuong-binh"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>46</b></div></div><time itemprop="datePublished dateModified" datetime="2017-06-15"></time><div class="clear"></div></div></div><div class="pl_col pl_col_2" style="width:50%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Chết bất thường sau khi công an phường mời lên làm việc" class="pl_atitle" href="/p169a71867/chet-bat-thuong-sau-khi-cong-an-phuong-moi-len-lam-viec">Chết bất thường sau khi công an phường mời lên làm việc</a></h4></div><meta itemprop="author" content="Dân Việt"/><span class="pl_date">15 Tháng Sáu 2017</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Chết bất thường sau khi công an phường mời lên làm việc" class="nw_image" itemprop="url" href="/p169a71867/chet-bat-thuong-sau-khi-cong-an-phuong-moi-len-lam-viec" style="width:400px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d4.clproxy.com/images/dfiles/yHtnhxK01AgBY8lu/w400/k8fsZhEWBUE0wJfsFUagRka0H3pfIMA0UahBkg=chet-bat-thuong-sau-khi-cong-an-phuong-moi-len-lam-viec" title="Chết bất thường sau khi công an phường mời lên làm việc" alt="k8fsZhEWBUE0wJfsFUagRka0H3pfIMA0UahBkg=chet-bat-thuong-sau-khi-cong-an-phuong-moi-len-lam-viec" width="400" height="266" data-info="800,533"/><noscript><img itemprop="thumbnailUrl" src="https://d4.clproxy.com/images/dfiles/yHtnhxK01AgBY8lu/w400/k8fsZhEWBUE0wJfsFUagRka0H3pfIMA0UahBkg=chet-bat-thuong-sau-khi-cong-an-phuong-moi-len-lam-viec" title="Chết bất thường sau khi công an phường mời lên làm việc" alt="k8fsZhEWBUE0wJfsFUagRka0H3pfIMA0UahBkg=chet-bat-thuong-sau-khi-cong-an-phuong-moi-len-lam-viec" width="400" height="266" data-info="800,533"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d4.clproxy.com/images/dfiles/yHtnhxK01AgBY8lu/w400/k8fsZhEWBUE0wJfsFUagRka0H3pfIMA0UahBkg=chet-bat-thuong-sau-khi-cong-an-phuong-moi-len-lam-viec"><meta itemprop="width" content="400"><meta itemprop="height" content="266"></div></a></div></div><div class="pl_brief" itemprop="description">Người đàn ông bị mời về trụ sở Công an P.Tam Bình, Q.Thủ Đức để làm việc, sau đó nhập viện và tử vong. Gia đình cho biết, phía công an có thông báo là ông này treo cổ tự vẫn…</div><span class="pl_view">(Xem: 7)</span><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fp169a71867%2fchet-bat-thuong-sau-khi-cong-an-phuong-moi-len-lam-viec"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fp169a71867%2fchet-bat-thuong-sau-khi-cong-an-phuong-moi-len-lam-viec"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fp169a71867%2fchet-bat-thuong-sau-khi-cong-an-phuong-moi-len-lam-viec"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>7</b></div></div><time itemprop="datePublished dateModified" datetime="2017-06-15"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_simple"><div class="nextpage"><a href="/p169a71844/2/bat-nguoi-nuoc-ngoai-van-chuyen-hang-nghin-vien-ma-tuy-tong-hop#plist" title="Trang sau"><span class="icon"></span>Trang sau</a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_150" data-wid="150"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-2 col-no-padding" data-name="Right" id="danviet_right" data-wid="71"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_74" data-wid="74"><div class="nw_lym_content"><div class="nw_widget danviet_box_1" data-name="Độc&#32;Lạ" id="nwwg_198" data-wid="198"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Chuyện&#32;Lạ&#32;Đó&#32;Đây" href="/p166/chuyen-la-do-day">Độc Lạ</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Cặp vợ chồng chủ yếu &quot;hít khí giời để sống&quot;" class="nw_image" itemprop="url" href="/p166a72020/cap-vo-chong-chu-yeu-hit-khi-gioi-de-song-" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d1.clproxy.com/images/dfiles/pI9GZlW01AgBY0tD/w100/k8fsZhEWBUE0wJfsFaB8H_ugUWqgknfSVEZRkw=cap-vo-chong-chu-yeu-hit-khi-gioi-de-song-" title="k8fsZhEWBUE0wJfsFaB8H_ugUWqgknfSVEZRkw=cap-vo-chong-chu-yeu-hit-khi-gioi-de-song-" alt="k8fsZhEWBUE0wJfsFaB8H_ugUWqgknfSVEZRkw=cap-vo-chong-chu-yeu-hit-khi-gioi-de-song-" width="64" height="41" data-info="633,405"/><noscript><img itemprop="thumbnailUrl" src="https://d1.clproxy.com/images/dfiles/pI9GZlW01AgBY0tD/w100/k8fsZhEWBUE0wJfsFaB8H_ugUWqgknfSVEZRkw=cap-vo-chong-chu-yeu-hit-khi-gioi-de-song-" title="k8fsZhEWBUE0wJfsFaB8H_ugUWqgknfSVEZRkw=cap-vo-chong-chu-yeu-hit-khi-gioi-de-song-" alt="k8fsZhEWBUE0wJfsFaB8H_ugUWqgknfSVEZRkw=cap-vo-chong-chu-yeu-hit-khi-gioi-de-song-" width="64" height="41" data-info="633,405"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d1.clproxy.com/images/dfiles/pI9GZlW01AgBY0tD/w100/k8fsZhEWBUE0wJfsFaB8H_ugUWqgknfSVEZRkw=cap-vo-chong-chu-yeu-hit-khi-gioi-de-song-"><meta itemprop="width" content="64"><meta itemprop="height" content="41"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Cặp vợ chồng chủ yếu &quot;hít khí giời để sống&quot;" class="pl_atitle" href="/p166a72020/cap-vo-chong-chu-yeu-hit-khi-gioi-de-song-">Cặp vợ chồng chủ yếu &quot;hít khí giời để sống&quot;</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-06-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Hãi hùng vụ đàn ông đầu trọc bị săn giết để cướp vàng trong đầu" class="nw_image" itemprop="url" href="/p166a71415/hai-hung-vu-dan-ong-dau-troc-bi-san-giet-de-cuop-vang-trong-dau" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d0.clproxy.com/images/dfiles/q6yRIKez1AgBY2NX/w100/k8fsZhEWBUE0wJfsFVFRXxaq1GofhS84d28ruA=hai-hung-vu-dan-ong-dau-troc-bi-san-giet-de-cuop-vang-trong-dau" title="k8fsZhEWBUE0wJfsFVFRXxaq1GofhS84d28ruA=hai-hung-vu-dan-ong-dau-troc-bi-san-giet-de-cuop-vang-trong-dau" alt="k8fsZhEWBUE0wJfsFVFRXxaq1GofhS84d28ruA=hai-hung-vu-dan-ong-dau-troc-bi-san-giet-de-cuop-vang-trong-dau" width="64" height="52" data-info="800,646"/><noscript><img itemprop="thumbnailUrl" src="https://d0.clproxy.com/images/dfiles/q6yRIKez1AgBY2NX/w100/k8fsZhEWBUE0wJfsFVFRXxaq1GofhS84d28ruA=hai-hung-vu-dan-ong-dau-troc-bi-san-giet-de-cuop-vang-trong-dau" title="k8fsZhEWBUE0wJfsFVFRXxaq1GofhS84d28ruA=hai-hung-vu-dan-ong-dau-troc-bi-san-giet-de-cuop-vang-trong-dau" alt="k8fsZhEWBUE0wJfsFVFRXxaq1GofhS84d28ruA=hai-hung-vu-dan-ong-dau-troc-bi-san-giet-de-cuop-vang-trong-dau" width="64" height="52" data-info="800,646"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d0.clproxy.com/images/dfiles/q6yRIKez1AgBY2NX/w100/k8fsZhEWBUE0wJfsFVFRXxaq1GofhS84d28ruA=hai-hung-vu-dan-ong-dau-troc-bi-san-giet-de-cuop-vang-trong-dau"><meta itemprop="width" content="64"><meta itemprop="height" content="52"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Hãi hùng vụ đàn ông đầu trọc bị săn giết để cướp vàng trong đầu" class="pl_atitle" href="/p166a71415/hai-hung-vu-dan-ong-dau-troc-bi-san-giet-de-cuop-vang-trong-dau">Hãi hùng vụ đàn ông đầu trọc bị săn giết để cướp vàng trong đầu</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-06-15"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tìm thấy bức tranh 118 năm tuổi ở Nam Cực" class="nw_image" itemprop="url" href="/p166a71248/tim-thay-buc-tranh-118-nam-tuoi-o-nam-cuc" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d9.clproxy.com/images/dfiles/xZjPQYuz1AgBY-YH/w100/k8fsZhEWBUE0wJfsFUYfaseoKx86oC9qQZnUeg=tim-thay-buc-tranh-118-nam-tuoi-o-nam-cuc" title="k8fsZhEWBUE0wJfsFUYfaseoKx86oC9qQZnUeg=tim-thay-buc-tranh-118-nam-tuoi-o-nam-cuc" alt="k8fsZhEWBUE0wJfsFUYfaseoKx86oC9qQZnUeg=tim-thay-buc-tranh-118-nam-tuoi-o-nam-cuc" width="64" height="48" data-info="750,563"/><noscript><img itemprop="thumbnailUrl" src="https://d9.clproxy.com/images/dfiles/xZjPQYuz1AgBY-YH/w100/k8fsZhEWBUE0wJfsFUYfaseoKx86oC9qQZnUeg=tim-thay-buc-tranh-118-nam-tuoi-o-nam-cuc" title="k8fsZhEWBUE0wJfsFUYfaseoKx86oC9qQZnUeg=tim-thay-buc-tranh-118-nam-tuoi-o-nam-cuc" alt="k8fsZhEWBUE0wJfsFUYfaseoKx86oC9qQZnUeg=tim-thay-buc-tranh-118-nam-tuoi-o-nam-cuc" width="64" height="48" data-info="750,563"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d9.clproxy.com/images/dfiles/xZjPQYuz1AgBY-YH/w100/k8fsZhEWBUE0wJfsFUYfaseoKx86oC9qQZnUeg=tim-thay-buc-tranh-118-nam-tuoi-o-nam-cuc"><meta itemprop="width" content="64"><meta itemprop="height" content="48"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Tìm thấy bức tranh 118 năm tuổi ở Nam Cực" class="pl_atitle" href="/p166a71248/tim-thay-buc-tranh-118-nam-tuoi-o-nam-cuc">Tìm thấy bức tranh 118 năm tuổi ở Nam Cực</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-06-15"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nếu bạn thắc mắc quá trình đồ ăn bị mốc như thế nào thì đây là câu trả lời" class="nw_image" itemprop="url" href="/p166a71924/neu-ban-thac-mac-qua-trinh-do-an-bi-moc-nhu-the-nao-thi-day-la-cau-tra-loi" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d9.clproxy.com/images/dfiles/jKd-YES01AgBY9YC/w100/k8fsZhEWBUE0wJfsFYW4OFGSh5FfT4dqh0bxKQ=neu-ban-thac-mac-qua-trinh-do-an-bi-moc-nhu-the-nao-thi-day-la-cau-tra-loi" title="k8fsZhEWBUE0wJfsFYW4OFGSh5FfT4dqh0bxKQ=neu-ban-thac-mac-qua-trinh-do-an-bi-moc-nhu-the-nao-thi-day-la-cau-tra-loi" alt="k8fsZhEWBUE0wJfsFYW4OFGSh5FfT4dqh0bxKQ=neu-ban-thac-mac-qua-trinh-do-an-bi-moc-nhu-the-nao-thi-day-la-cau-tra-loi" width="64" height="48" data-info="300,225"/><noscript><img itemprop="thumbnailUrl" src="https://d9.clproxy.com/images/dfiles/jKd-YES01AgBY9YC/w100/k8fsZhEWBUE0wJfsFYW4OFGSh5FfT4dqh0bxKQ=neu-ban-thac-mac-qua-trinh-do-an-bi-moc-nhu-the-nao-thi-day-la-cau-tra-loi" title="k8fsZhEWBUE0wJfsFYW4OFGSh5FfT4dqh0bxKQ=neu-ban-thac-mac-qua-trinh-do-an-bi-moc-nhu-the-nao-thi-day-la-cau-tra-loi" alt="k8fsZhEWBUE0wJfsFYW4OFGSh5FfT4dqh0bxKQ=neu-ban-thac-mac-qua-trinh-do-an-bi-moc-nhu-the-nao-thi-day-la-cau-tra-loi" width="64" height="48" data-info="300,225"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d9.clproxy.com/images/dfiles/jKd-YES01AgBY9YC/w100/k8fsZhEWBUE0wJfsFYW4OFGSh5FfT4dqh0bxKQ=neu-ban-thac-mac-qua-trinh-do-an-bi-moc-nhu-the-nao-thi-day-la-cau-tra-loi"><meta itemprop="width" content="64"><meta itemprop="height" content="48"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Nếu bạn thắc mắc quá trình đồ ăn bị mốc như thế nào thì đây là câu trả lời" class="pl_atitle" href="/p166a71924/neu-ban-thac-mac-qua-trinh-do-an-bi-moc-nhu-the-nao-thi-day-la-cau-tra-loi">Nếu bạn thắc mắc quá trình đồ ăn bị mốc như thế nào thì đây là câu trả lời</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-06-15"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Không thể tin nổi đây là thân hình người phụ nữ từng ăn bằng phễu để trở thành người béo nhất thế giới" class="nw_image" itemprop="url" href="/p166a71691/khong-the-tin-noi-day-la-than-hinh-nguoi-phu-nu-tung-an-bang-pheu-de-tro-thanh-nguoi-beo-nhat-the-gioi" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d1.clproxy.com/images/dfiles/sN_w69iz1AgBYxMo/w100/k8fsZhEWBUE0wJfsFaDWOGaoFiMrUVFqkXJRuA=khong-the-tin-noi-day-la-than-hinh-nguoi-phu-nu-tung-an-bang-pheu-de-tro-thanh-nguoi-beo-nhat-the-gioi" title="k8fsZhEWBUE0wJfsFaDWOGaoFiMrUVFqkXJRuA=khong-the-tin-noi-day-la-than-hinh-nguoi-phu-nu-tung-an-bang-pheu-de-tro-thanh-nguoi-beo-nhat-the-gioi" alt="k8fsZhEWBUE0wJfsFaDWOGaoFiMrUVFqkXJRuA=khong-the-tin-noi-day-la-than-hinh-nguoi-phu-nu-tung-an-bang-pheu-de-tro-thanh-nguoi-beo-nhat-the-gioi" width="64" height="27" data-info="614,258"/><noscript><img itemprop="thumbnailUrl" src="https://d1.clproxy.com/images/dfiles/sN_w69iz1AgBYxMo/w100/k8fsZhEWBUE0wJfsFaDWOGaoFiMrUVFqkXJRuA=khong-the-tin-noi-day-la-than-hinh-nguoi-phu-nu-tung-an-bang-pheu-de-tro-thanh-nguoi-beo-nhat-the-gioi" title="k8fsZhEWBUE0wJfsFaDWOGaoFiMrUVFqkXJRuA=khong-the-tin-noi-day-la-than-hinh-nguoi-phu-nu-tung-an-bang-pheu-de-tro-thanh-nguoi-beo-nhat-the-gioi" alt="k8fsZhEWBUE0wJfsFaDWOGaoFiMrUVFqkXJRuA=khong-the-tin-noi-day-la-than-hinh-nguoi-phu-nu-tung-an-bang-pheu-de-tro-thanh-nguoi-beo-nhat-the-gioi" width="64" height="27" data-info="614,258"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d1.clproxy.com/images/dfiles/sN_w69iz1AgBYxMo/w100/k8fsZhEWBUE0wJfsFaDWOGaoFiMrUVFqkXJRuA=khong-the-tin-noi-day-la-than-hinh-nguoi-phu-nu-tung-an-bang-pheu-de-tro-thanh-nguoi-beo-nhat-the-gioi"><meta itemprop="width" content="64"><meta itemprop="height" content="27"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Không thể tin nổi đây là thân hình người phụ nữ từng ăn bằng phễu để trở thành người béo nhất thế giới" class="pl_atitle" href="/p166a71691/khong-the-tin-noi-day-la-than-hinh-nguoi-phu-nu-tung-an-bang-pheu-de-tro-thanh-nguoi-beo-nhat-the-gioi">Không thể tin nổi đây là thân hình người phụ nữ từng ăn bằng phễu để trở thành người béo nhất thế giới</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-06-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget danviet_box_1" data-name="Bài&#32;Viết&#32;Mới&#32;Nhất" id="nwwg_82" data-wid="82"><div class="nw_boxing"><div class="nw_boxing_title">Bài Viết Mới Nhất</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Điều kiện kinh doanh hành doanh nghiệp: Có người chỉ ăn và viết giấy phép?" class="nw_image" itemprop="url" href="/a72079/dieu-kien-kinh-doanh-hanh-doanh-nghiep-co-nguoi-chi-an-va-viet-giay-phep-" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d7.clproxy.com/images/dfiles/3uIlBWG01AgBY0xb/w100/k8fsZhEWBUE0wJfsFe5BKVQgUTjDRrgFZk-FGA=dieu-kien-kinh-doanh-hanh-doanh-nghiep-co-nguoi-chi-an-va-viet-giay-phep-" title="k8fsZhEWBUE0wJfsFe5BKVQgUTjDRrgFZk-FGA=dieu-kien-kinh-doanh-hanh-doanh-nghiep-co-nguoi-chi-an-va-viet-giay-phep-" alt="k8fsZhEWBUE0wJfsFe5BKVQgUTjDRrgFZk-FGA=dieu-kien-kinh-doanh-hanh-doanh-nghiep-co-nguoi-chi-an-va-viet-giay-phep-" width="64" height="36" data-info="650,365"/><noscript><img itemprop="thumbnailUrl" src="https://d7.clproxy.com/images/dfiles/3uIlBWG01AgBY0xb/w100/k8fsZhEWBUE0wJfsFe5BKVQgUTjDRrgFZk-FGA=dieu-kien-kinh-doanh-hanh-doanh-nghiep-co-nguoi-chi-an-va-viet-giay-phep-" title="k8fsZhEWBUE0wJfsFe5BKVQgUTjDRrgFZk-FGA=dieu-kien-kinh-doanh-hanh-doanh-nghiep-co-nguoi-chi-an-va-viet-giay-phep-" alt="k8fsZhEWBUE0wJfsFe5BKVQgUTjDRrgFZk-FGA=dieu-kien-kinh-doanh-hanh-doanh-nghiep-co-nguoi-chi-an-va-viet-giay-phep-" width="64" height="36" data-info="650,365"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d7.clproxy.com/images/dfiles/3uIlBWG01AgBY0xb/w100/k8fsZhEWBUE0wJfsFe5BKVQgUTjDRrgFZk-FGA=dieu-kien-kinh-doanh-hanh-doanh-nghiep-co-nguoi-chi-an-va-viet-giay-phep-"><meta itemprop="width" content="64"><meta itemprop="height" content="36"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Điều kiện kinh doanh hành doanh nghiệp: Có người chỉ ăn và viết giấy phép?" class="pl_atitle" href="/a72079/dieu-kien-kinh-doanh-hanh-doanh-nghiep-co-nguoi-chi-an-va-viet-giay-phep-">Điều kiện kinh doanh hành doanh nghiệp: Có người chỉ ăn và viết giấy phép?</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-06-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Putin: &#39;Quân đội Nga thu được kinh nghiệm vô giá ở Syria&#39;" class="nw_image" itemprop="url" href="/a72076/putin-quan-doi-nga-thu-duoc-kinh-nghiem-vo-gia-o-syria-" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d8.clproxy.com/images/dfiles/2D0ukGC01AgBYzU5/w100/k8fsZhEWBUE0wJfsFUaIICsg1mog7qAgkahBkg=putin-quan-doi-nga-thu-duoc-kinh-nghiem-vo-gia-o-syria-" title="k8fsZhEWBUE0wJfsFUaIICsg1mog7qAgkahBkg=putin-quan-doi-nga-thu-duoc-kinh-nghiem-vo-gia-o-syria-" alt="k8fsZhEWBUE0wJfsFUaIICsg1mog7qAgkahBkg=putin-quan-doi-nga-thu-duoc-kinh-nghiem-vo-gia-o-syria-" width="64" height="38" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d8.clproxy.com/images/dfiles/2D0ukGC01AgBYzU5/w100/k8fsZhEWBUE0wJfsFUaIICsg1mog7qAgkahBkg=putin-quan-doi-nga-thu-duoc-kinh-nghiem-vo-gia-o-syria-" title="k8fsZhEWBUE0wJfsFUaIICsg1mog7qAgkahBkg=putin-quan-doi-nga-thu-duoc-kinh-nghiem-vo-gia-o-syria-" alt="k8fsZhEWBUE0wJfsFUaIICsg1mog7qAgkahBkg=putin-quan-doi-nga-thu-duoc-kinh-nghiem-vo-gia-o-syria-" width="64" height="38" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d8.clproxy.com/images/dfiles/2D0ukGC01AgBYzU5/w100/k8fsZhEWBUE0wJfsFUaIICsg1mog7qAgkahBkg=putin-quan-doi-nga-thu-duoc-kinh-nghiem-vo-gia-o-syria-"><meta itemprop="width" content="64"><meta itemprop="height" content="38"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Putin: &#39;Quân đội Nga thu được kinh nghiệm vô giá ở Syria&#39;" class="pl_atitle" href="/a72076/putin-quan-doi-nga-thu-duoc-kinh-nghiem-vo-gia-o-syria-">Putin: &#39;Quân đội Nga thu được kinh nghiệm vô giá ở Syria&#39;</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-06-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="“Đừng gọi tôi là hot girl trên mạng”" class="nw_image" itemprop="url" href="/a72074/dung-goi-toi-la-hot-girl-tren-mang-" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d1.clproxy.com/images/dfiles/77wQ81-01AgBY-Z7/w100/k8fsZhEWBUE0wJfsFSBqI3egoPs07ocRX6qgEQ=dung-goi-toi-la-hot-girl-tren-mang-" title="k8fsZhEWBUE0wJfsFSBqI3egoPs07ocRX6qgEQ=dung-goi-toi-la-hot-girl-tren-mang-" alt="k8fsZhEWBUE0wJfsFSBqI3egoPs07ocRX6qgEQ=dung-goi-toi-la-hot-girl-tren-mang-" width="64" height="43" data-info="620,413"/><noscript><img itemprop="thumbnailUrl" src="https://d1.clproxy.com/images/dfiles/77wQ81-01AgBY-Z7/w100/k8fsZhEWBUE0wJfsFSBqI3egoPs07ocRX6qgEQ=dung-goi-toi-la-hot-girl-tren-mang-" title="k8fsZhEWBUE0wJfsFSBqI3egoPs07ocRX6qgEQ=dung-goi-toi-la-hot-girl-tren-mang-" alt="k8fsZhEWBUE0wJfsFSBqI3egoPs07ocRX6qgEQ=dung-goi-toi-la-hot-girl-tren-mang-" width="64" height="43" data-info="620,413"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d1.clproxy.com/images/dfiles/77wQ81-01AgBY-Z7/w100/k8fsZhEWBUE0wJfsFSBqI3egoPs07ocRX6qgEQ=dung-goi-toi-la-hot-girl-tren-mang-"><meta itemprop="width" content="64"><meta itemprop="height" content="43"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="“Đừng gọi tôi là hot girl trên mạng”" class="pl_atitle" href="/a72074/dung-goi-toi-la-hot-girl-tren-mang-">“Đừng gọi tôi là hot girl trên mạng”</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-06-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Một học sinh chết trên đồng, nghi bị sét đánh khi đi chăn bò" class="nw_image" itemprop="url" href="/a72073/mot-hoc-sinh-chet-tren-dong-nghi-bi-set-danh-khi-di-chan-bo" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d2.clproxy.com/images/dfiles/gteWhF-01AgBY7Yx/w100/k8fsZhEWBUE0wJfsFVGHIE9RoKqHT3wfkm93bw=mot-hoc-sinh-chet-tren-dong-nghi-bi-set-danh-khi-di-chan-bo" title="k8fsZhEWBUE0wJfsFVGHIE9RoKqHT3wfkm93bw=mot-hoc-sinh-chet-tren-dong-nghi-bi-set-danh-khi-di-chan-bo" alt="k8fsZhEWBUE0wJfsFVGHIE9RoKqHT3wfkm93bw=mot-hoc-sinh-chet-tren-dong-nghi-bi-set-danh-khi-di-chan-bo" width="64" height="43" data-info="440,293"/><noscript><img itemprop="thumbnailUrl" src="https://d2.clproxy.com/images/dfiles/gteWhF-01AgBY7Yx/w100/k8fsZhEWBUE0wJfsFVGHIE9RoKqHT3wfkm93bw=mot-hoc-sinh-chet-tren-dong-nghi-bi-set-danh-khi-di-chan-bo" title="k8fsZhEWBUE0wJfsFVGHIE9RoKqHT3wfkm93bw=mot-hoc-sinh-chet-tren-dong-nghi-bi-set-danh-khi-di-chan-bo" alt="k8fsZhEWBUE0wJfsFVGHIE9RoKqHT3wfkm93bw=mot-hoc-sinh-chet-tren-dong-nghi-bi-set-danh-khi-di-chan-bo" width="64" height="43" data-info="440,293"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d2.clproxy.com/images/dfiles/gteWhF-01AgBY7Yx/w100/k8fsZhEWBUE0wJfsFVGHIE9RoKqHT3wfkm93bw=mot-hoc-sinh-chet-tren-dong-nghi-bi-set-danh-khi-di-chan-bo"><meta itemprop="width" content="64"><meta itemprop="height" content="43"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Một học sinh chết trên đồng, nghi bị sét đánh khi đi chăn bò" class="pl_atitle" href="/a72073/mot-hoc-sinh-chet-tren-dong-nghi-bi-set-danh-khi-di-chan-bo">Một học sinh chết trên đồng, nghi bị sét đánh khi đi chăn bò</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-06-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đại gia VTC đưa “hàng khủng” của Snail về Việt Nam" class="nw_image" itemprop="url" href="/a72071/dai-gia-vtc-dua-hang-khung-cua-snail-ve-viet-nam" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d5.clproxy.com/images/dfiles/Vu1HZF-01AgBY7E0/w100/k8fsZhEWBUE0wJfsFagfai-0h0ZBw4Up8W8Wkg=dai-gia-vtc-dua-hang-khung-cua-snail-ve-viet-nam" title="k8fsZhEWBUE0wJfsFagfai-0h0ZBw4Up8W8Wkg=dai-gia-vtc-dua-hang-khung-cua-snail-ve-viet-nam" alt="k8fsZhEWBUE0wJfsFagfai-0h0ZBw4Up8W8Wkg=dai-gia-vtc-dua-hang-khung-cua-snail-ve-viet-nam" width="64" height="43" data-info="900,600"/><noscript><img itemprop="thumbnailUrl" src="https://d5.clproxy.com/images/dfiles/Vu1HZF-01AgBY7E0/w100/k8fsZhEWBUE0wJfsFagfai-0h0ZBw4Up8W8Wkg=dai-gia-vtc-dua-hang-khung-cua-snail-ve-viet-nam" title="k8fsZhEWBUE0wJfsFagfai-0h0ZBw4Up8W8Wkg=dai-gia-vtc-dua-hang-khung-cua-snail-ve-viet-nam" alt="k8fsZhEWBUE0wJfsFagfai-0h0ZBw4Up8W8Wkg=dai-gia-vtc-dua-hang-khung-cua-snail-ve-viet-nam" width="64" height="43" data-info="900,600"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d5.clproxy.com/images/dfiles/Vu1HZF-01AgBY7E0/w100/k8fsZhEWBUE0wJfsFagfai-0h0ZBw4Up8W8Wkg=dai-gia-vtc-dua-hang-khung-cua-snail-ve-viet-nam"><meta itemprop="width" content="64"><meta itemprop="height" content="43"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Đại gia VTC đưa “hàng khủng” của Snail về Việt Nam" class="pl_atitle" href="/a72071/dai-gia-vtc-dua-hang-khung-cua-snail-ve-viet-nam">Đại gia VTC đưa “hàng khủng” của Snail về Việt Nam</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-06-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Góc chơi game của nữ game thủ Việt gây bão vì có... cuộn giấy ăn trên bàn" class="nw_image" itemprop="url" href="/a72070/goc-choi-game-cua-nu-game-thu-viet-gay-bao-vi-co-cuon-giay-an-tren-ban" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d6.clproxy.com/images/dfiles/fJGsPl-01AgBYwwS/w100/k8fsZhEWBUE0wJfsFaBBapmqFjgPtJMjTKCTUQ=goc-choi-game-cua-nu-game-thu-viet-gay-bao-vi-co-cuon-giay-an-tren-ban" title="k8fsZhEWBUE0wJfsFaBBapmqFjgPtJMjTKCTUQ=goc-choi-game-cua-nu-game-thu-viet-gay-bao-vi-co-cuon-giay-an-tren-ban" alt="k8fsZhEWBUE0wJfsFaBBapmqFjgPtJMjTKCTUQ=goc-choi-game-cua-nu-game-thu-viet-gay-bao-vi-co-cuon-giay-an-tren-ban" width="64" height="48" data-info="2048,1536"/><noscript><img itemprop="thumbnailUrl" src="https://d6.clproxy.com/images/dfiles/fJGsPl-01AgBYwwS/w100/k8fsZhEWBUE0wJfsFaBBapmqFjgPtJMjTKCTUQ=goc-choi-game-cua-nu-game-thu-viet-gay-bao-vi-co-cuon-giay-an-tren-ban" title="k8fsZhEWBUE0wJfsFaBBapmqFjgPtJMjTKCTUQ=goc-choi-game-cua-nu-game-thu-viet-gay-bao-vi-co-cuon-giay-an-tren-ban" alt="k8fsZhEWBUE0wJfsFaBBapmqFjgPtJMjTKCTUQ=goc-choi-game-cua-nu-game-thu-viet-gay-bao-vi-co-cuon-giay-an-tren-ban" width="64" height="48" data-info="2048,1536"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d6.clproxy.com/images/dfiles/fJGsPl-01AgBYwwS/w100/k8fsZhEWBUE0wJfsFaBBapmqFjgPtJMjTKCTUQ=goc-choi-game-cua-nu-game-thu-viet-gay-bao-vi-co-cuon-giay-an-tren-ban"><meta itemprop="width" content="64"><meta itemprop="height" content="48"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Góc chơi game của nữ game thủ Việt gây bão vì có... cuộn giấy ăn trên bàn" class="pl_atitle" href="/a72070/goc-choi-game-cua-nu-game-thu-viet-gay-bao-vi-co-cuon-giay-an-tren-ban">Góc chơi game của nữ game thủ Việt gây bão vì có... cuộn giấy ăn trên bàn</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-06-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Sắp có LG G7 và LG V30, LG vẫn chưa từ bỏ thị trường smartphone" class="nw_image" itemprop="url" href="/a72069/sap-co-lg-g7-va-lg-v30-lg-van-chua-tu-bo-thi-truong-smartphone" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d5.clproxy.com/images/dfiles/fI90u1601AgBY4Ai/w100/k8fsZhEWBUE0wJfsFU8rRsdPFTSFIGofFZJRUQ=sap-co-lg-g7-va-lg-v30-lg-van-chua-tu-bo-thi-truong-smartphone" title="k8fsZhEWBUE0wJfsFU8rRsdPFTSFIGofFZJRUQ=sap-co-lg-g7-va-lg-v30-lg-van-chua-tu-bo-thi-truong-smartphone" alt="k8fsZhEWBUE0wJfsFU8rRsdPFTSFIGofFZJRUQ=sap-co-lg-g7-va-lg-v30-lg-van-chua-tu-bo-thi-truong-smartphone" width="64" height="36" data-info="960,540"/><noscript><img itemprop="thumbnailUrl" src="https://d5.clproxy.com/images/dfiles/fI90u1601AgBY4Ai/w100/k8fsZhEWBUE0wJfsFU8rRsdPFTSFIGofFZJRUQ=sap-co-lg-g7-va-lg-v30-lg-van-chua-tu-bo-thi-truong-smartphone" title="k8fsZhEWBUE0wJfsFU8rRsdPFTSFIGofFZJRUQ=sap-co-lg-g7-va-lg-v30-lg-van-chua-tu-bo-thi-truong-smartphone" alt="k8fsZhEWBUE0wJfsFU8rRsdPFTSFIGofFZJRUQ=sap-co-lg-g7-va-lg-v30-lg-van-chua-tu-bo-thi-truong-smartphone" width="64" height="36" data-info="960,540"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d5.clproxy.com/images/dfiles/fI90u1601AgBY4Ai/w100/k8fsZhEWBUE0wJfsFU8rRsdPFTSFIGofFZJRUQ=sap-co-lg-g7-va-lg-v30-lg-van-chua-tu-bo-thi-truong-smartphone"><meta itemprop="width" content="64"><meta itemprop="height" content="36"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Sắp có LG G7 và LG V30, LG vẫn chưa từ bỏ thị trường smartphone" class="pl_atitle" href="/a72069/sap-co-lg-g7-va-lg-v30-lg-van-chua-tu-bo-thi-truong-smartphone">Sắp có LG G7 và LG V30, LG vẫn chưa từ bỏ thị trường smartphone</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-06-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nam thần tượng Nhật Bản bị bắt vì mua dâm trẻ 15 tuổi" class="nw_image" itemprop="url" href="/a72068/nam-than-tuong-nhat-ban-bi-bat-vi-mua-dam-tre-15-tuoi" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d4.clproxy.com/images/dfiles/znqWm1601AgBY_gc/w100/k8fsZhEWBUE0wJfsFZJGKZOoRiD7hXyqtKhBbw=nam-than-tuong-nhat-ban-bi-bat-vi-mua-dam-tre-15-tuoi" title="k8fsZhEWBUE0wJfsFZJGKZOoRiD7hXyqtKhBbw=nam-than-tuong-nhat-ban-bi-bat-vi-mua-dam-tre-15-tuoi" alt="k8fsZhEWBUE0wJfsFZJGKZOoRiD7hXyqtKhBbw=nam-than-tuong-nhat-ban-bi-bat-vi-mua-dam-tre-15-tuoi" width="64" height="38" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d4.clproxy.com/images/dfiles/znqWm1601AgBY_gc/w100/k8fsZhEWBUE0wJfsFZJGKZOoRiD7hXyqtKhBbw=nam-than-tuong-nhat-ban-bi-bat-vi-mua-dam-tre-15-tuoi" title="k8fsZhEWBUE0wJfsFZJGKZOoRiD7hXyqtKhBbw=nam-than-tuong-nhat-ban-bi-bat-vi-mua-dam-tre-15-tuoi" alt="k8fsZhEWBUE0wJfsFZJGKZOoRiD7hXyqtKhBbw=nam-than-tuong-nhat-ban-bi-bat-vi-mua-dam-tre-15-tuoi" width="64" height="38" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d4.clproxy.com/images/dfiles/znqWm1601AgBY_gc/w100/k8fsZhEWBUE0wJfsFZJGKZOoRiD7hXyqtKhBbw=nam-than-tuong-nhat-ban-bi-bat-vi-mua-dam-tre-15-tuoi"><meta itemprop="width" content="64"><meta itemprop="height" content="38"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Nam thần tượng Nhật Bản bị bắt vì mua dâm trẻ 15 tuổi" class="pl_atitle" href="/a72068/nam-than-tuong-nhat-ban-bi-bat-vi-mua-dam-tre-15-tuoi">Nam thần tượng Nhật Bản bị bắt vì mua dâm trẻ 15 tuổi</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-06-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đại gia &#39;bỏ chạy&#39;, vùng ven TP.HCM hoang tàn sau cơn sốt đất" class="nw_image" itemprop="url" href="/a72064/dai-gia-bo-chay-vung-ven-tp-hcm-hoang-tan-sau-con-sot-dat" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d0.clproxy.com/images/dfiles/zK0Ft1y01AgBYypf/w100/k8fsZhEWBUE0wJfsFdpGasdGd18PoNbHoJI0uA=dai-gia-bo-chay-vung-ven-tp-hcm-hoang-tan-sau-con-sot-dat" title="k8fsZhEWBUE0wJfsFdpGasdGd18PoNbHoJI0uA=dai-gia-bo-chay-vung-ven-tp-hcm-hoang-tan-sau-con-sot-dat" alt="k8fsZhEWBUE0wJfsFdpGasdGd18PoNbHoJI0uA=dai-gia-bo-chay-vung-ven-tp-hcm-hoang-tan-sau-con-sot-dat" width="64" height="43" data-info="640,427"/><noscript><img itemprop="thumbnailUrl" src="https://d0.clproxy.com/images/dfiles/zK0Ft1y01AgBYypf/w100/k8fsZhEWBUE0wJfsFdpGasdGd18PoNbHoJI0uA=dai-gia-bo-chay-vung-ven-tp-hcm-hoang-tan-sau-con-sot-dat" title="k8fsZhEWBUE0wJfsFdpGasdGd18PoNbHoJI0uA=dai-gia-bo-chay-vung-ven-tp-hcm-hoang-tan-sau-con-sot-dat" alt="k8fsZhEWBUE0wJfsFdpGasdGd18PoNbHoJI0uA=dai-gia-bo-chay-vung-ven-tp-hcm-hoang-tan-sau-con-sot-dat" width="64" height="43" data-info="640,427"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d0.clproxy.com/images/dfiles/zK0Ft1y01AgBYypf/w100/k8fsZhEWBUE0wJfsFdpGasdGd18PoNbHoJI0uA=dai-gia-bo-chay-vung-ven-tp-hcm-hoang-tan-sau-con-sot-dat"><meta itemprop="width" content="64"><meta itemprop="height" content="43"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Đại gia &#39;bỏ chạy&#39;, vùng ven TP.HCM hoang tàn sau cơn sốt đất" class="pl_atitle" href="/a72064/dai-gia-bo-chay-vung-ven-tp-hcm-hoang-tan-sau-con-sot-dat">Đại gia &#39;bỏ chạy&#39;, vùng ven TP.HCM hoang tàn sau cơn sốt đất</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-06-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Xe BMW M5 bốc cháy giữa đường" class="nw_image" itemprop="url" href="/a72062/xe-bmw-m5-boc-chay-giua-duong" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d4.clproxy.com/images/dfiles/ELpzmFy01AgBY8lX/w100/k8fsZhEWBUE0wJfsFUZBXxaqfO5fUUZRBW98EQ=xe-bmw-m5-boc-chay-giua-duong" title="k8fsZhEWBUE0wJfsFUZBXxaqfO5fUUZRBW98EQ=xe-bmw-m5-boc-chay-giua-duong" alt="k8fsZhEWBUE0wJfsFUZBXxaqfO5fUUZRBW98EQ=xe-bmw-m5-boc-chay-giua-duong" width="64" height="48" data-info="640,480"/><noscript><img itemprop="thumbnailUrl" src="https://d4.clproxy.com/images/dfiles/ELpzmFy01AgBY8lX/w100/k8fsZhEWBUE0wJfsFUZBXxaqfO5fUUZRBW98EQ=xe-bmw-m5-boc-chay-giua-duong" title="k8fsZhEWBUE0wJfsFUZBXxaqfO5fUUZRBW98EQ=xe-bmw-m5-boc-chay-giua-duong" alt="k8fsZhEWBUE0wJfsFUZBXxaqfO5fUUZRBW98EQ=xe-bmw-m5-boc-chay-giua-duong" width="64" height="48" data-info="640,480"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d4.clproxy.com/images/dfiles/ELpzmFy01AgBY8lX/w100/k8fsZhEWBUE0wJfsFUZBXxaqfO5fUUZRBW98EQ=xe-bmw-m5-boc-chay-giua-duong"><meta itemprop="width" content="64"><meta itemprop="height" content="48"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Xe BMW M5 bốc cháy giữa đường" class="pl_atitle" href="/a72062/xe-bmw-m5-boc-chay-giua-duong">Xe BMW M5 bốc cháy giữa đường</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-06-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Suýt gây án mạng vì chở tôn không chằng buộc" class="nw_image" itemprop="url" href="/a72061/suyt-gay-an-mang-vi-cho-ton-khong-chang-buoc" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d7.clproxy.com/images/dfiles/H3zldVy01AgBY3Qp/w100/k8fsZhEWBUE0wJfsFUaIqrjaRsc4KUZGFZIWkg=suyt-gay-an-mang-vi-cho-ton-khong-chang-buoc" title="k8fsZhEWBUE0wJfsFUaIqrjaRsc4KUZGFZIWkg=suyt-gay-an-mang-vi-cho-ton-khong-chang-buoc" alt="k8fsZhEWBUE0wJfsFUaIqrjaRsc4KUZGFZIWkg=suyt-gay-an-mang-vi-cho-ton-khong-chang-buoc" width="64" height="42" data-info="450,293"/><noscript><img itemprop="thumbnailUrl" src="https://d7.clproxy.com/images/dfiles/H3zldVy01AgBY3Qp/w100/k8fsZhEWBUE0wJfsFUaIqrjaRsc4KUZGFZIWkg=suyt-gay-an-mang-vi-cho-ton-khong-chang-buoc" title="k8fsZhEWBUE0wJfsFUaIqrjaRsc4KUZGFZIWkg=suyt-gay-an-mang-vi-cho-ton-khong-chang-buoc" alt="k8fsZhEWBUE0wJfsFUaIqrjaRsc4KUZGFZIWkg=suyt-gay-an-mang-vi-cho-ton-khong-chang-buoc" width="64" height="42" data-info="450,293"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d7.clproxy.com/images/dfiles/H3zldVy01AgBY3Qp/w100/k8fsZhEWBUE0wJfsFUaIqrjaRsc4KUZGFZIWkg=suyt-gay-an-mang-vi-cho-ton-khong-chang-buoc"><meta itemprop="width" content="64"><meta itemprop="height" content="42"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Suýt gây án mạng vì chở tôn không chằng buộc" class="pl_atitle" href="/a72061/suyt-gay-an-mang-vi-cho-ton-khong-chang-buoc">Suýt gây án mạng vì chở tôn không chằng buộc</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-06-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Antonio Conte cân nhắc khả năng chia tay với Chelsea" class="nw_image" itemprop="url" href="/a72060/antonio-conte-can-nhac-kha-nang-chia-tay-voi-chelsea" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d7.clproxy.com/images/dfiles/gBJqWly01AgBY1cm/w100/k8fsZhEWBUE0wJfsFSm47j1vfO5GmRbHZlG4Kw=antonio-conte-can-nhac-kha-nang-chia-tay-voi-chelsea" title="k8fsZhEWBUE0wJfsFSm47j1vfO5GmRbHZlG4Kw=antonio-conte-can-nhac-kha-nang-chia-tay-voi-chelsea" alt="k8fsZhEWBUE0wJfsFSm47j1vfO5GmRbHZlG4Kw=antonio-conte-can-nhac-kha-nang-chia-tay-voi-chelsea" width="64" height="36" data-info="1920,1080"/><noscript><img itemprop="thumbnailUrl" src="https://d7.clproxy.com/images/dfiles/gBJqWly01AgBY1cm/w100/k8fsZhEWBUE0wJfsFSm47j1vfO5GmRbHZlG4Kw=antonio-conte-can-nhac-kha-nang-chia-tay-voi-chelsea" title="k8fsZhEWBUE0wJfsFSm47j1vfO5GmRbHZlG4Kw=antonio-conte-can-nhac-kha-nang-chia-tay-voi-chelsea" alt="k8fsZhEWBUE0wJfsFSm47j1vfO5GmRbHZlG4Kw=antonio-conte-can-nhac-kha-nang-chia-tay-voi-chelsea" width="64" height="36" data-info="1920,1080"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d7.clproxy.com/images/dfiles/gBJqWly01AgBY1cm/w100/k8fsZhEWBUE0wJfsFSm47j1vfO5GmRbHZlG4Kw=antonio-conte-can-nhac-kha-nang-chia-tay-voi-chelsea"><meta itemprop="width" content="64"><meta itemprop="height" content="36"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Antonio Conte cân nhắc khả năng chia tay với Chelsea" class="pl_atitle" href="/a72060/antonio-conte-can-nhac-kha-nang-chia-tay-voi-chelsea">Antonio Conte cân nhắc khả năng chia tay với Chelsea</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-06-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Chris Brown bị cấm đến gần người mẫu gốc Việt 5 năm" class="nw_image" itemprop="url" href="/a72059/chris-brown-bi-cam-den-gan-nguoi-mau-goc-viet-5-nam" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d9.clproxy.com/images/dfiles/F58yUly01AgBY9Et/w100/k8fsZhEWBUE0wJfsFaCFk1Qg8cdZw9RGZm-gEQ=chris-brown-bi-cam-den-gan-nguoi-mau-goc-viet-5-nam" title="k8fsZhEWBUE0wJfsFaCFk1Qg8cdZw9RGZm-gEQ=chris-brown-bi-cam-den-gan-nguoi-mau-goc-viet-5-nam" alt="k8fsZhEWBUE0wJfsFaCFk1Qg8cdZw9RGZm-gEQ=chris-brown-bi-cam-den-gan-nguoi-mau-goc-viet-5-nam" width="64" height="51" data-info="500,402"/><noscript><img itemprop="thumbnailUrl" src="https://d9.clproxy.com/images/dfiles/F58yUly01AgBY9Et/w100/k8fsZhEWBUE0wJfsFaCFk1Qg8cdZw9RGZm-gEQ=chris-brown-bi-cam-den-gan-nguoi-mau-goc-viet-5-nam" title="k8fsZhEWBUE0wJfsFaCFk1Qg8cdZw9RGZm-gEQ=chris-brown-bi-cam-den-gan-nguoi-mau-goc-viet-5-nam" alt="k8fsZhEWBUE0wJfsFaCFk1Qg8cdZw9RGZm-gEQ=chris-brown-bi-cam-den-gan-nguoi-mau-goc-viet-5-nam" width="64" height="51" data-info="500,402"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d9.clproxy.com/images/dfiles/F58yUly01AgBY9Et/w100/k8fsZhEWBUE0wJfsFaCFk1Qg8cdZw9RGZm-gEQ=chris-brown-bi-cam-den-gan-nguoi-mau-goc-viet-5-nam"><meta itemprop="width" content="64"><meta itemprop="height" content="51"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Chris Brown bị cấm đến gần người mẫu gốc Việt 5 năm" class="pl_atitle" href="/a72059/chris-brown-bi-cam-den-gan-nguoi-mau-goc-viet-5-nam">Chris Brown bị cấm đến gần người mẫu gốc Việt 5 năm</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-06-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Ông Trump bất mãn khi bà Clinton không bị điều tra về mối liên hệ với Nga" class="nw_image" itemprop="url" href="/a72056/ong-trump-bat-man-khi-ba-clinton-khong-bi-dieu-tra-ve-moi-lien-he-voi-nga" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d3.clproxy.com/images/dfiles/iCuzMVy01AgBYzgd/w100/k8fsZhEWBUE0wJfsFSCIaj_uhzjUoFQ0IE-4uA=ong-trump-bat-man-khi-ba-clinton-khong-bi-dieu-tra-ve-moi-lien-he-voi-nga" title="k8fsZhEWBUE0wJfsFSCIaj_uhzjUoFQ0IE-4uA=ong-trump-bat-man-khi-ba-clinton-khong-bi-dieu-tra-ve-moi-lien-he-voi-nga" alt="k8fsZhEWBUE0wJfsFSCIaj_uhzjUoFQ0IE-4uA=ong-trump-bat-man-khi-ba-clinton-khong-bi-dieu-tra-ve-moi-lien-he-voi-nga" width="64" height="36" data-info="960,540"/><noscript><img itemprop="thumbnailUrl" src="https://d3.clproxy.com/images/dfiles/iCuzMVy01AgBYzgd/w100/k8fsZhEWBUE0wJfsFSCIaj_uhzjUoFQ0IE-4uA=ong-trump-bat-man-khi-ba-clinton-khong-bi-dieu-tra-ve-moi-lien-he-voi-nga" title="k8fsZhEWBUE0wJfsFSCIaj_uhzjUoFQ0IE-4uA=ong-trump-bat-man-khi-ba-clinton-khong-bi-dieu-tra-ve-moi-lien-he-voi-nga" alt="k8fsZhEWBUE0wJfsFSCIaj_uhzjUoFQ0IE-4uA=ong-trump-bat-man-khi-ba-clinton-khong-bi-dieu-tra-ve-moi-lien-he-voi-nga" width="64" height="36" data-info="960,540"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d3.clproxy.com/images/dfiles/iCuzMVy01AgBYzgd/w100/k8fsZhEWBUE0wJfsFSCIaj_uhzjUoFQ0IE-4uA=ong-trump-bat-man-khi-ba-clinton-khong-bi-dieu-tra-ve-moi-lien-he-voi-nga"><meta itemprop="width" content="64"><meta itemprop="height" content="36"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Ông Trump bất mãn khi bà Clinton không bị điều tra về mối liên hệ với Nga" class="pl_atitle" href="/a72056/ong-trump-bat-man-khi-ba-clinton-khong-bi-dieu-tra-ve-moi-lien-he-voi-nga">Ông Trump bất mãn khi bà Clinton không bị điều tra về mối liên hệ với Nga</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-06-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget danviet_box_2" data-name="Tiêu&#32;Điểm" id="nwwg_80" data-wid="80"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Tiêu&#32;Điểm" href="/p226/tieu-diem">Tiêu Điểm</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nổ lớn ở nhà trẻ Trung Quốc, 7 người chết, 59 người bị thương" class="nw_image" itemprop="url" href="/p226a71757/no-lon-o-nha-tre-trung-quoc-7-nguoi-chet-59-nguoi-bi-thuong" style="width:300px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d7.clproxy.com/images/dfiles/7C7eyeyz1AgBYzZJ/w300/k8fsZhEWBUE0wJfsFSm4NDhRQUb7b7hmVJJRUQ=no-lon-o-nha-tre-trung-quoc-7-nguoi-chet-59-nguoi-bi-thuong" title="k8fsZhEWBUE0wJfsFSm4NDhRQUb7b7hmVJJRUQ=no-lon-o-nha-tre-trung-quoc-7-nguoi-chet-59-nguoi-bi-thuong" alt="k8fsZhEWBUE0wJfsFSm4NDhRQUb7b7hmVJJRUQ=no-lon-o-nha-tre-trung-quoc-7-nguoi-chet-59-nguoi-bi-thuong" width="300" height="197" data-info="641,420"/><noscript><img itemprop="thumbnailUrl" src="https://d7.clproxy.com/images/dfiles/7C7eyeyz1AgBYzZJ/w300/k8fsZhEWBUE0wJfsFSm4NDhRQUb7b7hmVJJRUQ=no-lon-o-nha-tre-trung-quoc-7-nguoi-chet-59-nguoi-bi-thuong" title="k8fsZhEWBUE0wJfsFSm4NDhRQUb7b7hmVJJRUQ=no-lon-o-nha-tre-trung-quoc-7-nguoi-chet-59-nguoi-bi-thuong" alt="k8fsZhEWBUE0wJfsFSm4NDhRQUb7b7hmVJJRUQ=no-lon-o-nha-tre-trung-quoc-7-nguoi-chet-59-nguoi-bi-thuong" width="300" height="197" data-info="641,420"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d7.clproxy.com/images/dfiles/7C7eyeyz1AgBYzZJ/w300/k8fsZhEWBUE0wJfsFSm4NDhRQUb7b7hmVJJRUQ=no-lon-o-nha-tre-trung-quoc-7-nguoi-chet-59-nguoi-bi-thuong"><meta itemprop="width" content="300"><meta itemprop="height" content="197"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Nổ lớn ở nhà trẻ Trung Quốc, 7 người chết, 59 người bị thương" class="pl_atitle" href="/p226a71757/no-lon-o-nha-tre-trung-quoc-7-nguoi-chet-59-nguoi-bi-thuong">Nổ lớn ở nhà trẻ Trung Quốc, 7 người chết, 59 người bị thương</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-06-15"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Có thể không ai sống sót ở ba tầng cao nhất của chung cư London" class="nw_image" itemprop="url" href="/p226a71291/co-the-khong-ai-song-sot-o-ba-tang-cao-nhat-cua-chung-cu-london" style="width:300px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d7.clproxy.com/images/dfiles/xcJh-pKz1AgBY2gx/w300/k8fsZhEWBUE0wJfsFe53DjpRkyAOwzTXmZKgKQ=co-the-khong-ai-song-sot-o-ba-tang-cao-nhat-cua-chung-cu-london" title="k8fsZhEWBUE0wJfsFe53DjpRkyAOwzTXmZKgKQ=co-the-khong-ai-song-sot-o-ba-tang-cao-nhat-cua-chung-cu-london" alt="k8fsZhEWBUE0wJfsFe53DjpRkyAOwzTXmZKgKQ=co-the-khong-ai-song-sot-o-ba-tang-cao-nhat-cua-chung-cu-london" width="300" height="180" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d7.clproxy.com/images/dfiles/xcJh-pKz1AgBY2gx/w300/k8fsZhEWBUE0wJfsFe53DjpRkyAOwzTXmZKgKQ=co-the-khong-ai-song-sot-o-ba-tang-cao-nhat-cua-chung-cu-london" title="k8fsZhEWBUE0wJfsFe53DjpRkyAOwzTXmZKgKQ=co-the-khong-ai-song-sot-o-ba-tang-cao-nhat-cua-chung-cu-london" alt="k8fsZhEWBUE0wJfsFe53DjpRkyAOwzTXmZKgKQ=co-the-khong-ai-song-sot-o-ba-tang-cao-nhat-cua-chung-cu-london" width="300" height="180" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d7.clproxy.com/images/dfiles/xcJh-pKz1AgBY2gx/w300/k8fsZhEWBUE0wJfsFe53DjpRkyAOwzTXmZKgKQ=co-the-khong-ai-song-sot-o-ba-tang-cao-nhat-cua-chung-cu-london"><meta itemprop="width" content="300"><meta itemprop="height" content="180"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Có thể không ai sống sót ở ba tầng cao nhất của chung cư London" class="pl_atitle" href="/p226a71291/co-the-khong-ai-song-sot-o-ba-tang-cao-nhat-cua-chung-cu-london">Có thể không ai sống sót ở ba tầng cao nhất của chung cư London</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-06-15"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Vụ cháy tháp 24 tầng ở London: Cảnh tượng khủng khiếp như vụ khủng bố 11/9" class="nw_image" itemprop="url" href="/p226a71288/vu-chay-thap-24-tang-o-london-canh-tuong-khung-khiep-nhu-vu-khung-bo-11-9" style="width:300px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d4.clproxy.com/images/dfiles/PWWA3pKz1AgBY50W/w300/k8fsZhEWBUE0wJfsFSnxx9aSoCmHKdYfQSCIGA=vu-chay-thap-24-tang-o-london-canh-tuong-khung-khiep-nhu-vu-khung-bo-11-9" title="k8fsZhEWBUE0wJfsFSnxx9aSoCmHKdYfQSCIGA=vu-chay-thap-24-tang-o-london-canh-tuong-khung-khiep-nhu-vu-khung-bo-11-9" alt="k8fsZhEWBUE0wJfsFSnxx9aSoCmHKdYfQSCIGA=vu-chay-thap-24-tang-o-london-canh-tuong-khung-khiep-nhu-vu-khung-bo-11-9" width="300" height="200" data-info="962,640"/><noscript><img itemprop="thumbnailUrl" src="https://d4.clproxy.com/images/dfiles/PWWA3pKz1AgBY50W/w300/k8fsZhEWBUE0wJfsFSnxx9aSoCmHKdYfQSCIGA=vu-chay-thap-24-tang-o-london-canh-tuong-khung-khiep-nhu-vu-khung-bo-11-9" title="k8fsZhEWBUE0wJfsFSnxx9aSoCmHKdYfQSCIGA=vu-chay-thap-24-tang-o-london-canh-tuong-khung-khiep-nhu-vu-khung-bo-11-9" alt="k8fsZhEWBUE0wJfsFSnxx9aSoCmHKdYfQSCIGA=vu-chay-thap-24-tang-o-london-canh-tuong-khung-khiep-nhu-vu-khung-bo-11-9" width="300" height="200" data-info="962,640"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d4.clproxy.com/images/dfiles/PWWA3pKz1AgBY50W/w300/k8fsZhEWBUE0wJfsFSnxx9aSoCmHKdYfQSCIGA=vu-chay-thap-24-tang-o-london-canh-tuong-khung-khiep-nhu-vu-khung-bo-11-9"><meta itemprop="width" content="300"><meta itemprop="height" content="200"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Vụ cháy tháp 24 tầng ở London: Cảnh tượng khủng khiếp như vụ khủng bố 11/9" class="pl_atitle" href="/p226a71288/vu-chay-thap-24-tang-o-london-canh-tuong-khung-khiep-nhu-vu-khung-bo-11-9">Vụ cháy tháp 24 tầng ở London: Cảnh tượng khủng khiếp như vụ khủng bố 11/9</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-06-15"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Người mắc kẹt ở chung cư London để lại lời nhắn từ biệt" class="nw_image" itemprop="url" href="/p226a71221/nguoi-mac-ket-o-chung-cu-london-de-lai-loi-nhan-tu-biet" style="width:300px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d3.clproxy.com/images/dfiles/wJt7qIiz1AgBY0UH/w300/k8fsZhEWBUE0wJfsFSBRw1GZoKrD2hbHI7Qrkw=nguoi-mac-ket-o-chung-cu-london-de-lai-loi-nhan-tu-biet" title="k8fsZhEWBUE0wJfsFSBRw1GZoKrD2hbHI7Qrkw=nguoi-mac-ket-o-chung-cu-london-de-lai-loi-nhan-tu-biet" alt="k8fsZhEWBUE0wJfsFSBRw1GZoKrD2hbHI7Qrkw=nguoi-mac-ket-o-chung-cu-london-de-lai-loi-nhan-tu-biet" width="300" height="180" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d3.clproxy.com/images/dfiles/wJt7qIiz1AgBY0UH/w300/k8fsZhEWBUE0wJfsFSBRw1GZoKrD2hbHI7Qrkw=nguoi-mac-ket-o-chung-cu-london-de-lai-loi-nhan-tu-biet" title="k8fsZhEWBUE0wJfsFSBRw1GZoKrD2hbHI7Qrkw=nguoi-mac-ket-o-chung-cu-london-de-lai-loi-nhan-tu-biet" alt="k8fsZhEWBUE0wJfsFSBRw1GZoKrD2hbHI7Qrkw=nguoi-mac-ket-o-chung-cu-london-de-lai-loi-nhan-tu-biet" width="300" height="180" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d3.clproxy.com/images/dfiles/wJt7qIiz1AgBY0UH/w300/k8fsZhEWBUE0wJfsFSBRw1GZoKrD2hbHI7Qrkw=nguoi-mac-ket-o-chung-cu-london-de-lai-loi-nhan-tu-biet"><meta itemprop="width" content="300"><meta itemprop="height" content="180"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Người mắc kẹt ở chung cư London để lại lời nhắn từ biệt" class="pl_atitle" href="/p226a71221/nguoi-mac-ket-o-chung-cu-london-de-lai-loi-nhan-tu-biet">Người mắc kẹt ở chung cư London để lại lời nhắn từ biệt</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-06-15"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Chưa có thông tin người Việt bị nạn trong vụ cháy kinh hoàng ở Anh" class="nw_image" itemprop="url" href="/p226a71211/chua-co-thong-tin-nguoi-viet-bi-nan-trong-vu-chay-kinh-hoang-o-anh" style="width:300px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d3.clproxy.com/images/dfiles/oJ544oaz1AgBY1Ym/w300/k8fsZhEWBUE0wJfsFW93IzRGhaqgIB8Rk8M0uA=chua-co-thong-tin-nguoi-viet-bi-nan-trong-vu-chay-kinh-hoang-o-anh" title="k8fsZhEWBUE0wJfsFW93IzRGhaqgIB8Rk8M0uA=chua-co-thong-tin-nguoi-viet-bi-nan-trong-vu-chay-kinh-hoang-o-anh" alt="k8fsZhEWBUE0wJfsFW93IzRGhaqgIB8Rk8M0uA=chua-co-thong-tin-nguoi-viet-bi-nan-trong-vu-chay-kinh-hoang-o-anh" width="300" height="200" data-info="640,426"/><noscript><img itemprop="thumbnailUrl" src="https://d3.clproxy.com/images/dfiles/oJ544oaz1AgBY1Ym/w300/k8fsZhEWBUE0wJfsFW93IzRGhaqgIB8Rk8M0uA=chua-co-thong-tin-nguoi-viet-bi-nan-trong-vu-chay-kinh-hoang-o-anh" title="k8fsZhEWBUE0wJfsFW93IzRGhaqgIB8Rk8M0uA=chua-co-thong-tin-nguoi-viet-bi-nan-trong-vu-chay-kinh-hoang-o-anh" alt="k8fsZhEWBUE0wJfsFW93IzRGhaqgIB8Rk8M0uA=chua-co-thong-tin-nguoi-viet-bi-nan-trong-vu-chay-kinh-hoang-o-anh" width="300" height="200" data-info="640,426"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d3.clproxy.com/images/dfiles/oJ544oaz1AgBY1Ym/w300/k8fsZhEWBUE0wJfsFW93IzRGhaqgIB8Rk8M0uA=chua-co-thong-tin-nguoi-viet-bi-nan-trong-vu-chay-kinh-hoang-o-anh"><meta itemprop="width" content="300"><meta itemprop="height" content="200"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Chưa có thông tin người Việt bị nạn trong vụ cháy kinh hoàng ở Anh" class="pl_atitle" href="/p226a71211/chua-co-thong-tin-nguoi-viet-bi-nan-trong-vu-chay-kinh-hoang-o-anh">Chưa có thông tin người Việt bị nạn trong vụ cháy kinh hoàng ở Anh</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-06-15"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="danviet_footer" data-wid="67"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_195" data-wid="195"><div class="copyright_bar"><div class="copyright_nav">2017 <a target="_blank" title="danviet.com" href="/">danviet.com</a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_61" data-wid="61"><div class="nw_lym_content"><div class="nw_widget" data-name="Back&#32;Top&#32;Top" id="nwwg_92" data-wid="92"><div id="div_back_to_top"></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2NMJX2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyDQ7D8WFCmPm9hUMXgG6pfD7DsZkNNNcos",authDomain:"danvietpush.firebaseapp.com",databaseURL:"https://danvietpush.firebaseio.com",storageBucket:"danvietpush.appspot.com",messagingSenderId:"966350633300"}</script><script id="script_loader_end" data-event="nw.loader.5avgBPlXm56teCLe">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/danviet_com/scripts/CwBiAf2eKOVPt6-b5pUjEbcUHyTmlSMRtxQfJN0QmS20MriW.fjs",async:0,group:0},{path:"/content/themes/owner/danviet_com/scripts/AQAxABUTlSGNXtq9yHMGjMeRa27IcwaMx5FrbhUTlSGNXtq9.fjs",async:0,group:0},{path:"/content/themes/owner/danviet_com/scripts/AQA0AENWqAu4Gq6XTnCJrpDl8SFOcImukOXxIUNWqAu4Gq6X.fjs",async:0,group:0},{path:"/content/themes/owner/danviet_com/scripts/AQA7APxodZIMVS96WxabkhCMp4ZbFpuSEIynhvxodZIMVS96.fjs",async:0,group:0},{path:"/content/themes/owner/danviet_com/scripts/AgBFAOMYJxSa1CWCB6s1ztX3YMgHqzXO1fdgyIUcSmSjVva-.fjs",async:0,group:0},{path:"/content/themes/owner/danviet_com/scripts/AQAwAGICUxSB-09--IEZe6Xn8i34gRl7pefyLWICUxSB-09-.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0}];g.NV3VER=63523002017051801;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.5avgBPlXm56teCLe");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/danviet_com/scripts/AQAiAMRIRGbAwVySToM9r5GYH_JOgz2vkZgf8sRIRGbAwVyS.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>