<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Song Seung Hun phủ nhận bỏ Lưu Diệc Phi vì sức ép dư luận - Giải Trí - Dân Việt</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://danviet.com/rss/155/giai-tri" rel="alternate" title="Dân Việt - Giải Trí [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Tài tử &quot;Trái tim mùa thu&quot; khẳng định vẫn đang hẹn hò cùng người đẹp Trung Quốc."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Dân Việt"/><meta property="og:url" content="https://danviet.com/a58859/song-seung-hun-phu-nhan-bo-luu-diec-phi-vi-suc-ep-du-luan"/><meta itemprop="og:headline" content="Song Seung Hun phủ nhận bỏ Lưu Diệc Phi vì sức ép dư luận"/><meta itemprop="og:description" content="Tài tử &quot;Trái tim mùa thu&quot; khẳng định vẫn đang hẹn hò cùng người đẹp Trung Quốc."/><meta property="og:image" content="https://d1.clproxy.com/images/dfiles/gys2HUem1AgBY_5p/k8fsZhEWBUE0wJfsFYXUH09yhSAWci_7l9pGuA=song-seung-hun-phu-nhan-bo-luu-diec-phi-vi-suc-ep-du-luan"/><meta property="og:title" content="Song Seung Hun phủ nhận bỏ Lưu Diệc Phi vì sức ép dư luận"/><meta property="og:description" content="Tài tử &quot;Trái tim mùa thu&quot; khẳng định vẫn đang hẹn hò cùng người đẹp Trung Quốc."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://danviet.com/a58859/song-seung-hun-phu-nhan-bo-luu-diec-phi-vi-suc-ep-du-luan"/><meta name="twitter:title" content="Song Seung Hun phủ nhận bỏ Lưu Diệc Phi vì sức ép dư luận"/><meta name="twitter:description" content="Tài tử &quot;Trái tim mùa thu&quot; khẳng định vẫn đang hẹn hò cùng người đẹp Trung Quốc."/><meta name="twitter:image" content="https://d1.clproxy.com/images/dfiles/gys2HUem1AgBY_5p/k8fsZhEWBUE0wJfsFYXUH09yhSAWci_7l9pGuA=song-seung-hun-phu-nhan-bo-luu-diec-phi-vi-suc-ep-du-luan"/><meta name="author" content="Dân Việt"/><meta name="keywords" content="Theo VNExpress,Song Seung Hun,Lưu Diệc Phi,Tình yêu thứ ba,Hallyu,"/><meta name="description" content="Tài tử &quot;Trái tim mùa thu&quot; khẳng định vẫn đang hẹn hò cùng người đẹp Trung Quốc."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><meta property="og:video" content="https://danviet.com/images/file/Dt7GFkem1AgCAAFJ/video.mp4"/><meta property="og:video:secure_url" content="https://danviet.com/images/file/Dt7GFkem1AgCAAFJ/video.mp4"/><meta property="og:video:type" content="video/mp4"/><meta property="fb:app_id" content="391814174520440" />
<meta property="fb:pages" content="231633773971047" />
<meta name="referrer" content="no-referrer" />
<meta name="google-site-verification" content="J-j5ccSMIRwRqjTJ7UN87GGujPBluf6K000ctELB5To" />
<meta name="msvalidate.01" content="1EFA89CBEDFCB4FCAEBDD501DB71F9A8" /><link href="/content/themes/owner/danviet_com/css/BQDqAPRB7rdqdQFbJfdD1H6wG1kl90PUfrAbWdDUVJc18hnl.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3_plg_sd_Lightbox2/lightbox2/css/AQBAAM5qnW2HLK1LSGpjLUnSGZdIamMtSdIZl85qnW2HLK1L.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3VideoJS/videojs/css/AQA0AJfQerHmBAIYIAyCU9LxgOQgDIJT0vGA5JfQerHmBAIY.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/danviet_com/css/CQD6AWgGAutIK1e5XuVjJ0hkqYBe5WMnSGSpgIYgHSmDChGL.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/danviet_com/css/AQAmANGBbsd4m-QuTE4han0uQxpMTiFqfS5DGtGBbsd4m-Qu.fcss"/></noscript><link rel="canonical" href="https://danviet.com/a58859/song-seung-hun-phu-nhan-bo-luu-diec-phi-vi-suc-ep-du-luan" /><link rel="icon" sizes="192x192" href="https://danviet.com/images/file/x37602hu1AgBAjEE/w200/ms-icon-310x310.png"/><link rel="icon" sizes="128x128" href="https://danviet.com/images/file/x37602hu1AgBAjEE/w150/ms-icon-310x310.png"/><link rel="apple-touch-icon" href="https://danviet.com/images/file/x37602hu1AgBAjEE/ms-icon-310x310.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://danviet.com/images/file/x37602hu1AgBAjEE/w100/ms-icon-310x310.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://danviet.com/images/file/x37602hu1AgBAjEE/w150/ms-icon-310x310.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://danviet.com/images/file/x37602hu1AgBAjEE/w200/ms-icon-310x310.png"/><meta name="apple-mobile-web-app-title" content="Dân&#32;Việt"/><meta name="application-name" content="Dân&#32;Việt"/><link rel="shortcut icon" type="image/x-icon" href="https://danviet.com/images/file/s3fv0mhu1AgQAJ15/favicon.ico"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var VBJOBS={c:'US',y:'Ashburn',r:'Virginia',m:0,t:0,l:0};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K2NMJX2');</script><style>.visible-mobile{ display: none !important}.visible-tablet{ display: none !important}.visible-classic{ display: none !important}</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern danviet_listmodeview_list body_has_content"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://danviet.com/images/file/wkkgPRtn1AgBAsFR/logo-danviet-h80.png"><meta itemprop="width" content="284"><meta itemprop="height" content="80"></div><meta itemprop="name" content="Dân&#32;Việt"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row col-no-padding" data-name="TopBar" id="danviet_topbar" data-wid="17"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_77" data-wid="77"><div class="nw_lym_area"><div class="nw_lym_col col-lg-2" data-name="Zone" id="danviet_topbar_right" data-wid="78"><div class="nw_lym_content"><div class="nw_widget" data-name="Social" id="danviet_social" data-wid="81"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__81"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__2"><div data-load="1"><div class="social-icons"><a rel="nofollow" href="https://www.facebook.com/tapchidanviet/" target="_blank"><i class="fa fa-facebook"></i></a> <a rel="nofollow" href="https://twitter.com/tapchidanviet" target="_blank"><i class="fa fa-twitter"></i></a> <a rel="nofollow" href="https://plus.google.com/communities/117145255746251249105" target="_blank"><i class="fa fa-google-plus"></i></a> <a rel="nofollow" target="_blank" href="/rss/main"><i class="fa fa-rss"></i></a>&nbsp;</div></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="Search&#32;Box" id="nwwg_95" data-wid="95"><form action="/p298/tim-kiem" id="danviet_search"><div><input autocomplete="off" class="danviet_search_text" placeholder="Nhập vào nội dung cần tìm" name="k" size="55" type="text" /><input class="danviet_search_btn" value="Search" type="submit" /></div></form></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-2" data-name="Zone" id="danviet_topbar_left" data-wid="79"><div class="nw_lym_content"><div class="nw_widget" data-name="Mobile&#32;Menu" id="dantri_mobile_menu" data-wid="99"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/" title="Trang Nhà"><span class="nw_menu_btn"></span><span class="nw_menu_text">Trang Nhà</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p226/tieu-diem" title="Tiêu Điểm"><span class="nw_menu_text">Tiêu Điểm</span></a></li><li class="liMenu"><a class="aMenu" href="/p227/khung-anh" title="Khung Ảnh"><span class="nw_menu_text">Khung Ảnh</span></a></li><li class="liMenu"><a class="aMenu" href="/p13043/video" title="Video"><span class="nw_menu_text">Video</span></a></li><li class="liMenu"><a class="aMenu" href="/p17350/san-pham" title="Sản Phẩm"><span class="nw_menu_text">Sản Phẩm</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://avraovat.com/" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p102/thoi-su" title="Thời Sự"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thời Sự</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p161/tin-trong-nuoc" title="Tin Trong Nước"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Trong Nước</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p103/chinh-tri" title="Chính trị"><span class="nw_menu_text">Chính trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p108/quoc-phong" title="Quốc Phòng"><span class="nw_menu_text">Quốc Phòng</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/phong-su" title="Phóng sự"><span class="nw_menu_text">Phóng sự</span></a></li><li class="liMenu"><a class="aMenu" href="/p105/giao-thong" title="Giao Thông"><span class="nw_menu_text">Giao Thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p106/moi-truong" title="Môi Trường"><span class="nw_menu_text">Môi Trường</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p107/ho-so" title="Hồ Sơ"><span class="nw_menu_text">Hồ Sơ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p162/tin-the-gioi" title="Tin Thế Giới"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Thế Giới</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p163/quan-su" title="Quân Sự"><span class="nw_menu_text">Quân Sự</span></a></li><li class="liMenu"><a class="aMenu" href="/p164/nguoi-viet-5-chau" title="Người Việt 5 Châu"><span class="nw_menu_text">Người Việt 5 Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p165/goc-anh" title="Góc Ảnh"><span class="nw_menu_text">Góc Ảnh</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/chuyen-la-do-day" title="Chuyện Lạ Đó Đây"><span class="nw_menu_text">Chuyện Lạ Đó Đây</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p167/ho-so" title="Hồ Sơ"><span class="nw_menu_text">Hồ Sơ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p168/giao-duc" title="Giáo Dục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Giáo Dục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p171/tuyen-sinh" title="Tuyển Sinh"><span class="nw_menu_text">Tuyển Sinh</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/khuyen-hoc" title="Khuyến Học"><span class="nw_menu_text">Khuyến Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/guong-sang" title="Gương Sáng"><span class="nw_menu_text">Gương Sáng</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p174/du-hoc" title="Du Học"><span class="nw_menu_text">Du Học</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p169/phap-luat" title="Pháp Luật"><span class="nw_menu_text">Pháp Luật</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p180/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p181/doi-song-van-hoa" title="Đời Sống Văn Hóa"><span class="nw_menu_text">Đời Sống Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/san-khau-dan-gian" title="Sân khấu - Dân gian"><span class="nw_menu_text">Sân khấu - Dân gian</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p2782/sach" title="Sách"><span class="nw_menu_text">Sách</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p189/nhip-song-tre" title="Nhịp Sống Trẻ"><span class="nw_menu_text">Nhịp Sống Trẻ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p159/kinh-te" title="Kinh Tế"><span class="nw_menu_btn"></span><span class="nw_menu_text">Kinh Tế</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p190/tai-chinh" title="Tài Chính"><span class="nw_menu_text">Tài Chính</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/chung-khoan" title="Chứng Khoán"><span class="nw_menu_text">Chứng Khoán</span></a></li><li class="liMenu"><a class="aMenu" href="/p192/thi-truong" title="Thị Trường"><span class="nw_menu_text">Thị Trường</span></a></li><li class="liMenu"><a class="aMenu" href="/p193/doanh-nhan" title="Doanh Nhân"><span class="nw_menu_text">Doanh Nhân</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/nguoi-tieu-dung" title="Người Tiêu Dùng"><span class="nw_menu_text">Người Tiêu Dùng</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/khoi-nghiep" title="Khởi Nghiệp"><span class="nw_menu_text">Khởi Nghiệp</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p197/quoc-te" title="Quốc Tế"><span class="nw_menu_text">Quốc Tế</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p157/gia-dinh" title="Gia Đình"><span class="nw_menu_btn"></span><span class="nw_menu_text">Gia Đình</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p209/tinh-yeu-hon-nhan" title="Tình yêu - hôn nhân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tình yêu - hôn nhân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p212/tinh-yeu" title="Tình Yêu"><span class="nw_menu_text">Tình Yêu</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/chuyen-gia-dinh" title="Chuyện Gia Đình"><span class="nw_menu_text">Chuyện Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/chuyen-phong-the" title="Chuyện Phòng The"><span class="nw_menu_text">Chuyện Phòng The</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/goc-tam-hon" title="Góc Tâm Hồn"><span class="nw_menu_text">Góc Tâm Hồn</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p215/tu-van" title="Tư Vấn"><span class="nw_menu_text">Tư Vấn</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/suc-khoe" title="Sức Khỏe"><span class="nw_menu_btn"></span><span class="nw_menu_text">Sức Khỏe</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p217/giam-can" title="Giảm cân"><span class="nw_menu_text">Giảm cân</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/lam-dep" title="Làm Đẹp"><span class="nw_menu_text">Làm Đẹp</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/phong-benh" title="Phòng Bệnh"><span class="nw_menu_text">Phòng Bệnh</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/benh-phu-nu" title="Bệnh Phụ Nữ"><span class="nw_menu_text">Bệnh Phụ Nữ</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/kien-thuc-gioi-tinh" title="Kiến Thức Giới Tính"><span class="nw_menu_text">Kiến Thức Giới Tính</span></a></li><li class="liMenu"><a class="aMenu" href="/p2783/dinh-duong" title="Dinh Dưỡng"><span class="nw_menu_text">Dinh Dưỡng</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p221/tu-van" title="Tư Vấn"><span class="nw_menu_text">Tư Vấn</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p207/tam-su" title="Tâm Sự"><span class="nw_menu_text">Tâm Sự</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/ba-noi-tro" title="Bà Nội Trợ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Bà Nội Trợ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p223/an-ngon" title="Ăn Ngon"><span class="nw_menu_text">Ăn Ngon</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/kheo-tay" title="Khéo Tay"><span class="nw_menu_text">Khéo Tay</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/vao-bep" title="Vào Bếp"><span class="nw_menu_text">Vào Bếp</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p206/me-be" title="Mẹ &amp; Bé"><span class="nw_menu_btn"></span><span class="nw_menu_text">Mẹ &amp; Bé</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p228/mang-thai" title="Mang Thai"><span class="nw_menu_text">Mang Thai</span></a></li><li class="liMenu"><a class="aMenu" href="/p229/lam-me" title="Làm Mẹ"><span class="nw_menu_text">Làm Mẹ</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p230/chuyen-gia-tu-van" title="Chuyên Gia Tư Vấn"><span class="nw_menu_text">Chuyên Gia Tư Vấn</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p208/nha-dep" title="Nhà Đẹp"><span class="nw_menu_btn"></span><span class="nw_menu_text">Nhà Đẹp</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p231/khoe-nha" title="Khoe Nhà"><span class="nw_menu_text">Khoe Nhà</span></a></li><li class="liMenu"><a class="aMenu" href="/p233/phong-thuy" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p234/giai-phap" title="Giải Pháp"><span class="nw_menu_text">Giải Pháp</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p235/xu-huong" title="Xu Hướng"><span class="nw_menu_text">Xu Hướng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p211/quiz" title="Quiz"><span class="nw_menu_btn"></span><span class="nw_menu_text">Quiz</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p236/horoscope-ngay" title="Horoscope ngày"><span class="nw_menu_text">Horoscope ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p237/12-cung-hoang-dao" title="12 cung hoàng đạo"><span class="nw_menu_text">12 cung hoàng đạo</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p238/tu-vi" title="Tử vi"><span class="nw_menu_text">Tử vi</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p204/thoi-trang" title="Thời Trang"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thời Trang</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p443/an-dien" title="Ăn Diện"><span class="nw_menu_btn"></span><span class="nw_menu_text">Ăn Diện</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p240/phoi-do" title="Phồi Đồ"><span class="nw_menu_text">Phồi Đồ</span></a></li><li class="liMenu"><a class="aMenu" href="/p241/cong-so" title="Công Sở"><span class="nw_menu_text">Công Sở</span></a></li><li class="liMenu"><a class="aMenu" href="/p242/phu-kien" title="Phụ Kiện"><span class="nw_menu_text">Phụ Kiện</span></a></li><li class="liMenu"><a class="aMenu" href="/p243/cuoi-hoi" title="Cưới Hỏi"><span class="nw_menu_text">Cưới Hỏi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p244/san-dien" title="Sàn Diễn"><span class="nw_menu_text">Sàn Diễn</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p245/lam-dep" title="Làm Đẹp"><span class="nw_menu_btn"></span><span class="nw_menu_text">Làm Đẹp</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p246/toc-dep" title="Tóc Đẹp"><span class="nw_menu_text">Tóc Đẹp</span></a></li><li class="liMenu"><a class="aMenu" href="/p247/mong-tay-dep" title="Móng Tay Đẹp"><span class="nw_menu_text">Móng Tay Đẹp</span></a></li><li class="liMenu"><a class="aMenu" href="/p248/trang-diem" title="Trang Điểm"><span class="nw_menu_text">Trang Điểm</span></a></li><li class="liMenu"><a class="aMenu" href="/p249/duong-da" title="Dưỡng Da"><span class="nw_menu_text">Dưỡng Da</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p250/giam-can" title="Giảm Cân"><span class="nw_menu_text">Giảm Cân</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p251/song-khoe" title="Sống Khỏe"><span class="nw_menu_btn"></span><span class="nw_menu_text">Sống Khỏe</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p252/phai-dep" title="Phái Đẹp"><span class="nw_menu_text">Phái Đẹp</span></a></li><li class="liMenu"><a class="aMenu" href="/p253/dinh-duong" title="Dinh Dưỡng"><span class="nw_menu_text">Dinh Dưỡng</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p254/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p255/thoi-trang-cuoc-song" title="Thời trang &amp; Cuộc sống"><span class="nw_menu_text">Thời trang &amp; Cuộc sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p256/bo-suu-tap" title="Bộ Sưu Tập"><span class="nw_menu_text">Bộ Sưu Tập</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuActive liMenuHold"><a class="aMenu" href="/p155/giai-tri" title="Giải Trí"><span class="nw_menu_btn"></span><span class="nw_menu_text">Giải Trí</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p184/hau-truong" title="Hậu Trường"><span class="nw_menu_btn"></span><span class="nw_menu_text">Hậu Trường</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p257/showbiz-viet" title="Showbiz Việt"><span class="nw_menu_text">Showbiz Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p258/chau-a" title="Châu Á"><span class="nw_menu_text">Châu Á</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p259/hollywood" title="Hollywood"><span class="nw_menu_text">Hollywood</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p185/thoi-trang-cua-sao" title="Thời Trang Của Sao"><span class="nw_menu_text">Thời Trang Của Sao</span></a></li><li class="liMenu"><a class="aMenu" href="/p452/dien-anh" title="Điện Ảnh"><span class="nw_menu_text">Điện Ảnh</span></a></li><li class="liMenu"><a class="aMenu" href="/p2781/truyen-hinh" title="Truyền Hình"><span class="nw_menu_text">Truyền Hình</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p466/am-nhac" title="Âm Nhạc"><span class="nw_menu_text">Âm Nhạc</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p205/khoa-hoc" title="Khoa Học"><span class="nw_menu_btn"></span><span class="nw_menu_text">Khoa Học</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p261/phat-minh" title="Phát Minh"><span class="nw_menu_text">Phát Minh</span></a></li><li class="liMenu"><a class="aMenu" href="/p262/kham-pha" title="Khám Phá"><span class="nw_menu_text">Khám Phá</span></a></li><li class="liMenu"><a class="aMenu" href="/p263/tu-nhien" title="Tự Nhiên"><span class="nw_menu_text">Tự Nhiên</span></a></li><li class="liMenu"><a class="aMenu" href="/p264/khao-co" title="Khảo Cổ"><span class="nw_menu_text">Khảo Cổ</span></a></li><li class="liMenu"><a class="aMenu" href="/p265/vu-tru" title="Vũ Trụ"><span class="nw_menu_text">Vũ Trụ</span></a></li><li class="liMenu"><a class="aMenu" href="/p266/bi-an" title="Bí Ẩn"><span class="nw_menu_text">Bí Ẩn</span></a></li><li class="liMenu"><a class="aMenu" href="/p267/lich-su" title="Lịch Sử"><span class="nw_menu_text">Lịch Sử</span></a></li><li class="liMenu"><a class="aMenu" href="/p268/y-hoc" title="Y Học"><span class="nw_menu_text">Y Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p269/moi-truong" title="Môi Trường"><span class="nw_menu_text">Môi Trường</span></a></li><li class="liMenu"><a class="aMenu" href="/p270/ung-dung" title="Ứng Dụng"><span class="nw_menu_text">Ứng Dụng</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p2779/nong-nghiep" title="Nông nghiệp"><span class="nw_menu_text">Nông nghiệp</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p182/du-lich" title="Du Lịch"><span class="nw_menu_btn"></span><span class="nw_menu_text">Du Lịch</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p445/do-day" title="Đó Đây"><span class="nw_menu_text">Đó Đây</span></a></li><li class="liMenu"><a class="aMenu" href="/p446/kham-pha" title="Khám Phá"><span class="nw_menu_text">Khám Phá</span></a></li><li class="liMenu"><a class="aMenu" href="/p450/phuot" title="Phượt"><span class="nw_menu_text">Phượt</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p451/an-choi" title="Ăn Chơi"><span class="nw_menu_text">Ăn Chơi</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p158/the-gioi-so" title="Thế Giới Số"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thế Giới Số</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p455/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p456/mobile" title="Mobile"><span class="nw_menu_text">Mobile</span></a></li><li class="liMenu"><a class="aMenu" href="/p457/dien-tu-tieu-dung" title="Điện tử tiêu dùng"><span class="nw_menu_text">Điện tử tiêu dùng</span></a></li><li class="liMenu"><a class="aMenu" href="/p458/nghe-nhin" title="Nghe Nhìn"><span class="nw_menu_text">Nghe Nhìn</span></a></li><li class="liMenu"><a class="aMenu" href="/p459/pham-mem" title="Phầm Mềm"><span class="nw_menu_text">Phầm Mềm</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p460/thu-thuat" title="Thủ Thuật"><span class="nw_menu_text">Thủ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p188/xe" title="Xe"><span class="nw_menu_btn"></span><span class="nw_menu_text">Xe</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p461/thi-truong" title="Thị Trường"><span class="nw_menu_text">Thị Trường</span></a></li><li class="liMenu"><a class="aMenu" href="/p462/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p463/tu-van" title="Tư Vấn"><span class="nw_menu_text">Tư Vấn</span></a></li><li class="liMenu"><a class="aMenu" href="/p464/dua-xe" title="Đua xe"><span class="nw_menu_text">Đua xe</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p465/gia-xe" title="Giá xe"><span class="nw_menu_text">Giá xe</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p156/game" title="Game"><span class="nw_menu_btn"></span><span class="nw_menu_text">Game</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p473/game-viet" title="Game Việt"><span class="nw_menu_text">Game Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p467/game-online" title="Game Online"><span class="nw_menu_text">Game Online</span></a></li><li class="liMenu"><a class="aMenu" href="/p468/pc-console" title="PC/Console"><span class="nw_menu_text">PC/Console</span></a></li><li class="liMenu"><a class="aMenu" href="/p469/esport" title="Esport"><span class="nw_menu_text">Esport</span></a></li><li class="liMenu"><a class="aMenu" href="/p470/mobile" title="Mobile"><span class="nw_menu_text">Mobile</span></a></li><li class="liMenu"><a class="aMenu" href="/p471/gaming-gear" title="Gaming Gear"><span class="nw_menu_text">Gaming Gear</span></a></li><li class="liMenu"><a class="aMenu" href="/p474/thi-truong" title="Thị Trường"><span class="nw_menu_text">Thị Trường</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p472/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p170/the-thao" title="Thể Thao"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thể Thao</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p475/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p476/quoc-te" title="Quốc Tế"><span class="nw_menu_text">Quốc Tế</span></a></li><li class="liMenu"><a class="aMenu" href="/p482/champions-league" title="Champions League"><span class="nw_menu_text">Champions League</span></a></li><li class="liMenu"><a class="aMenu" href="/p477/bong-da-viet" title="Bóng Đá Việt"><span class="nw_menu_text">Bóng Đá Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p478/bong-da-chau-au" title="Bóng Đá Châu Âu"><span class="nw_menu_text">Bóng Đá Châu Âu</span></a></li><li class="liMenu"><a class="aMenu" href="/p479/bong-da-anh" title="Bóng Đá Anh"><span class="nw_menu_text">Bóng Đá Anh</span></a></li><li class="liMenu"><a class="aMenu" href="/p480/tennis" title="Tennis"><span class="nw_menu_text">Tennis</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p481/co-vua" title="Cờ Vua"><span class="nw_menu_text">Cờ Vua</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Logo" id="danviet_logo" data-wid="58"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__58"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__1"><div data-load="1"><a href="/"><img src="/images/file/6hb7PBtn1AgBAhQY/w250/logo-danviet-512.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="504,142" alt="Dân Việt Logo" title="Dân Việt Logo" class="nw-img-responsive" height="70" width="250" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8" data-name="Zone" id="danviet_topbar_center" data-wid="98"><div class="nw_lym_content"><div class="nw_widget" data-name="TopMenu" id="nwwg_55" data-wid="55"><div class="nw_menu_horizontalsub nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/" title="Trang Nhà"><span class="nw_menu_btn"></span><span class="nw_menu_text">Trang Nhà</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p226/tieu-diem" title="Tiêu Điểm"><span class="nw_menu_text">Tiêu Điểm</span></a></li><li class="liMenu"><a class="aMenu" href="/p227/khung-anh" title="Khung Ảnh"><span class="nw_menu_text">Khung Ảnh</span></a></li><li class="liMenu"><a class="aMenu" href="/p13043/video" title="Video"><span class="nw_menu_text">Video</span></a></li><li class="liMenu"><a class="aMenu" href="/p17350/san-pham" title="Sản Phẩm"><span class="nw_menu_text">Sản Phẩm</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://avraovat.com/" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p102/thoi-su" title="Thời Sự"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thời Sự</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p161/tin-trong-nuoc" title="Tin Trong Nước"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Trong Nước</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p103/chinh-tri" title="Chính trị"><span class="nw_menu_text">Chính trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p108/quoc-phong" title="Quốc Phòng"><span class="nw_menu_text">Quốc Phòng</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/phong-su" title="Phóng sự"><span class="nw_menu_text">Phóng sự</span></a></li><li class="liMenu"><a class="aMenu" href="/p105/giao-thong" title="Giao Thông"><span class="nw_menu_text">Giao Thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p106/moi-truong" title="Môi Trường"><span class="nw_menu_text">Môi Trường</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p107/ho-so" title="Hồ Sơ"><span class="nw_menu_text">Hồ Sơ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p162/tin-the-gioi" title="Tin Thế Giới"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Thế Giới</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p163/quan-su" title="Quân Sự"><span class="nw_menu_text">Quân Sự</span></a></li><li class="liMenu"><a class="aMenu" href="/p164/nguoi-viet-5-chau" title="Người Việt 5 Châu"><span class="nw_menu_text">Người Việt 5 Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p165/goc-anh" title="Góc Ảnh"><span class="nw_menu_text">Góc Ảnh</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/chuyen-la-do-day" title="Chuyện Lạ Đó Đây"><span class="nw_menu_text">Chuyện Lạ Đó Đây</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p167/ho-so" title="Hồ Sơ"><span class="nw_menu_text">Hồ Sơ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p168/giao-duc" title="Giáo Dục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Giáo Dục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p171/tuyen-sinh" title="Tuyển Sinh"><span class="nw_menu_text">Tuyển Sinh</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/khuyen-hoc" title="Khuyến Học"><span class="nw_menu_text">Khuyến Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/guong-sang" title="Gương Sáng"><span class="nw_menu_text">Gương Sáng</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p174/du-hoc" title="Du Học"><span class="nw_menu_text">Du Học</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p169/phap-luat" title="Pháp Luật"><span class="nw_menu_text">Pháp Luật</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p180/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p181/doi-song-van-hoa" title="Đời Sống Văn Hóa"><span class="nw_menu_text">Đời Sống Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/san-khau-dan-gian" title="Sân khấu - Dân gian"><span class="nw_menu_text">Sân khấu - Dân gian</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p2782/sach" title="Sách"><span class="nw_menu_text">Sách</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p189/nhip-song-tre" title="Nhịp Sống Trẻ"><span class="nw_menu_text">Nhịp Sống Trẻ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p159/kinh-te" title="Kinh Tế"><span class="nw_menu_btn"></span><span class="nw_menu_text">Kinh Tế</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p190/tai-chinh" title="Tài Chính"><span class="nw_menu_text">Tài Chính</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/chung-khoan" title="Chứng Khoán"><span class="nw_menu_text">Chứng Khoán</span></a></li><li class="liMenu"><a class="aMenu" href="/p192/thi-truong" title="Thị Trường"><span class="nw_menu_text">Thị Trường</span></a></li><li class="liMenu"><a class="aMenu" href="/p193/doanh-nhan" title="Doanh Nhân"><span class="nw_menu_text">Doanh Nhân</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/nguoi-tieu-dung" title="Người Tiêu Dùng"><span class="nw_menu_text">Người Tiêu Dùng</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/khoi-nghiep" title="Khởi Nghiệp"><span class="nw_menu_text">Khởi Nghiệp</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p197/quoc-te" title="Quốc Tế"><span class="nw_menu_text">Quốc Tế</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p157/gia-dinh" title="Gia Đình"><span class="nw_menu_btn"></span><span class="nw_menu_text">Gia Đình</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p209/tinh-yeu-hon-nhan" title="Tình yêu - hôn nhân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tình yêu - hôn nhân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p212/tinh-yeu" title="Tình Yêu"><span class="nw_menu_text">Tình Yêu</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/chuyen-gia-dinh" title="Chuyện Gia Đình"><span class="nw_menu_text">Chuyện Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/chuyen-phong-the" title="Chuyện Phòng The"><span class="nw_menu_text">Chuyện Phòng The</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/goc-tam-hon" title="Góc Tâm Hồn"><span class="nw_menu_text">Góc Tâm Hồn</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p215/tu-van" title="Tư Vấn"><span class="nw_menu_text">Tư Vấn</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/suc-khoe" title="Sức Khỏe"><span class="nw_menu_btn"></span><span class="nw_menu_text">Sức Khỏe</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p217/giam-can" title="Giảm cân"><span class="nw_menu_text">Giảm cân</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/lam-dep" title="Làm Đẹp"><span class="nw_menu_text">Làm Đẹp</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/phong-benh" title="Phòng Bệnh"><span class="nw_menu_text">Phòng Bệnh</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/benh-phu-nu" title="Bệnh Phụ Nữ"><span class="nw_menu_text">Bệnh Phụ Nữ</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/kien-thuc-gioi-tinh" title="Kiến Thức Giới Tính"><span class="nw_menu_text">Kiến Thức Giới Tính</span></a></li><li class="liMenu"><a class="aMenu" href="/p2783/dinh-duong" title="Dinh Dưỡng"><span class="nw_menu_text">Dinh Dưỡng</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p221/tu-van" title="Tư Vấn"><span class="nw_menu_text">Tư Vấn</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p207/tam-su" title="Tâm Sự"><span class="nw_menu_text">Tâm Sự</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/ba-noi-tro" title="Bà Nội Trợ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Bà Nội Trợ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p223/an-ngon" title="Ăn Ngon"><span class="nw_menu_text">Ăn Ngon</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/kheo-tay" title="Khéo Tay"><span class="nw_menu_text">Khéo Tay</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/vao-bep" title="Vào Bếp"><span class="nw_menu_text">Vào Bếp</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p206/me-be" title="Mẹ &amp; Bé"><span class="nw_menu_btn"></span><span class="nw_menu_text">Mẹ &amp; Bé</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p228/mang-thai" title="Mang Thai"><span class="nw_menu_text">Mang Thai</span></a></li><li class="liMenu"><a class="aMenu" href="/p229/lam-me" title="Làm Mẹ"><span class="nw_menu_text">Làm Mẹ</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p230/chuyen-gia-tu-van" title="Chuyên Gia Tư Vấn"><span class="nw_menu_text">Chuyên Gia Tư Vấn</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p208/nha-dep" title="Nhà Đẹp"><span class="nw_menu_btn"></span><span class="nw_menu_text">Nhà Đẹp</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p231/khoe-nha" title="Khoe Nhà"><span class="nw_menu_text">Khoe Nhà</span></a></li><li class="liMenu"><a class="aMenu" href="/p233/phong-thuy" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p234/giai-phap" title="Giải Pháp"><span class="nw_menu_text">Giải Pháp</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p235/xu-huong" title="Xu Hướng"><span class="nw_menu_text">Xu Hướng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p211/quiz" title="Quiz"><span class="nw_menu_btn"></span><span class="nw_menu_text">Quiz</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p236/horoscope-ngay" title="Horoscope ngày"><span class="nw_menu_text">Horoscope ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p237/12-cung-hoang-dao" title="12 cung hoàng đạo"><span class="nw_menu_text">12 cung hoàng đạo</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p238/tu-vi" title="Tử vi"><span class="nw_menu_text">Tử vi</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p204/thoi-trang" title="Thời Trang"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thời Trang</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p443/an-dien" title="Ăn Diện"><span class="nw_menu_btn"></span><span class="nw_menu_text">Ăn Diện</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p240/phoi-do" title="Phồi Đồ"><span class="nw_menu_text">Phồi Đồ</span></a></li><li class="liMenu"><a class="aMenu" href="/p241/cong-so" title="Công Sở"><span class="nw_menu_text">Công Sở</span></a></li><li class="liMenu"><a class="aMenu" href="/p242/phu-kien" title="Phụ Kiện"><span class="nw_menu_text">Phụ Kiện</span></a></li><li class="liMenu"><a class="aMenu" href="/p243/cuoi-hoi" title="Cưới Hỏi"><span class="nw_menu_text">Cưới Hỏi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p244/san-dien" title="Sàn Diễn"><span class="nw_menu_text">Sàn Diễn</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p245/lam-dep" title="Làm Đẹp"><span class="nw_menu_btn"></span><span class="nw_menu_text">Làm Đẹp</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p246/toc-dep" title="Tóc Đẹp"><span class="nw_menu_text">Tóc Đẹp</span></a></li><li class="liMenu"><a class="aMenu" href="/p247/mong-tay-dep" title="Móng Tay Đẹp"><span class="nw_menu_text">Móng Tay Đẹp</span></a></li><li class="liMenu"><a class="aMenu" href="/p248/trang-diem" title="Trang Điểm"><span class="nw_menu_text">Trang Điểm</span></a></li><li class="liMenu"><a class="aMenu" href="/p249/duong-da" title="Dưỡng Da"><span class="nw_menu_text">Dưỡng Da</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p250/giam-can" title="Giảm Cân"><span class="nw_menu_text">Giảm Cân</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p251/song-khoe" title="Sống Khỏe"><span class="nw_menu_btn"></span><span class="nw_menu_text">Sống Khỏe</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p252/phai-dep" title="Phái Đẹp"><span class="nw_menu_text">Phái Đẹp</span></a></li><li class="liMenu"><a class="aMenu" href="/p253/dinh-duong" title="Dinh Dưỡng"><span class="nw_menu_text">Dinh Dưỡng</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p254/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p255/thoi-trang-cuoc-song" title="Thời trang &amp; Cuộc sống"><span class="nw_menu_text">Thời trang &amp; Cuộc sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p256/bo-suu-tap" title="Bộ Sưu Tập"><span class="nw_menu_text">Bộ Sưu Tập</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuActive liMenuHold"><a class="aMenu" href="/p155/giai-tri" title="Giải Trí"><span class="nw_menu_btn"></span><span class="nw_menu_text">Giải Trí</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p184/hau-truong" title="Hậu Trường"><span class="nw_menu_btn"></span><span class="nw_menu_text">Hậu Trường</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p257/showbiz-viet" title="Showbiz Việt"><span class="nw_menu_text">Showbiz Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p258/chau-a" title="Châu Á"><span class="nw_menu_text">Châu Á</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p259/hollywood" title="Hollywood"><span class="nw_menu_text">Hollywood</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p185/thoi-trang-cua-sao" title="Thời Trang Của Sao"><span class="nw_menu_text">Thời Trang Của Sao</span></a></li><li class="liMenu"><a class="aMenu" href="/p452/dien-anh" title="Điện Ảnh"><span class="nw_menu_text">Điện Ảnh</span></a></li><li class="liMenu"><a class="aMenu" href="/p2781/truyen-hinh" title="Truyền Hình"><span class="nw_menu_text">Truyền Hình</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p466/am-nhac" title="Âm Nhạc"><span class="nw_menu_text">Âm Nhạc</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p205/khoa-hoc" title="Khoa Học"><span class="nw_menu_btn"></span><span class="nw_menu_text">Khoa Học</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p261/phat-minh" title="Phát Minh"><span class="nw_menu_text">Phát Minh</span></a></li><li class="liMenu"><a class="aMenu" href="/p262/kham-pha" title="Khám Phá"><span class="nw_menu_text">Khám Phá</span></a></li><li class="liMenu"><a class="aMenu" href="/p263/tu-nhien" title="Tự Nhiên"><span class="nw_menu_text">Tự Nhiên</span></a></li><li class="liMenu"><a class="aMenu" href="/p264/khao-co" title="Khảo Cổ"><span class="nw_menu_text">Khảo Cổ</span></a></li><li class="liMenu"><a class="aMenu" href="/p265/vu-tru" title="Vũ Trụ"><span class="nw_menu_text">Vũ Trụ</span></a></li><li class="liMenu"><a class="aMenu" href="/p266/bi-an" title="Bí Ẩn"><span class="nw_menu_text">Bí Ẩn</span></a></li><li class="liMenu"><a class="aMenu" href="/p267/lich-su" title="Lịch Sử"><span class="nw_menu_text">Lịch Sử</span></a></li><li class="liMenu"><a class="aMenu" href="/p268/y-hoc" title="Y Học"><span class="nw_menu_text">Y Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p269/moi-truong" title="Môi Trường"><span class="nw_menu_text">Môi Trường</span></a></li><li class="liMenu"><a class="aMenu" href="/p270/ung-dung" title="Ứng Dụng"><span class="nw_menu_text">Ứng Dụng</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p2779/nong-nghiep" title="Nông nghiệp"><span class="nw_menu_text">Nông nghiệp</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p182/du-lich" title="Du Lịch"><span class="nw_menu_btn"></span><span class="nw_menu_text">Du Lịch</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p445/do-day" title="Đó Đây"><span class="nw_menu_text">Đó Đây</span></a></li><li class="liMenu"><a class="aMenu" href="/p446/kham-pha" title="Khám Phá"><span class="nw_menu_text">Khám Phá</span></a></li><li class="liMenu"><a class="aMenu" href="/p450/phuot" title="Phượt"><span class="nw_menu_text">Phượt</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p451/an-choi" title="Ăn Chơi"><span class="nw_menu_text">Ăn Chơi</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p158/the-gioi-so" title="Thế Giới Số"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thế Giới Số</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p455/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p456/mobile" title="Mobile"><span class="nw_menu_text">Mobile</span></a></li><li class="liMenu"><a class="aMenu" href="/p457/dien-tu-tieu-dung" title="Điện tử tiêu dùng"><span class="nw_menu_text">Điện tử tiêu dùng</span></a></li><li class="liMenu"><a class="aMenu" href="/p458/nghe-nhin" title="Nghe Nhìn"><span class="nw_menu_text">Nghe Nhìn</span></a></li><li class="liMenu"><a class="aMenu" href="/p459/pham-mem" title="Phầm Mềm"><span class="nw_menu_text">Phầm Mềm</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p460/thu-thuat" title="Thủ Thuật"><span class="nw_menu_text">Thủ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p188/xe" title="Xe"><span class="nw_menu_btn"></span><span class="nw_menu_text">Xe</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p461/thi-truong" title="Thị Trường"><span class="nw_menu_text">Thị Trường</span></a></li><li class="liMenu"><a class="aMenu" href="/p462/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p463/tu-van" title="Tư Vấn"><span class="nw_menu_text">Tư Vấn</span></a></li><li class="liMenu"><a class="aMenu" href="/p464/dua-xe" title="Đua xe"><span class="nw_menu_text">Đua xe</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p465/gia-xe" title="Giá xe"><span class="nw_menu_text">Giá xe</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p156/game" title="Game"><span class="nw_menu_btn"></span><span class="nw_menu_text">Game</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p473/game-viet" title="Game Việt"><span class="nw_menu_text">Game Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p467/game-online" title="Game Online"><span class="nw_menu_text">Game Online</span></a></li><li class="liMenu"><a class="aMenu" href="/p468/pc-console" title="PC/Console"><span class="nw_menu_text">PC/Console</span></a></li><li class="liMenu"><a class="aMenu" href="/p469/esport" title="Esport"><span class="nw_menu_text">Esport</span></a></li><li class="liMenu"><a class="aMenu" href="/p470/mobile" title="Mobile"><span class="nw_menu_text">Mobile</span></a></li><li class="liMenu"><a class="aMenu" href="/p471/gaming-gear" title="Gaming Gear"><span class="nw_menu_text">Gaming Gear</span></a></li><li class="liMenu"><a class="aMenu" href="/p474/thi-truong" title="Thị Trường"><span class="nw_menu_text">Thị Trường</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p472/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p170/the-thao" title="Thể Thao"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thể Thao</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p475/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p476/quoc-te" title="Quốc Tế"><span class="nw_menu_text">Quốc Tế</span></a></li><li class="liMenu"><a class="aMenu" href="/p482/champions-league" title="Champions League"><span class="nw_menu_text">Champions League</span></a></li><li class="liMenu"><a class="aMenu" href="/p477/bong-da-viet" title="Bóng Đá Việt"><span class="nw_menu_text">Bóng Đá Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p478/bong-da-chau-au" title="Bóng Đá Châu Âu"><span class="nw_menu_text">Bóng Đá Châu Âu</span></a></li><li class="liMenu"><a class="aMenu" href="/p479/bong-da-anh" title="Bóng Đá Anh"><span class="nw_menu_text">Bóng Đá Anh</span></a></li><li class="liMenu"><a class="aMenu" href="/p480/tennis" title="Tennis"><span class="nw_menu_text">Tennis</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p481/co-vua" title="Cờ Vua"><span class="nw_menu_text">Cờ Vua</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row col-no-padding" data-name="Root" id="danviet_root" data-wid="59"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_62" data-wid="62"><div class="nw_lym_area"><div class="nw_lym_col col-lg-2 col-no-padding" data-name="SideLeft" id="danviet_sideleft" data-wid="63"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_65" data-wid="65"><div class="nw_lym_content"><div class="nw_widget danviet_box_2&#32;nw_boxing" data-name="Khung&#32;Ảnh" id="nwwg_57" data-wid="57"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Cung trekking đẹp nhất Việt Nam hai mùa cỏ" class="nw_image" itemprop="url" href="/p227a58409/cung-trekking-dep-nhat-viet-nam-hai-mua-co" style="width:300px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d6.clproxy.com/images/dfiles/6iams5il1AgBYyt4/w300/k8fsZhEWBUE0wJfsFe6I7jRRhdeRIFHSRimTUQ=cung-trekking-dep-nhat-viet-nam-hai-mua-co" title="k8fsZhEWBUE0wJfsFe6I7jRRhdeRIFHSRimTUQ=cung-trekking-dep-nhat-viet-nam-hai-mua-co" alt="k8fsZhEWBUE0wJfsFe6I7jRRhdeRIFHSRimTUQ=cung-trekking-dep-nhat-viet-nam-hai-mua-co" width="300" height="171" data-info="680,387"/><noscript><img itemprop="thumbnailUrl" src="https://d6.clproxy.com/images/dfiles/6iams5il1AgBYyt4/w300/k8fsZhEWBUE0wJfsFe6I7jRRhdeRIFHSRimTUQ=cung-trekking-dep-nhat-viet-nam-hai-mua-co" title="k8fsZhEWBUE0wJfsFe6I7jRRhdeRIFHSRimTUQ=cung-trekking-dep-nhat-viet-nam-hai-mua-co" alt="k8fsZhEWBUE0wJfsFe6I7jRRhdeRIFHSRimTUQ=cung-trekking-dep-nhat-viet-nam-hai-mua-co" width="300" height="171" data-info="680,387"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d6.clproxy.com/images/dfiles/6iams5il1AgBYyt4/w300/k8fsZhEWBUE0wJfsFe6I7jRRhdeRIFHSRimTUQ=cung-trekking-dep-nhat-viet-nam-hai-mua-co"><meta itemprop="width" content="300"><meta itemprop="height" content="171"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Cung trekking đẹp nhất Việt Nam hai mùa cỏ" class="pl_atitle" href="/p227a58409/cung-trekking-dep-nhat-viet-nam-hai-mua-co">Cung trekking đẹp nhất Việt Nam hai mùa cỏ</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-05-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Ảnh sống động về đường phố Nha Trang năm 1968" class="nw_image" itemprop="url" href="/p227a58386/anh-song-dong-ve-duong-pho-nha-trang-nam-1968" style="width:300px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d3.clproxy.com/images/dfiles/CiFBK5Gl1AgBY_Ao/w300/k8fsZhEWBUE0wJfsFU9RwxWF1B-qT9YguKjUEQ=anh-song-dong-ve-duong-pho-nha-trang-nam-1968" title="k8fsZhEWBUE0wJfsFU9RwxWF1B-qT9YguKjUEQ=anh-song-dong-ve-duong-pho-nha-trang-nam-1968" alt="k8fsZhEWBUE0wJfsFU9RwxWF1B-qT9YguKjUEQ=anh-song-dong-ve-duong-pho-nha-trang-nam-1968" width="300" height="198" data-info="2000,1317"/><noscript><img itemprop="thumbnailUrl" src="https://d3.clproxy.com/images/dfiles/CiFBK5Gl1AgBY_Ao/w300/k8fsZhEWBUE0wJfsFU9RwxWF1B-qT9YguKjUEQ=anh-song-dong-ve-duong-pho-nha-trang-nam-1968" title="k8fsZhEWBUE0wJfsFU9RwxWF1B-qT9YguKjUEQ=anh-song-dong-ve-duong-pho-nha-trang-nam-1968" alt="k8fsZhEWBUE0wJfsFU9RwxWF1B-qT9YguKjUEQ=anh-song-dong-ve-duong-pho-nha-trang-nam-1968" width="300" height="198" data-info="2000,1317"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d3.clproxy.com/images/dfiles/CiFBK5Gl1AgBY_Ao/w300/k8fsZhEWBUE0wJfsFU9RwxWF1B-qT9YguKjUEQ=anh-song-dong-ve-duong-pho-nha-trang-nam-1968"><meta itemprop="width" content="300"><meta itemprop="height" content="198"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Ảnh sống động về đường phố Nha Trang năm 1968" class="pl_atitle" href="/p227a58386/anh-song-dong-ve-duong-pho-nha-trang-nam-1968">Ảnh sống động về đường phố Nha Trang năm 1968</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-05-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Loạt ảnh tuyệt vời ít người biết về Việt Nam năm 1926 (2)" class="nw_image" itemprop="url" href="/p227a58197/loat-anh-tuyet-voi-it-nguoi-biet-ve-viet-nam-nam-1926-2-" style="width:300px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d0.clproxy.com/images/dfiles/Cxv9IGCl1AgBY6Ba/w300/k8fsZhEWBUE0wJfsFUZGxxrufMfHhRZqh3J8EQ=loat-anh-tuyet-voi-it-nguoi-biet-ve-viet-nam-nam-1926-2-" title="k8fsZhEWBUE0wJfsFUZGxxrufMfHhRZqh3J8EQ=loat-anh-tuyet-voi-it-nguoi-biet-ve-viet-nam-nam-1926-2-" alt="k8fsZhEWBUE0wJfsFUZGxxrufMfHhRZqh3J8EQ=loat-anh-tuyet-voi-it-nguoi-biet-ve-viet-nam-nam-1926-2-" width="300" height="227" data-info="1320,1000"/><noscript><img itemprop="thumbnailUrl" src="https://d0.clproxy.com/images/dfiles/Cxv9IGCl1AgBY6Ba/w300/k8fsZhEWBUE0wJfsFUZGxxrufMfHhRZqh3J8EQ=loat-anh-tuyet-voi-it-nguoi-biet-ve-viet-nam-nam-1926-2-" title="k8fsZhEWBUE0wJfsFUZGxxrufMfHhRZqh3J8EQ=loat-anh-tuyet-voi-it-nguoi-biet-ve-viet-nam-nam-1926-2-" alt="k8fsZhEWBUE0wJfsFUZGxxrufMfHhRZqh3J8EQ=loat-anh-tuyet-voi-it-nguoi-biet-ve-viet-nam-nam-1926-2-" width="300" height="227" data-info="1320,1000"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d0.clproxy.com/images/dfiles/Cxv9IGCl1AgBY6Ba/w300/k8fsZhEWBUE0wJfsFUZGxxrufMfHhRZqh3J8EQ=loat-anh-tuyet-voi-it-nguoi-biet-ve-viet-nam-nam-1926-2-"><meta itemprop="width" content="300"><meta itemprop="height" content="227"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Loạt ảnh tuyệt vời ít người biết về Việt Nam năm 1926 (2)" class="pl_atitle" href="/p227a58197/loat-anh-tuyet-voi-it-nguoi-biet-ve-viet-nam-nam-1926-2-">Loạt ảnh tuyệt vời ít người biết về Việt Nam năm 1926 (2)</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-05-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_widget danviet_box_1" data-name="Xem&#32;Nhiều" id="nwwg_97" data-wid="97"><div class="nw_boxing"><div class="nw_boxing_title">Xem Nhiều</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Kinh dị clip cậu bé có thể &quot;vặn&quot; đầu ra sau 180 độ" class="nw_image" itemprop="url" href="/a10663/kinh-di-clip-cau-be-co-the-van-dau-ra-sau-180-do" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d6.clproxy.com/images/dfiles/_7EccF5y1AgBY6lF/w100/k8fsZhEWBUE0wJfsFe5Rb9IpfMeqcncgFiC4Kw=kinh-di-clip-cau-be-co-the-van-dau-ra-sau-180-do" title="k8fsZhEWBUE0wJfsFe5Rb9IpfMeqcncgFiC4Kw=kinh-di-clip-cau-be-co-the-van-dau-ra-sau-180-do" alt="k8fsZhEWBUE0wJfsFe5Rb9IpfMeqcncgFiC4Kw=kinh-di-clip-cau-be-co-the-van-dau-ra-sau-180-do" width="80" height="105" data-info="615,809"/><noscript><img itemprop="thumbnailUrl" src="https://d6.clproxy.com/images/dfiles/_7EccF5y1AgBY6lF/w100/k8fsZhEWBUE0wJfsFe5Rb9IpfMeqcncgFiC4Kw=kinh-di-clip-cau-be-co-the-van-dau-ra-sau-180-do" title="k8fsZhEWBUE0wJfsFe5Rb9IpfMeqcncgFiC4Kw=kinh-di-clip-cau-be-co-the-van-dau-ra-sau-180-do" alt="k8fsZhEWBUE0wJfsFe5Rb9IpfMeqcncgFiC4Kw=kinh-di-clip-cau-be-co-the-van-dau-ra-sau-180-do" width="80" height="105" data-info="615,809"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d6.clproxy.com/images/dfiles/_7EccF5y1AgBY6lF/w100/k8fsZhEWBUE0wJfsFe5Rb9IpfMeqcncgFiC4Kw=kinh-di-clip-cau-be-co-the-van-dau-ra-sau-180-do"><meta itemprop="width" content="80"><meta itemprop="height" content="105"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Kinh dị clip cậu bé có thể &quot;vặn&quot; đầu ra sau 180 độ" class="pl_atitle" href="/a10663/kinh-di-clip-cau-be-co-the-van-dau-ra-sau-180-do">Kinh dị clip cậu bé có thể &quot;vặn&quot; đầu ra sau 180 độ</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Du thuyền triệu USD của Lý Nhã Kỳ" class="nw_image" itemprop="url" href="/a26663/du-thuyen-trieu-usd-cua-ly-nha-ky" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d8.clproxy.com/images/dfiles/CmuQtAKD1AgBYwlD/w100/k8fsZhEWBUE0wJfsFU-HHzhRh-5ytJMj8XKFPw=du-thuyen-trieu-usd-cua-ly-nha-ky" title="k8fsZhEWBUE0wJfsFU-HHzhRh-5ytJMj8XKFPw=du-thuyen-trieu-usd-cua-ly-nha-ky" alt="k8fsZhEWBUE0wJfsFU-HHzhRh-5ytJMj8XKFPw=du-thuyen-trieu-usd-cua-ly-nha-ky" width="80" height="53" data-info="860,573"/><noscript><img itemprop="thumbnailUrl" src="https://d8.clproxy.com/images/dfiles/CmuQtAKD1AgBYwlD/w100/k8fsZhEWBUE0wJfsFU-HHzhRh-5ytJMj8XKFPw=du-thuyen-trieu-usd-cua-ly-nha-ky" title="k8fsZhEWBUE0wJfsFU-HHzhRh-5ytJMj8XKFPw=du-thuyen-trieu-usd-cua-ly-nha-ky" alt="k8fsZhEWBUE0wJfsFU-HHzhRh-5ytJMj8XKFPw=du-thuyen-trieu-usd-cua-ly-nha-ky" width="80" height="53" data-info="860,573"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d8.clproxy.com/images/dfiles/CmuQtAKD1AgBYwlD/w100/k8fsZhEWBUE0wJfsFU-HHzhRh-5ytJMj8XKFPw=du-thuyen-trieu-usd-cua-ly-nha-ky"><meta itemprop="width" content="80"><meta itemprop="height" content="53"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Du thuyền triệu USD của Lý Nhã Kỳ" class="pl_atitle" href="/a26663/du-thuyen-trieu-usd-cua-ly-nha-ky">Du thuyền triệu USD của Lý Nhã Kỳ</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-04-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Cô Gái Bình Thản Bỏ Đi Sau Khi Tông Một Phụ Nữ Bất Tỉnh" class="nw_image" itemprop="url" href="/a15259/co-gai-binh-than-bo-di-sau-khi-tong-mot-phu-nu-bat-tinh" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d5.clproxy.com/images/dfiles/PiP2WBR31AgBY9h4/w100/k8fsZhEWBUE0wJfsFbS4qoUpRsPAUdYjUarxKQ=co-gai-binh-than-bo-di-sau-khi-tong-mot-phu-nu-bat-tinh" title="k8fsZhEWBUE0wJfsFbS4qoUpRsPAUdYjUarxKQ=co-gai-binh-than-bo-di-sau-khi-tong-mot-phu-nu-bat-tinh" alt="k8fsZhEWBUE0wJfsFbS4qoUpRsPAUdYjUarxKQ=co-gai-binh-than-bo-di-sau-khi-tong-mot-phu-nu-bat-tinh" width="80" height="52" data-info="800,521"/><noscript><img itemprop="thumbnailUrl" src="https://d5.clproxy.com/images/dfiles/PiP2WBR31AgBY9h4/w100/k8fsZhEWBUE0wJfsFbS4qoUpRsPAUdYjUarxKQ=co-gai-binh-than-bo-di-sau-khi-tong-mot-phu-nu-bat-tinh" title="k8fsZhEWBUE0wJfsFbS4qoUpRsPAUdYjUarxKQ=co-gai-binh-than-bo-di-sau-khi-tong-mot-phu-nu-bat-tinh" alt="k8fsZhEWBUE0wJfsFbS4qoUpRsPAUdYjUarxKQ=co-gai-binh-than-bo-di-sau-khi-tong-mot-phu-nu-bat-tinh" width="80" height="52" data-info="800,521"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d5.clproxy.com/images/dfiles/PiP2WBR31AgBY9h4/w100/k8fsZhEWBUE0wJfsFbS4qoUpRsPAUdYjUarxKQ=co-gai-binh-than-bo-di-sau-khi-tong-mot-phu-nu-bat-tinh"><meta itemprop="width" content="80"><meta itemprop="height" content="52"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Cô Gái Bình Thản Bỏ Đi Sau Khi Tông Một Phụ Nữ Bất Tỉnh" class="pl_atitle" href="/a15259/co-gai-binh-than-bo-di-sau-khi-tong-mot-phu-nu-bat-tinh">Cô Gái Bình Thản Bỏ Đi Sau Khi Tông Một Phụ Nữ Bất Tỉnh</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Phản ứng bất ngờ của các em bé khi bố cạo râu" class="nw_image" itemprop="url" href="/a12004/phan-ung-bat-ngo-cua-cac-em-be-khi-bo-cao-rau" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d0.clproxy.com/images/dfiles/98knoudz1AgBY5ER/w100/k8fsZhEWBUE0wJfsFZmgaj208aqRqhYftIVGKw=phan-ung-bat-ngo-cua-cac-em-be-khi-bo-cao-rau" title="k8fsZhEWBUE0wJfsFZmgaj208aqRqhYftIVGKw=phan-ung-bat-ngo-cua-cac-em-be-khi-bo-cao-rau" alt="k8fsZhEWBUE0wJfsFZmgaj208aqRqhYftIVGKw=phan-ung-bat-ngo-cua-cac-em-be-khi-bo-cao-rau" width="80" height="48" data-info="500,299"/><noscript><img itemprop="thumbnailUrl" src="https://d0.clproxy.com/images/dfiles/98knoudz1AgBY5ER/w100/k8fsZhEWBUE0wJfsFZmgaj208aqRqhYftIVGKw=phan-ung-bat-ngo-cua-cac-em-be-khi-bo-cao-rau" title="k8fsZhEWBUE0wJfsFZmgaj208aqRqhYftIVGKw=phan-ung-bat-ngo-cua-cac-em-be-khi-bo-cao-rau" alt="k8fsZhEWBUE0wJfsFZmgaj208aqRqhYftIVGKw=phan-ung-bat-ngo-cua-cac-em-be-khi-bo-cao-rau" width="80" height="48" data-info="500,299"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d0.clproxy.com/images/dfiles/98knoudz1AgBY5ER/w100/k8fsZhEWBUE0wJfsFZmgaj208aqRqhYftIVGKw=phan-ung-bat-ngo-cua-cac-em-be-khi-bo-cao-rau"><meta itemprop="width" content="80"><meta itemprop="height" content="48"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Phản ứng bất ngờ của các em bé khi bố cạo râu" class="pl_atitle" href="/a12004/phan-ung-bat-ngo-cua-cac-em-be-khi-bo-cao-rau">Phản ứng bất ngờ của các em bé khi bố cạo râu</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Ngọc Trinh mua ôtô mới giá 12 tỷ" class="nw_image" itemprop="url" href="/a20294/ngoc-trinh-mua-oto-moi-gia-12-ty" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d5.clproxy.com/images/dfiles/DHiKF0x81AgBYxYX/w100/k8fsZhEWBUE0wJfsFW8010xRL_saUVE4aka4uA=ngoc-trinh-mua-oto-moi-gia-12-ty" title="k8fsZhEWBUE0wJfsFW8010xRL_saUVE4aka4uA=ngoc-trinh-mua-oto-moi-gia-12-ty" alt="k8fsZhEWBUE0wJfsFW8010xRL_saUVE4aka4uA=ngoc-trinh-mua-oto-moi-gia-12-ty" width="80" height="109" data-info="403,550"/><noscript><img itemprop="thumbnailUrl" src="https://d5.clproxy.com/images/dfiles/DHiKF0x81AgBYxYX/w100/k8fsZhEWBUE0wJfsFW8010xRL_saUVE4aka4uA=ngoc-trinh-mua-oto-moi-gia-12-ty" title="k8fsZhEWBUE0wJfsFW8010xRL_saUVE4aka4uA=ngoc-trinh-mua-oto-moi-gia-12-ty" alt="k8fsZhEWBUE0wJfsFW8010xRL_saUVE4aka4uA=ngoc-trinh-mua-oto-moi-gia-12-ty" width="80" height="109" data-info="403,550"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d5.clproxy.com/images/dfiles/DHiKF0x81AgBYxYX/w100/k8fsZhEWBUE0wJfsFW8010xRL_saUVE4aka4uA=ngoc-trinh-mua-oto-moi-gia-12-ty"><meta itemprop="width" content="80"><meta itemprop="height" content="109"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Ngọc Trinh mua ôtô mới giá 12 tỷ" class="pl_atitle" href="/a20294/ngoc-trinh-mua-oto-moi-gia-12-ty">Ngọc Trinh mua ôtô mới giá 12 tỷ</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-04-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Xả súng tại hộp đêm ở Mỹ, 15 người thương vong" class="nw_image" itemprop="url" href="/a12225/xa-sung-tai-hop-dem-o-my-15-nguoi-thuong-vong" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d4.clproxy.com/images/dfiles/YrUMPSp01AgBYwd_/w100/k8fsZhEWBUE0wJfsFbSganwgQTQ97lFmOiB3kg=xa-sung-tai-hop-dem-o-my-15-nguoi-thuong-vong" title="k8fsZhEWBUE0wJfsFbSganwgQTQ97lFmOiB3kg=xa-sung-tai-hop-dem-o-my-15-nguoi-thuong-vong" alt="k8fsZhEWBUE0wJfsFbSganwgQTQ97lFmOiB3kg=xa-sung-tai-hop-dem-o-my-15-nguoi-thuong-vong" width="80" height="45" data-info="640,360"/><noscript><img itemprop="thumbnailUrl" src="https://d4.clproxy.com/images/dfiles/YrUMPSp01AgBYwd_/w100/k8fsZhEWBUE0wJfsFbSganwgQTQ97lFmOiB3kg=xa-sung-tai-hop-dem-o-my-15-nguoi-thuong-vong" title="k8fsZhEWBUE0wJfsFbSganwgQTQ97lFmOiB3kg=xa-sung-tai-hop-dem-o-my-15-nguoi-thuong-vong" alt="k8fsZhEWBUE0wJfsFbSganwgQTQ97lFmOiB3kg=xa-sung-tai-hop-dem-o-my-15-nguoi-thuong-vong" width="80" height="45" data-info="640,360"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d4.clproxy.com/images/dfiles/YrUMPSp01AgBYwd_/w100/k8fsZhEWBUE0wJfsFbSganwgQTQ97lFmOiB3kg=xa-sung-tai-hop-dem-o-my-15-nguoi-thuong-vong"><meta itemprop="width" content="80"><meta itemprop="height" content="45"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Xả súng tại hộp đêm ở Mỹ, 15 người thương vong" class="pl_atitle" href="/a12225/xa-sung-tai-hop-dem-o-my-15-nguoi-thuong-vong">Xả súng tại hộp đêm ở Mỹ, 15 người thương vong</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="&quot;Bỏng mắt&quot; với &quot;cà phê bikini&quot; ở Mỹ" class="nw_image" itemprop="url" href="/a7865/bong-mat-voi-ca-phe-bikini-o-my" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d3.clproxy.com/images/dfiles/Ddo0yQlw1AgBYwpB/w100/k8fsZhEWBUE0wJfsFcOTDkEgNB8jw_EguNq4UQ=bong-mat-voi-ca-phe-bikini-o-my" title="k8fsZhEWBUE0wJfsFcOTDkEgNB8jw_EguNq4UQ=bong-mat-voi-ca-phe-bikini-o-my" alt="k8fsZhEWBUE0wJfsFcOTDkEgNB8jw_EguNq4UQ=bong-mat-voi-ca-phe-bikini-o-my" width="80" height="53" data-info="615,410"/><noscript><img itemprop="thumbnailUrl" src="https://d3.clproxy.com/images/dfiles/Ddo0yQlw1AgBYwpB/w100/k8fsZhEWBUE0wJfsFcOTDkEgNB8jw_EguNq4UQ=bong-mat-voi-ca-phe-bikini-o-my" title="k8fsZhEWBUE0wJfsFcOTDkEgNB8jw_EguNq4UQ=bong-mat-voi-ca-phe-bikini-o-my" alt="k8fsZhEWBUE0wJfsFcOTDkEgNB8jw_EguNq4UQ=bong-mat-voi-ca-phe-bikini-o-my" width="80" height="53" data-info="615,410"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d3.clproxy.com/images/dfiles/Ddo0yQlw1AgBYwpB/w100/k8fsZhEWBUE0wJfsFcOTDkEgNB8jw_EguNq4UQ=bong-mat-voi-ca-phe-bikini-o-my"><meta itemprop="width" content="80"><meta itemprop="height" content="53"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="&quot;Bỏng mắt&quot; với &quot;cà phê bikini&quot; ở Mỹ" class="pl_atitle" href="/a7865/bong-mat-voi-ca-phe-bikini-o-my">&quot;Bỏng mắt&quot; với &quot;cà phê bikini&quot; ở Mỹ</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Hổ Mang Chúa Sắp Chết Khát Bò Vào Làng Xin Nước Uống" class="nw_image" itemprop="url" href="/a14560/ho-mang-chua-sap-chet-khat-bo-vao-lang-xin-nuoc-uong" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d2.clproxy.com/images/dfiles/h0ldG1x21AgBY8QD/w100/k8fsZhEWBUE0wJfsFYUWRlHuhWrWRoVvOu58eg=ho-mang-chua-sap-chet-khat-bo-vao-lang-xin-nuoc-uong" title="k8fsZhEWBUE0wJfsFYUWRlHuhWrWRoVvOu58eg=ho-mang-chua-sap-chet-khat-bo-vao-lang-xin-nuoc-uong" alt="k8fsZhEWBUE0wJfsFYUWRlHuhWrWRoVvOu58eg=ho-mang-chua-sap-chet-khat-bo-vao-lang-xin-nuoc-uong" width="80" height="48" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d2.clproxy.com/images/dfiles/h0ldG1x21AgBY8QD/w100/k8fsZhEWBUE0wJfsFYUWRlHuhWrWRoVvOu58eg=ho-mang-chua-sap-chet-khat-bo-vao-lang-xin-nuoc-uong" title="k8fsZhEWBUE0wJfsFYUWRlHuhWrWRoVvOu58eg=ho-mang-chua-sap-chet-khat-bo-vao-lang-xin-nuoc-uong" alt="k8fsZhEWBUE0wJfsFYUWRlHuhWrWRoVvOu58eg=ho-mang-chua-sap-chet-khat-bo-vao-lang-xin-nuoc-uong" width="80" height="48" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d2.clproxy.com/images/dfiles/h0ldG1x21AgBY8QD/w100/k8fsZhEWBUE0wJfsFYUWRlHuhWrWRoVvOu58eg=ho-mang-chua-sap-chet-khat-bo-vao-lang-xin-nuoc-uong"><meta itemprop="width" content="80"><meta itemprop="height" content="48"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Hổ Mang Chúa Sắp Chết Khát Bò Vào Làng Xin Nước Uống" class="pl_atitle" href="/a14560/ho-mang-chua-sap-chet-khat-bo-vao-lang-xin-nuoc-uong">Hổ Mang Chúa Sắp Chết Khát Bò Vào Làng Xin Nước Uống</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Cụ ông 61 tuổi yêu &quot;điên cuồng, si dại&quot; búp bê tình dục" class="nw_image" itemprop="url" href="/a6511/cu-ong-61-tuoi-yeu-dien-cuong-si-dai-bup-be-tinh-duc" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d1.clproxy.com/images/dfiles/0IJBNYRv1AgBY8p3/w100/k8fsZhEWBUE0wJfsFUY0-0ygQV8rcqDDDsOIkg=cu-ong-61-tuo-i-yeu-dien-cuong-si-dai-bu-p-be-tinh-duc" title="k8fsZhEWBUE0wJfsFUY0-0ygQV8rcqDDDsOIkg=cu-ong-61-tuo-i-yeu-dien-cuong-si-dai-bu-p-be-tinh-duc" alt="k8fsZhEWBUE0wJfsFUY0-0ygQV8rcqDDDsOIkg=cu-ong-61-tuo-i-yeu-dien-cuong-si-dai-bu-p-be-tinh-duc" width="80" height="48" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d1.clproxy.com/images/dfiles/0IJBNYRv1AgBY8p3/w100/k8fsZhEWBUE0wJfsFUY0-0ygQV8rcqDDDsOIkg=cu-ong-61-tuo-i-yeu-dien-cuong-si-dai-bu-p-be-tinh-duc" title="k8fsZhEWBUE0wJfsFUY0-0ygQV8rcqDDDsOIkg=cu-ong-61-tuo-i-yeu-dien-cuong-si-dai-bu-p-be-tinh-duc" alt="k8fsZhEWBUE0wJfsFUY0-0ygQV8rcqDDDsOIkg=cu-ong-61-tuo-i-yeu-dien-cuong-si-dai-bu-p-be-tinh-duc" width="80" height="48" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d1.clproxy.com/images/dfiles/0IJBNYRv1AgBY8p3/w100/k8fsZhEWBUE0wJfsFUY0-0ygQV8rcqDDDsOIkg=cu-ong-61-tuo-i-yeu-dien-cuong-si-dai-bu-p-be-tinh-duc"><meta itemprop="width" content="80"><meta itemprop="height" content="48"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Cụ ông 61 tuổi yêu &quot;điên cuồng, si dại&quot; búp bê tình dục" class="pl_atitle" href="/a6511/cu-ong-61-tuoi-yeu-dien-cuong-si-dai-bup-be-tinh-duc">Cụ ông 61 tuổi yêu &quot;điên cuồng, si dại&quot; búp bê tình dục</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Mỹ nhân hở hang gây choáng khi từ từ quay mặt lại" class="nw_image" itemprop="url" href="/a5498/my-nhan-ho-hang-gay-choang-khi-tu-tu-quay-mat-lai" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d3.clproxy.com/images/dfiles/nwlrf5Nu1AgBYytm/w100/k8fsZhEWBUE0wJfsFSlB12aSd_sPKbjX8cOgeg=my-nhan-ho-hang-gay-choang-khi-tu-tu-quay-mat-lai" title="k8fsZhEWBUE0wJfsFSlB12aSd_sPKbjX8cOgeg=my-nhan-ho-hang-gay-choang-khi-tu-tu-quay-mat-lai" alt="k8fsZhEWBUE0wJfsFSlB12aSd_sPKbjX8cOgeg=my-nhan-ho-hang-gay-choang-khi-tu-tu-quay-mat-lai" width="80" height="52" data-info="500,324"/><noscript><img itemprop="thumbnailUrl" src="https://d3.clproxy.com/images/dfiles/nwlrf5Nu1AgBYytm/w100/k8fsZhEWBUE0wJfsFSlB12aSd_sPKbjX8cOgeg=my-nhan-ho-hang-gay-choang-khi-tu-tu-quay-mat-lai" title="k8fsZhEWBUE0wJfsFSlB12aSd_sPKbjX8cOgeg=my-nhan-ho-hang-gay-choang-khi-tu-tu-quay-mat-lai" alt="k8fsZhEWBUE0wJfsFSlB12aSd_sPKbjX8cOgeg=my-nhan-ho-hang-gay-choang-khi-tu-tu-quay-mat-lai" width="80" height="52" data-info="500,324"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d3.clproxy.com/images/dfiles/nwlrf5Nu1AgBYytm/w100/k8fsZhEWBUE0wJfsFSlB12aSd_sPKbjX8cOgeg=my-nhan-ho-hang-gay-choang-khi-tu-tu-quay-mat-lai"><meta itemprop="width" content="80"><meta itemprop="height" content="52"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Mỹ nhân hở hang gây choáng khi từ từ quay mặt lại" class="pl_atitle" href="/a5498/my-nhan-ho-hang-gay-choang-khi-tu-tu-quay-mat-lai">Mỹ nhân hở hang gây choáng khi từ từ quay mặt lại</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Vẻ đẹp choáng ngợp của những hang động khắp thế giới" class="nw_image" itemprop="url" href="/a7017/ve-dep-choang-ngop-cua-nhung-hang-dong-khap-the-gioi" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d2.clproxy.com/images/dfiles/taJdUbJv1AgBY7VY/w100/k8fsZhEWBUE0wJfsFcMVNA6qUWoftGo4Dm-TUQ=ve-dep-choang-ngop-cua-nhung-hang-dong-khap-the-gioi" title="k8fsZhEWBUE0wJfsFcMVNA6qUWoftGo4Dm-TUQ=ve-dep-choang-ngop-cua-nhung-hang-dong-khap-the-gioi" alt="k8fsZhEWBUE0wJfsFcMVNA6qUWoftGo4Dm-TUQ=ve-dep-choang-ngop-cua-nhung-hang-dong-khap-the-gioi" width="80" height="48" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d2.clproxy.com/images/dfiles/taJdUbJv1AgBY7VY/w100/k8fsZhEWBUE0wJfsFcMVNA6qUWoftGo4Dm-TUQ=ve-dep-choang-ngop-cua-nhung-hang-dong-khap-the-gioi" title="k8fsZhEWBUE0wJfsFcMVNA6qUWoftGo4Dm-TUQ=ve-dep-choang-ngop-cua-nhung-hang-dong-khap-the-gioi" alt="k8fsZhEWBUE0wJfsFcMVNA6qUWoftGo4Dm-TUQ=ve-dep-choang-ngop-cua-nhung-hang-dong-khap-the-gioi" width="80" height="48" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d2.clproxy.com/images/dfiles/taJdUbJv1AgBY7VY/w100/k8fsZhEWBUE0wJfsFcMVNA6qUWoftGo4Dm-TUQ=ve-dep-choang-ngop-cua-nhung-hang-dong-khap-the-gioi"><meta itemprop="width" content="80"><meta itemprop="height" content="48"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Vẻ đẹp choáng ngợp của những hang động khắp thế giới" class="pl_atitle" href="/a7017/ve-dep-choang-ngop-cua-nhung-hang-dong-khap-the-gioi">Vẻ đẹp choáng ngợp của những hang động khắp thế giới</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Người Sài Gòn bắc thang vào nhà sau khi bậc tam cấp bị phá" class="nw_image" itemprop="url" href="/a6831/nguoi-sai-gon-bac-thang-vao-nha-sau-khi-bac-tam-cap-bi-pha" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d5.clproxy.com/images/dfiles/fedWkJBv1AgBY3hV/w100/k8fsZhEWBUE0wJfsFcNG7hag1Mf77rj7UW_Ueg=nguoi-sai-gon-bac-thang-vao-nha-sau-khi-bac-tam-cap-bi-pha" title="k8fsZhEWBUE0wJfsFcNG7hag1Mf77rj7UW_Ueg=nguoi-sai-gon-bac-thang-vao-nha-sau-khi-bac-tam-cap-bi-pha" alt="k8fsZhEWBUE0wJfsFcNG7hag1Mf77rj7UW_Ueg=nguoi-sai-gon-bac-thang-vao-nha-sau-khi-bac-tam-cap-bi-pha" width="80" height="50" data-info="1000,630"/><noscript><img itemprop="thumbnailUrl" src="https://d5.clproxy.com/images/dfiles/fedWkJBv1AgBY3hV/w100/k8fsZhEWBUE0wJfsFcNG7hag1Mf77rj7UW_Ueg=nguoi-sai-gon-bac-thang-vao-nha-sau-khi-bac-tam-cap-bi-pha" title="k8fsZhEWBUE0wJfsFcNG7hag1Mf77rj7UW_Ueg=nguoi-sai-gon-bac-thang-vao-nha-sau-khi-bac-tam-cap-bi-pha" alt="k8fsZhEWBUE0wJfsFcNG7hag1Mf77rj7UW_Ueg=nguoi-sai-gon-bac-thang-vao-nha-sau-khi-bac-tam-cap-bi-pha" width="80" height="50" data-info="1000,630"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d5.clproxy.com/images/dfiles/fedWkJBv1AgBY3hV/w100/k8fsZhEWBUE0wJfsFcNG7hag1Mf77rj7UW_Ueg=nguoi-sai-gon-bac-thang-vao-nha-sau-khi-bac-tam-cap-bi-pha"><meta itemprop="width" content="80"><meta itemprop="height" content="50"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Người Sài Gòn bắc thang vào nhà sau khi bậc tam cấp bị phá" class="pl_atitle" href="/a6831/nguoi-sai-gon-bac-thang-vao-nha-sau-khi-bac-tam-cap-bi-pha">Người Sài Gòn bắc thang vào nhà sau khi bậc tam cấp bị phá</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Người phụ nữ gây tranh cãi vì thản nhiên bước qua nạn nhân khủng bố Anh" class="nw_image" itemprop="url" href="/a10768/nguoi-phu-nu-gay-tranh-cai-vi-than-nhien-buoc-qua-nan-nhan-khung-bo-anh" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d6.clproxy.com/images/dfiles/2wKxImpy1AgBY1E5/w100/k8fsZhEWBUE0wJfsFcNB0i-qKytBtNT7P0aTKw=nguoi-phu-nu-gay-tranh-cai-vi-than-nhien-buoc-qua-nan-nhan-khung-bo-anh" title="k8fsZhEWBUE0wJfsFcNB0i-qKytBtNT7P0aTKw=nguoi-phu-nu-gay-tranh-cai-vi-than-nhien-buoc-qua-nan-nhan-khung-bo-anh" alt="k8fsZhEWBUE0wJfsFcNB0i-qKytBtNT7P0aTKw=nguoi-phu-nu-gay-tranh-cai-vi-than-nhien-buoc-qua-nan-nhan-khung-bo-anh" width="80" height="48" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d6.clproxy.com/images/dfiles/2wKxImpy1AgBY1E5/w100/k8fsZhEWBUE0wJfsFcNB0i-qKytBtNT7P0aTKw=nguoi-phu-nu-gay-tranh-cai-vi-than-nhien-buoc-qua-nan-nhan-khung-bo-anh" title="k8fsZhEWBUE0wJfsFcNB0i-qKytBtNT7P0aTKw=nguoi-phu-nu-gay-tranh-cai-vi-than-nhien-buoc-qua-nan-nhan-khung-bo-anh" alt="k8fsZhEWBUE0wJfsFcNB0i-qKytBtNT7P0aTKw=nguoi-phu-nu-gay-tranh-cai-vi-than-nhien-buoc-qua-nan-nhan-khung-bo-anh" width="80" height="48" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d6.clproxy.com/images/dfiles/2wKxImpy1AgBY1E5/w100/k8fsZhEWBUE0wJfsFcNB0i-qKytBtNT7P0aTKw=nguoi-phu-nu-gay-tranh-cai-vi-than-nhien-buoc-qua-nan-nhan-khung-bo-anh"><meta itemprop="width" content="80"><meta itemprop="height" content="48"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Người phụ nữ gây tranh cãi vì thản nhiên bước qua nạn nhân khủng bố Anh" class="pl_atitle" href="/a10768/nguoi-phu-nu-gay-tranh-cai-vi-than-nhien-buoc-qua-nan-nhan-khung-bo-anh">Người phụ nữ gây tranh cãi vì thản nhiên bước qua nạn nhân khủng bố Anh</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Bồi bàn Mỹ bị sa thải vì hỏi khách hàng chứng nhận cư trú" class="nw_image" itemprop="url" href="/a7757/boi-ban-my-bi-sa-thai-vi-hoi-khach-hang-chung-nhan-cu-tru" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d0.clproxy.com/images/dfiles/WCdXKwBw1AgBY-Iy/w100/k8fsZhEWBUE0wJfsFcOTINJyk_tZKVHSTO7Wbw=boi-ban-my-bi-sa-thai-vi-hoi-khach-hang-chung-nhan-cu-tru" title="k8fsZhEWBUE0wJfsFcOTINJyk_tZKVHSTO7Wbw=boi-ban-my-bi-sa-thai-vi-hoi-khach-hang-chung-nhan-cu-tru" alt="k8fsZhEWBUE0wJfsFcOTINJyk_tZKVHSTO7Wbw=boi-ban-my-bi-sa-thai-vi-hoi-khach-hang-chung-nhan-cu-tru" width="80" height="48" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d0.clproxy.com/images/dfiles/WCdXKwBw1AgBY-Iy/w100/k8fsZhEWBUE0wJfsFcOTINJyk_tZKVHSTO7Wbw=boi-ban-my-bi-sa-thai-vi-hoi-khach-hang-chung-nhan-cu-tru" title="k8fsZhEWBUE0wJfsFcOTINJyk_tZKVHSTO7Wbw=boi-ban-my-bi-sa-thai-vi-hoi-khach-hang-chung-nhan-cu-tru" alt="k8fsZhEWBUE0wJfsFcOTINJyk_tZKVHSTO7Wbw=boi-ban-my-bi-sa-thai-vi-hoi-khach-hang-chung-nhan-cu-tru" width="80" height="48" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d0.clproxy.com/images/dfiles/WCdXKwBw1AgBY-Iy/w100/k8fsZhEWBUE0wJfsFcOTINJyk_tZKVHSTO7Wbw=boi-ban-my-bi-sa-thai-vi-hoi-khach-hang-chung-nhan-cu-tru"><meta itemprop="width" content="80"><meta itemprop="height" content="48"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Bồi bàn Mỹ bị sa thải vì hỏi khách hàng chứng nhận cư trú" class="pl_atitle" href="/a7757/boi-ban-my-bi-sa-thai-vi-hoi-khach-hang-chung-nhan-cu-tru">Bồi bàn Mỹ bị sa thải vì hỏi khách hàng chứng nhận cư trú</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Lộ video nghi phạm vụ Kim Jong-nam chơi bi-a trong sứ quán Triều Tiên" class="nw_image" itemprop="url" href="/a10147/lo-video-nghi-pham-vu-kim-jong-nam-choi-bi-a-trong-su-quan-trieu-tien" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d1.clproxy.com/images/dfiles/cO5VBclx1AgBYwJf/w100/k8fsZhEWBUE0wJfsFYV3apNGFsfWcpM_QSlRKw=lo-video-nghi-pham-vu-an-kim-jong-nam-choi-bi-a-trong-su-quan-trieu-tien" title="k8fsZhEWBUE0wJfsFYV3apNGFsfWcpM_QSlRKw=lo-video-nghi-pham-vu-an-kim-jong-nam-choi-bi-a-trong-su-quan-trieu-tien" alt="k8fsZhEWBUE0wJfsFYV3apNGFsfWcpM_QSlRKw=lo-video-nghi-pham-vu-an-kim-jong-nam-choi-bi-a-trong-su-quan-trieu-tien" width="80" height="48" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d1.clproxy.com/images/dfiles/cO5VBclx1AgBYwJf/w100/k8fsZhEWBUE0wJfsFYV3apNGFsfWcpM_QSlRKw=lo-video-nghi-pham-vu-an-kim-jong-nam-choi-bi-a-trong-su-quan-trieu-tien" title="k8fsZhEWBUE0wJfsFYV3apNGFsfWcpM_QSlRKw=lo-video-nghi-pham-vu-an-kim-jong-nam-choi-bi-a-trong-su-quan-trieu-tien" alt="k8fsZhEWBUE0wJfsFYV3apNGFsfWcpM_QSlRKw=lo-video-nghi-pham-vu-an-kim-jong-nam-choi-bi-a-trong-su-quan-trieu-tien" width="80" height="48" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d1.clproxy.com/images/dfiles/cO5VBclx1AgBYwJf/w100/k8fsZhEWBUE0wJfsFYV3apNGFsfWcpM_QSlRKw=lo-video-nghi-pham-vu-an-kim-jong-nam-choi-bi-a-trong-su-quan-trieu-tien"><meta itemprop="width" content="80"><meta itemprop="height" content="48"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Lộ video nghi phạm vụ Kim Jong-nam chơi bi-a trong sứ quán Triều Tiên" class="pl_atitle" href="/a10147/lo-video-nghi-pham-vu-kim-jong-nam-choi-bi-a-trong-su-quan-trieu-tien">Lộ video nghi phạm vụ Kim Jong-nam chơi bi-a trong sứ quán Triều Tiên</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-23"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_16"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Trung Quốc tuyên bố đưa vũ khí ra Biển Đông để &#39;duy trì tự do hàng hải&#39;" class="nw_image" itemprop="url" href="/a10824/trung-quoc-tuyen-bo-dua-vu-khi-ra-bien-dong-de-duy-tri-tu-do-hang-hai-" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d5.clproxy.com/images/dfiles/1OfkrXFy1AgBY4Mc/w100/k8fsZhEWBUE0wJfsFUZ3qtTuL5FBKVE4Kym4kw=trung-quoc-tuyen-bo-dua-vu-khi-ra-bien-dong-de-duy-tri-tu-do-hang-hai-" title="k8fsZhEWBUE0wJfsFUZ3qtTuL5FBKVE4Kym4kw=trung-quoc-tuyen-bo-dua-vu-khi-ra-bien-dong-de-duy-tri-tu-do-hang-hai-" alt="k8fsZhEWBUE0wJfsFUZ3qtTuL5FBKVE4Kym4kw=trung-quoc-tuyen-bo-dua-vu-khi-ra-bien-dong-de-duy-tri-tu-do-hang-hai-" width="80" height="60" data-info="500,372"/><noscript><img itemprop="thumbnailUrl" src="https://d5.clproxy.com/images/dfiles/1OfkrXFy1AgBY4Mc/w100/k8fsZhEWBUE0wJfsFUZ3qtTuL5FBKVE4Kym4kw=trung-quoc-tuyen-bo-dua-vu-khi-ra-bien-dong-de-duy-tri-tu-do-hang-hai-" title="k8fsZhEWBUE0wJfsFUZ3qtTuL5FBKVE4Kym4kw=trung-quoc-tuyen-bo-dua-vu-khi-ra-bien-dong-de-duy-tri-tu-do-hang-hai-" alt="k8fsZhEWBUE0wJfsFUZ3qtTuL5FBKVE4Kym4kw=trung-quoc-tuyen-bo-dua-vu-khi-ra-bien-dong-de-duy-tri-tu-do-hang-hai-" width="80" height="60" data-info="500,372"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d5.clproxy.com/images/dfiles/1OfkrXFy1AgBY4Mc/w100/k8fsZhEWBUE0wJfsFUZ3qtTuL5FBKVE4Kym4kw=trung-quoc-tuyen-bo-dua-vu-khi-ra-bien-dong-de-duy-tri-tu-do-hang-hai-"><meta itemprop="width" content="80"><meta itemprop="height" content="60"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Trung Quốc tuyên bố đưa vũ khí ra Biển Đông để &#39;duy trì tự do hàng hải&#39;" class="pl_atitle" href="/a10824/trung-quoc-tuyen-bo-dua-vu-khi-ra-bien-dong-de-duy-tri-tu-do-hang-hai-">Trung Quốc tuyên bố đưa vũ khí ra Biển Đông để &#39;duy trì tự do hàng hải&#39;</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_17"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Gương mặt 4 nạn nhân thiệt mạng trong vụ khủng bố quốc hội Anh" class="nw_image" itemprop="url" href="/a10802/guong-mat-4-nan-nhan-thiet-mang-trong-vu-khung-bo-quoc-hoi-anh" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d5.clproxy.com/images/dfiles/Lt0cHG1y1AgBY-po/w100/k8fsZhEWBUE0wJfsFVFq-zpyuEZRRkYjUapGUQ=guong-mat-4-nan-nhan-thiet-mang-trong-vu-khung-bo-quoc-hoi-anh" title="k8fsZhEWBUE0wJfsFVFq-zpyuEZRRkYjUapGUQ=guong-mat-4-nan-nhan-thiet-mang-trong-vu-khung-bo-quoc-hoi-anh" alt="k8fsZhEWBUE0wJfsFVFq-zpyuEZRRkYjUapGUQ=guong-mat-4-nan-nhan-thiet-mang-trong-vu-khung-bo-quoc-hoi-anh" width="80" height="48" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d5.clproxy.com/images/dfiles/Lt0cHG1y1AgBY-po/w100/k8fsZhEWBUE0wJfsFVFq-zpyuEZRRkYjUapGUQ=guong-mat-4-nan-nhan-thiet-mang-trong-vu-khung-bo-quoc-hoi-anh" title="k8fsZhEWBUE0wJfsFVFq-zpyuEZRRkYjUapGUQ=guong-mat-4-nan-nhan-thiet-mang-trong-vu-khung-bo-quoc-hoi-anh" alt="k8fsZhEWBUE0wJfsFVFq-zpyuEZRRkYjUapGUQ=guong-mat-4-nan-nhan-thiet-mang-trong-vu-khung-bo-quoc-hoi-anh" width="80" height="48" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d5.clproxy.com/images/dfiles/Lt0cHG1y1AgBY-po/w100/k8fsZhEWBUE0wJfsFVFq-zpyuEZRRkYjUapGUQ=guong-mat-4-nan-nhan-thiet-mang-trong-vu-khung-bo-quoc-hoi-anh"><meta itemprop="width" content="80"><meta itemprop="height" content="48"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Gương mặt 4 nạn nhân thiệt mạng trong vụ khủng bố quốc hội Anh" class="pl_atitle" href="/a10802/guong-mat-4-nan-nhan-thiet-mang-trong-vu-khung-bo-quoc-hoi-anh">Gương mặt 4 nạn nhân thiệt mạng trong vụ khủng bố quốc hội Anh</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-03-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_18"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Triều Tiên công bố video tập trận pháo binh lớn chưa từng có" class="nw_image" itemprop="url" href="/a36901/trieu-tien-cong-bo-video-tap-tran-phao-binh-lon-chua-tung-co" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d8.clproxy.com/images/dfiles/pEA-Fj6O1AgBY4o8/w100/k8fsZhEWBUE0wJfsFe5Gb0GSK-6g7h-qT6iFPw=trieu-tien-cong-bo-video-tap-tran-phao-binh-lon-chua-tung-co" title="k8fsZhEWBUE0wJfsFe5Gb0GSK-6g7h-qT6iFPw=trieu-tien-cong-bo-video-tap-tran-phao-binh-lon-chua-tung-co" alt="k8fsZhEWBUE0wJfsFe5Gb0GSK-6g7h-qT6iFPw=trieu-tien-cong-bo-video-tap-tran-phao-binh-lon-chua-tung-co" width="80" height="53" data-info="3500,2331"/><noscript><img itemprop="thumbnailUrl" src="https://d8.clproxy.com/images/dfiles/pEA-Fj6O1AgBY4o8/w100/k8fsZhEWBUE0wJfsFe5Gb0GSK-6g7h-qT6iFPw=trieu-tien-cong-bo-video-tap-tran-phao-binh-lon-chua-tung-co" title="k8fsZhEWBUE0wJfsFe5Gb0GSK-6g7h-qT6iFPw=trieu-tien-cong-bo-video-tap-tran-phao-binh-lon-chua-tung-co" alt="k8fsZhEWBUE0wJfsFe5Gb0GSK-6g7h-qT6iFPw=trieu-tien-cong-bo-video-tap-tran-phao-binh-lon-chua-tung-co" width="80" height="53" data-info="3500,2331"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d8.clproxy.com/images/dfiles/pEA-Fj6O1AgBY4o8/w100/k8fsZhEWBUE0wJfsFe5Gb0GSK-6g7h-qT6iFPw=trieu-tien-cong-bo-video-tap-tran-phao-binh-lon-chua-tung-co"><meta itemprop="width" content="80"><meta itemprop="height" content="53"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Triều Tiên công bố video tập trận pháo binh lớn chưa từng có" class="pl_atitle" href="/a36901/trieu-tien-cong-bo-video-tap-tran-phao-binh-lon-chua-tung-co">Triều Tiên công bố video tập trận pháo binh lớn chưa từng có</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-04-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_19"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Xe tăng, máy bay Mỹ - Hàn rầm rộ tập trận bắn đạn thật" class="nw_image" itemprop="url" href="/a36784/xe-tang-may-bay-my-han-ram-ro-tap-tran-ban-dan-that" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d1.clproxy.com/images/dfiles/7FlIEhiO1AgBY-tK/w100/k8fsZhEWBUE0wJfsFVErb0GqfPspcpNfVE-Tkw=xe-tang-may-bay-my-han-ram-ro-tap-tran-ban-dan-that" title="k8fsZhEWBUE0wJfsFVErb0GqfPspcpNfVE-Tkw=xe-tang-may-bay-my-han-ram-ro-tap-tran-ban-dan-that" alt="k8fsZhEWBUE0wJfsFVErb0GqfPspcpNfVE-Tkw=xe-tang-may-bay-my-han-ram-ro-tap-tran-ban-dan-that" width="80" height="52" data-info="512,331"/><noscript><img itemprop="thumbnailUrl" src="https://d1.clproxy.com/images/dfiles/7FlIEhiO1AgBY-tK/w100/k8fsZhEWBUE0wJfsFVErb0GqfPspcpNfVE-Tkw=xe-tang-may-bay-my-han-ram-ro-tap-tran-ban-dan-that" title="k8fsZhEWBUE0wJfsFVErb0GqfPspcpNfVE-Tkw=xe-tang-may-bay-my-han-ram-ro-tap-tran-ban-dan-that" alt="k8fsZhEWBUE0wJfsFVErb0GqfPspcpNfVE-Tkw=xe-tang-may-bay-my-han-ram-ro-tap-tran-ban-dan-that" width="80" height="52" data-info="512,331"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d1.clproxy.com/images/dfiles/7FlIEhiO1AgBY-tK/w100/k8fsZhEWBUE0wJfsFVErb0GqfPspcpNfVE-Tkw=xe-tang-may-bay-my-han-ram-ro-tap-tran-ban-dan-that"><meta itemprop="width" content="80"><meta itemprop="height" content="52"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Xe tăng, máy bay Mỹ - Hàn rầm rộ tập trận bắn đạn thật" class="pl_atitle" href="/a36784/xe-tang-may-bay-my-han-ram-ro-tap-tran-ban-dan-that">Xe tăng, máy bay Mỹ - Hàn rầm rộ tập trận bắn đạn thật</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-04-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_20 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Triều Tiên phóng tên lửa đạn đạo giữa lúc căng thẳng" class="nw_image" itemprop="url" href="/a37002/trieu-tien-phong-ten-lua-dan-dao-giua-luc-cang-thang" style="width:80px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d9.clproxy.com/images/dfiles/6W5wEI6O1AgBY2VE/w100/k8fsZhEWBUE0wJfsFW-IqtRvUWofcpNGtJmIPw=trieu-tien-phong-ten-lua-dan-dao-giua-luc-cang-thang" title="k8fsZhEWBUE0wJfsFW-IqtRvUWofcpNGtJmIPw=trieu-tien-phong-ten-lua-dan-dao-giua-luc-cang-thang" alt="k8fsZhEWBUE0wJfsFW-IqtRvUWofcpNGtJmIPw=trieu-tien-phong-ten-lua-dan-dao-giua-luc-cang-thang" width="80" height="44" data-info="900,500"/><noscript><img itemprop="thumbnailUrl" src="https://d9.clproxy.com/images/dfiles/6W5wEI6O1AgBY2VE/w100/k8fsZhEWBUE0wJfsFW-IqtRvUWofcpNGtJmIPw=trieu-tien-phong-ten-lua-dan-dao-giua-luc-cang-thang" title="k8fsZhEWBUE0wJfsFW-IqtRvUWofcpNGtJmIPw=trieu-tien-phong-ten-lua-dan-dao-giua-luc-cang-thang" alt="k8fsZhEWBUE0wJfsFW-IqtRvUWofcpNGtJmIPw=trieu-tien-phong-ten-lua-dan-dao-giua-luc-cang-thang" width="80" height="44" data-info="900,500"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d9.clproxy.com/images/dfiles/6W5wEI6O1AgBY2VE/w100/k8fsZhEWBUE0wJfsFW-IqtRvUWofcpNGtJmIPw=trieu-tien-phong-ten-lua-dan-dao-giua-luc-cang-thang"><meta itemprop="width" content="80"><meta itemprop="height" content="44"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Triều Tiên phóng tên lửa đạn đạo giữa lúc căng thẳng" class="pl_atitle" href="/a37002/trieu-tien-phong-ten-lua-dan-dao-giua-luc-cang-thang">Triều Tiên phóng tên lửa đạn đạo giữa lúc căng thẳng</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-04-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget danviet_box_2" data-name="Video" id="nwwg_201" data-wid="201"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Video" href="/p13043/video">Video</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Mang balô đựng đầy heroin lên xe khách" class="nw_image" itemprop="url" href="/p13043a59015/mang-balo-dung-day-heroin-len-xe-khach" style="width:250px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d3.clproxy.com/images/dfiles/OTZbR2Gm1AgBYzA9/w250/k8fsZhEWBUE0wJfsFVGIaivaasd3RocgwbSFkg=mang-balo-dung-day-heroin-len-xe-khach" title="k8fsZhEWBUE0wJfsFVGIaivaasd3RocgwbSFkg=mang-balo-dung-day-heroin-len-xe-khach" alt="k8fsZhEWBUE0wJfsFVGIaivaasd3RocgwbSFkg=mang-balo-dung-day-heroin-len-xe-khach" width="250" height="171" data-info="500,342"/><noscript><img itemprop="thumbnailUrl" src="https://d3.clproxy.com/images/dfiles/OTZbR2Gm1AgBYzA9/w250/k8fsZhEWBUE0wJfsFVGIaivaasd3RocgwbSFkg=mang-balo-dung-day-heroin-len-xe-khach" title="k8fsZhEWBUE0wJfsFVGIaivaasd3RocgwbSFkg=mang-balo-dung-day-heroin-len-xe-khach" alt="k8fsZhEWBUE0wJfsFVGIaivaasd3RocgwbSFkg=mang-balo-dung-day-heroin-len-xe-khach" width="250" height="171" data-info="500,342"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d3.clproxy.com/images/dfiles/OTZbR2Gm1AgBYzA9/w250/k8fsZhEWBUE0wJfsFVGIaivaasd3RocgwbSFkg=mang-balo-dung-day-heroin-len-xe-khach"><meta itemprop="width" content="250"><meta itemprop="height" content="171"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Mang balô đựng đầy heroin lên xe khách" class="pl_atitle" href="/p13043a59015/mang-balo-dung-day-heroin-len-xe-khach">Mang balô đựng đầy heroin lên xe khách</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Ôtô mất lái lao xuống vực sâu rồi bốc cháy ngùn ngụt" class="nw_image" itemprop="url" href="/p13043a58864/oto-mat-lai-lao-xuong-vuc-sau-roi-boc-chay-ngun-ngut" style="width:250px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d4.clproxy.com/images/dfiles/LFyDKEem1AgBYwYZ/w250/k8fsZhEWBUE0wJfsFaBBapJyUao_UbgFZrQrKw=oto-mat-lai-lao-xuong-vuc-sau-roi-boc-chay-ngun-ngut" title="k8fsZhEWBUE0wJfsFaBBapJyUao_UbgFZrQrKw=oto-mat-lai-lao-xuong-vuc-sau-roi-boc-chay-ngun-ngut" alt="k8fsZhEWBUE0wJfsFaBBapJyUao_UbgFZrQrKw=oto-mat-lai-lao-xuong-vuc-sau-roi-boc-chay-ngun-ngut" width="250" height="188" data-info="640,480"/><noscript><img itemprop="thumbnailUrl" src="https://d4.clproxy.com/images/dfiles/LFyDKEem1AgBYwYZ/w250/k8fsZhEWBUE0wJfsFaBBapJyUao_UbgFZrQrKw=oto-mat-lai-lao-xuong-vuc-sau-roi-boc-chay-ngun-ngut" title="k8fsZhEWBUE0wJfsFaBBapJyUao_UbgFZrQrKw=oto-mat-lai-lao-xuong-vuc-sau-roi-boc-chay-ngun-ngut" alt="k8fsZhEWBUE0wJfsFaBBapJyUao_UbgFZrQrKw=oto-mat-lai-lao-xuong-vuc-sau-roi-boc-chay-ngun-ngut" width="250" height="188" data-info="640,480"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d4.clproxy.com/images/dfiles/LFyDKEem1AgBYwYZ/w250/k8fsZhEWBUE0wJfsFaBBapJyUao_UbgFZrQrKw=oto-mat-lai-lao-xuong-vuc-sau-roi-boc-chay-ngun-ngut"><meta itemprop="width" content="250"><meta itemprop="height" content="188"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Ôtô mất lái lao xuống vực sâu rồi bốc cháy ngùn ngụt" class="pl_atitle" href="/p13043a58864/oto-mat-lai-lao-xuong-vuc-sau-roi-boc-chay-ngun-ngut">Ôtô mất lái lao xuống vực sâu rồi bốc cháy ngùn ngụt</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Ôtô bị cháy rụi hoàn toàn dưới vực sâu" class="nw_image" itemprop="url" href="/p13043a58863/oto-bi-chay-rui-hoan-toan-duoi-vuc-sau" style="width:250px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d1.clproxy.com/images/dfiles/KiFrLUem1AgBY74x/w250/k8fsZhEWBUE0wJfsFU-Iqodvkx9fIHzu8e7UKQ=oto-bi-chay-rui-hoan-toan-duoi-vuc-sau" title="k8fsZhEWBUE0wJfsFU-Iqodvkx9fIHzu8e7UKQ=oto-bi-chay-rui-hoan-toan-duoi-vuc-sau" alt="k8fsZhEWBUE0wJfsFU-Iqodvkx9fIHzu8e7UKQ=oto-bi-chay-rui-hoan-toan-duoi-vuc-sau" width="250" height="188" data-info="640,480"/><noscript><img itemprop="thumbnailUrl" src="https://d1.clproxy.com/images/dfiles/KiFrLUem1AgBY74x/w250/k8fsZhEWBUE0wJfsFU-Iqodvkx9fIHzu8e7UKQ=oto-bi-chay-rui-hoan-toan-duoi-vuc-sau" title="k8fsZhEWBUE0wJfsFU-Iqodvkx9fIHzu8e7UKQ=oto-bi-chay-rui-hoan-toan-duoi-vuc-sau" alt="k8fsZhEWBUE0wJfsFU-Iqodvkx9fIHzu8e7UKQ=oto-bi-chay-rui-hoan-toan-duoi-vuc-sau" width="250" height="188" data-info="640,480"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d1.clproxy.com/images/dfiles/KiFrLUem1AgBY74x/w250/k8fsZhEWBUE0wJfsFU-Iqodvkx9fIHzu8e7UKQ=oto-bi-chay-rui-hoan-toan-duoi-vuc-sau"><meta itemprop="width" content="250"><meta itemprop="height" content="188"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Ôtô bị cháy rụi hoàn toàn dưới vực sâu" class="pl_atitle" href="/p13043a58863/oto-bi-chay-rui-hoan-toan-duoi-vuc-sau">Ôtô bị cháy rụi hoàn toàn dưới vực sâu</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-10 col-no-padding" data-name="SideRight" id="danviet_sideright" data-wid="64"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_66" data-wid="66"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row col-no-padding" data-name="Content" id="danviet_content" data-wid="68"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_69" data-wid="69"><div class="nw_lym_area"><div class="nw_lym_col col-lg-10 col-no-padding" data-name="Left" id="danviet_left" data-wid="70"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="danviet_navigator" data-wid="73"><div class="nw_lym_content"><div class="nw_widget" data-name="Navigator" id="nwwg_83" data-wid="83"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText"></span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst liNavLast liNavActive"><a class="aNav" href="/p155/giai-tri" title="Giải Trí"><span class="aNavText">Giải Trí</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_89" data-wid="89"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_25" data-wid="25"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a58859/song-seung-hun-phu-nhan-bo-luu-diec-phi-vi-suc-ep-du-luan" title="Song&#32;Seung&#32;Hun&#32;phủ&#32;nhận&#32;bỏ&#32;Lưu&#32;Diệc&#32;Phi&#32;vì&#32;sức&#32;ép&#32;dư&#32;luận" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_58859"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d1.clproxy.com/images/dfiles/gys2HUem1AgBY_5p/k8fsZhEWBUE0wJfsFYXUH09yhSAWci_7l9pGuA=song-seung-hun-phu-nhan-bo-luu-diec-phi-vi-suc-ep-du-luan" /><meta itemprop="width" content="500"/><meta itemprop="height" content="300"/></div><div class="pd_header"><div class="pd_header_content"><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fa58859%2fsong-seung-hun-phu-nhan-bo-luu-diec-phi-vi-suc-ep-du-luan"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fa58859%2fsong-seung-hun-phu-nhan-bo-luu-diec-phi-vi-suc-ep-du-luan"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fa58859%2fsong-seung-hun-phu-nhan-bo-luu-diec-phi-vi-suc-ep-du-luan"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>21</b></div></div><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="prevpost" href="/p155a58867/phim-viet-khon-don-vi-vua-phat-song-da-bi-an-cap-ban-quyen" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p155a58858/vo-hoang-yen-ky-duyen-gay-an-tuong-o-show-do-manh-cuong" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Song Seung Hun phủ nhận bỏ Lưu Diệc Phi vì sức ép dư luận</h1></div><div class="pd_info"><span class="pd_date">29 Tháng Năm 2017</span><span class="pd_time">10:59 SA</span><span class="pd_view">(Xem: 21)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2017-05-29"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Theo&#32;VNExpress" href="#">Theo&#32;VNExpress</a></li><li class="clear"></li></ul><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><h2 class="h2_brief">Tài tử "Trái tim mùa thu" khẳng định vẫn đang hẹn hò cùng người đẹp Trung Quốc.</h2><p></p><ul class="top_related"><li><a href="/a47704/tu-dai-tien-nu-man-anh-hoa-ngu-ngay-ay-bay-gio">&#39;Tứ đại tiên nữ&#39; màn ảnh Hoa ngữ ngày ấy - bây giờ</a></li><li><a href="/a42654/luu-diec-phi-lam-phu-dau-trong-dam-cuoi-ban-than">Lưu Diệc Phi làm phù dâu trong đám cưới bạn thân</a></li><li><a href="/a35043/phim-cua-luu-diec-phi-ban-duoc-5-ve-sau-hai-ngay-ra-rap-han-quoc">Phim của Lưu Diệc Phi bán được 5 vé sau hai ngày ra rạp Hàn Quốc</a></li></ul><p></p><p>Theo <i>Sina</i>, gần đây một số nguồn tin tiết lộ chuyện tình cảm của Lưu Diệc Phi - Song Seung Hun gặp sức ép do quan hệ Trung - Hàn căng thẳng. Fan của cả hai không hài lòng về chuyện tình của thần tượng. Do áp lực dư luận, Song Seung Hun chủ động chia tay Diệc Phi.</p><p>Đại diện của Song Seung Hun vừa phủ nhận: "Họ vẫn đang hẹn hò tốt đẹp".</p><p><b><span>* Lưu Diệc Phi - Song Seung Hun tình tứ chụp ảnh</span></b></p><div><div><div class="nw_media_responsive"><div class="nwmedia nwvideojs nwvideo" title="" style="margin:0&#32;auto;float:none;display:block;width:480px;height:270px;"><div id="ctrl_media_9gKAvbo_10000673" style="width:100%;height:100%" width="480" height="270"></div><script>$(function(){$("#ctrl_media_9gKAvbo_10000673").nwvideojs({n:1,ggID:"https://d7.clproxy.com/proxy/4b0qi12kog3XlplxjKQaspqa-KI53B1F5QnPFH6nrO177jnP9dbgAjpDd52nhb2PN2GRQw1HXlhW0NSE6QkNNitR3aC4VPlSr3DS0y1BiyhqxeSvnGydtaOdh6y3C76oxPG_yXlawUXDk8DSE0s08dfYh9Pb9K7uELfAi86xo2rkF5UUNNKx5yYy6mZDnVZI",poster:"https://d7.clproxy.com/images/dfiles/Dt7GFkem1AgCYwFJ/1/k8fsZhEWBUE0wJfsFVG4qkao1pJUT7gftKCgKQ=song-seung-hun-phu-nhan-bo-luu-diec-phi-vi-suc-ep-du-luan.jpg"})})</script></div></div></div><p><span>Sau khi quảng bá phim </span><i>Tình yêu thứ ba</i><span> năm 2015, Lưu Diệc Phi - Song Seung Hun hiếm khi xuất hiện cùng nhau. Cả hai bận rộn với những dự án riêng.</span></p></div><p>Thời gian qua, giới nghệ sĩ Hàn Quốc bị ảnh hưởng do lệnh hạn chế văn hóa Hàn ở Trung Quốc. Nhiều diễn viên Hallyu bị mất hợp đồng quảng cáo, cắt khỏi các chương trình của Trung Quốc. Hồi đầu năm, hàng loạt phim Hàn như <i>Huyền thoại biển xanh</i>, <i>Cô nàng cử tạ</i>, <i>Geum Bi của cha</i>... bị ngừng chiếu trên nhiều trang web. Đây được coi là một trong các động thái của Trung Quốc nhằm đáp trả việc Hàn Quốc triển khai hệ thống phòng thủ tên lửa THAAD.</p><div class="rl_related"><ul><li><div class="rl_thumbnail"><div class="rl_thumbnail_border"><a class="rl_image" itemprop="url" href="/a58981/quy-chuan-quoc-gia-cho-tau-ppc-chi-dao-moi-tu-bo-gtvt"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d3.clproxy.com/images/dfiles/ubNlF1um1AgBYwd-/w150/k8fsZhEWBUE0wJfsFU-FIJO0UdfAw9RGhaCTuA=quy-chuan-quoc-gia-cho-tau-ppc-chi-dao-moi-tu-bo-gtvt" title="k8fsZhEWBUE0wJfsFU-FIJO0UdfAw9RGhaCTuA=quy-chuan-quoc-gia-cho-tau-ppc-chi-dao-moi-tu-bo-gtvt" alt="k8fsZhEWBUE0wJfsFU-FIJO0UdfAw9RGhaCTuA=quy-chuan-quoc-gia-cho-tau-ppc-chi-dao-moi-tu-bo-gtvt" width="120" height="75" data-info="480,299"/><noscript><img itemprop="thumbnailUrl" src="https://d3.clproxy.com/images/dfiles/ubNlF1um1AgBYwd-/w150/k8fsZhEWBUE0wJfsFU-FIJO0UdfAw9RGhaCTuA=quy-chuan-quoc-gia-cho-tau-ppc-chi-dao-moi-tu-bo-gtvt" title="k8fsZhEWBUE0wJfsFU-FIJO0UdfAw9RGhaCTuA=quy-chuan-quoc-gia-cho-tau-ppc-chi-dao-moi-tu-bo-gtvt" alt="k8fsZhEWBUE0wJfsFU-FIJO0UdfAw9RGhaCTuA=quy-chuan-quoc-gia-cho-tau-ppc-chi-dao-moi-tu-bo-gtvt" width="120" height="75" data-info="480,299"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d3.clproxy.com/images/dfiles/ubNlF1um1AgBYwd-/w150/k8fsZhEWBUE0wJfsFU-FIJO0UdfAw9RGhaCTuA=quy-chuan-quoc-gia-cho-tau-ppc-chi-dao-moi-tu-bo-gtvt"><meta itemprop="width" content="120"><meta itemprop="height" content="75"></div></a></div></div><a class="rl_title" href="/a58981/quy-chuan-quoc-gia-cho-tau-ppc-chi-dao-moi-tu-bo-gtvt">Quy chuẩn quốc gia cho tàu PPC: Chỉ đạo mới từ Bộ GTVT</a><div class="rl_brief">Bộ GTVT vừa ban hành văn bản cho phép đóng thử nghiệm 2 tàu khách bằng vật liệu PPC để Cục Đăng kiểm Việt tập hợp các số liệu thu thâp được về an toàn kỹ thuật làm căn cứ nghiên cứu đề xuất việc sửa đổi bổ sung Tiêu chuẩn hoặc quy chuẩn kỹ thuật quốc gia cho loại tàu đóng bằng vật liệu này.</div><div class="clear"></div></li><li><div class="rl_thumbnail"><div class="rl_thumbnail_border"><a class="rl_image" itemprop="url" href="/a58650/da-bao-gio-ban-bi-bit-mat-khi-dang-lai-xe-"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d7.clproxy.com/images/dfiles/rQCLpyem1AgBYzkd/w150/k8fsZhEWBUE0wJfsFW-Hw0FRK9cfoHfXL4UruA=da-bao-gio-ban-bi-bit-mat-khi-dang-lai-xe-" title="k8fsZhEWBUE0wJfsFW-Hw0FRK9cfoHfXL4UruA=da-bao-gio-ban-bi-bit-mat-khi-dang-lai-xe-" alt="k8fsZhEWBUE0wJfsFW-Hw0FRK9cfoHfXL4UruA=da-bao-gio-ban-bi-bit-mat-khi-dang-lai-xe-" width="120" height="78" data-info="450,294"/><noscript><img itemprop="thumbnailUrl" src="https://d7.clproxy.com/images/dfiles/rQCLpyem1AgBYzkd/w150/k8fsZhEWBUE0wJfsFW-Hw0FRK9cfoHfXL4UruA=da-bao-gio-ban-bi-bit-mat-khi-dang-lai-xe-" title="k8fsZhEWBUE0wJfsFW-Hw0FRK9cfoHfXL4UruA=da-bao-gio-ban-bi-bit-mat-khi-dang-lai-xe-" alt="k8fsZhEWBUE0wJfsFW-Hw0FRK9cfoHfXL4UruA=da-bao-gio-ban-bi-bit-mat-khi-dang-lai-xe-" width="120" height="78" data-info="450,294"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d7.clproxy.com/images/dfiles/rQCLpyem1AgBYzkd/w150/k8fsZhEWBUE0wJfsFW-Hw0FRK9cfoHfXL4UruA=da-bao-gio-ban-bi-bit-mat-khi-dang-lai-xe-"><meta itemprop="width" content="120"><meta itemprop="height" content="78"></div></a></div></div><a class="rl_title" href="/a58650/da-bao-gio-ban-bi-bit-mat-khi-dang-lai-xe-">Đã bao giờ bạn bị &quot;bịt mắt&quot; khi đang lái xe?</a><div class="rl_brief">Sóng nước từ xe công-ten-nơ bắn tung lên cao, &quot;ôm trọn&quot; xe du lịch chạy bên cạnh, &quot;bịt mắt&quot; tài xế đúng thời điểm chiếc xe này tăng tốc để vượt xe công-ten-nơ; một khoảng khắc mà không ai muốn gặp phải khi cầm lái...</div><div class="clear"></div></li><li><div class="rl_thumbnail"><div class="rl_thumbnail_border"><a class="rl_image" itemprop="url" href="/a58785/nhac-cong-nhi-say-me-bieu-dien-ben-dan-piano-cua-nsnd-dang-thai-son"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d5.clproxy.com/images/dfiles/zHs1bTum1AgBY8oX/w150/k8fsZhEWBUE0wJfsFSAf-z1vFm_S2lH7WYV8eg=nhac-cong-nhi-say-me-bieu-dien-ben-dan-piano-cua-nsnd-dang-thai-son" title="k8fsZhEWBUE0wJfsFSAf-z1vFm_S2lH7WYV8eg=nhac-cong-nhi-say-me-bieu-dien-ben-dan-piano-cua-nsnd-dang-thai-son" alt="k8fsZhEWBUE0wJfsFSAf-z1vFm_S2lH7WYV8eg=nhac-cong-nhi-say-me-bieu-dien-ben-dan-piano-cua-nsnd-dang-thai-son" width="120" height="80" data-info="2592,1728"/><noscript><img itemprop="thumbnailUrl" src="https://d5.clproxy.com/images/dfiles/zHs1bTum1AgBY8oX/w150/k8fsZhEWBUE0wJfsFSAf-z1vFm_S2lH7WYV8eg=nhac-cong-nhi-say-me-bieu-dien-ben-dan-piano-cua-nsnd-dang-thai-son" title="k8fsZhEWBUE0wJfsFSAf-z1vFm_S2lH7WYV8eg=nhac-cong-nhi-say-me-bieu-dien-ben-dan-piano-cua-nsnd-dang-thai-son" alt="k8fsZhEWBUE0wJfsFSAf-z1vFm_S2lH7WYV8eg=nhac-cong-nhi-say-me-bieu-dien-ben-dan-piano-cua-nsnd-dang-thai-son" width="120" height="80" data-info="2592,1728"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d5.clproxy.com/images/dfiles/zHs1bTum1AgBY8oX/w150/k8fsZhEWBUE0wJfsFSAf-z1vFm_S2lH7WYV8eg=nhac-cong-nhi-say-me-bieu-dien-ben-dan-piano-cua-nsnd-dang-thai-son"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><a class="rl_title" href="/a58785/nhac-cong-nhi-say-me-bieu-dien-ben-dan-piano-cua-nsnd-dang-thai-son">“Nhạc công nhí” say mê biểu diễn bên đàn piano của NSND Đặng Thái Sơn</a><div class="rl_brief">Chương trình “Giai điệu mùa hè 2017” vừa diễn ra vào chiều 28/5 tại phòng hòa nhạc, Học viện Âm nhạc quốc gia Việt Nam. Chương trình sẽ có sự góp mặt của các nghệ sĩ, ca sĩ tên tuổi và hơn 150 “nhạc công nhí” biểu diễn.</div><div class="clear"></div></li><li><div class="rl_thumbnail"><div class="rl_thumbnail_border"><a class="rl_image" itemprop="url" href="/a58979/chan-dung-nguoi-quang-tri-nam-1967-qua-anh-edward-palm"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d1.clproxy.com/images/dfiles/_m-hBFum1AgBY7NX/w150/k8fsZhEWBUE0wJfsFSl3w0YpL8PDKbgj8ZIvbw=chan-dung-nguoi-quang-tri-nam-1967-qua-anh-edward-palm" title="k8fsZhEWBUE0wJfsFSl3w0YpL8PDKbgj8ZIvbw=chan-dung-nguoi-quang-tri-nam-1967-qua-anh-edward-palm" alt="k8fsZhEWBUE0wJfsFSl3w0YpL8PDKbgj8ZIvbw=chan-dung-nguoi-quang-tri-nam-1967-qua-anh-edward-palm" width="120" height="81" data-info="1024,693"/><noscript><img itemprop="thumbnailUrl" src="https://d1.clproxy.com/images/dfiles/_m-hBFum1AgBY7NX/w150/k8fsZhEWBUE0wJfsFSl3w0YpL8PDKbgj8ZIvbw=chan-dung-nguoi-quang-tri-nam-1967-qua-anh-edward-palm" title="k8fsZhEWBUE0wJfsFSl3w0YpL8PDKbgj8ZIvbw=chan-dung-nguoi-quang-tri-nam-1967-qua-anh-edward-palm" alt="k8fsZhEWBUE0wJfsFSl3w0YpL8PDKbgj8ZIvbw=chan-dung-nguoi-quang-tri-nam-1967-qua-anh-edward-palm" width="120" height="81" data-info="1024,693"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d1.clproxy.com/images/dfiles/_m-hBFum1AgBY7NX/w150/k8fsZhEWBUE0wJfsFSl3w0YpL8PDKbgj8ZIvbw=chan-dung-nguoi-quang-tri-nam-1967-qua-anh-edward-palm"><meta itemprop="width" content="120"><meta itemprop="height" content="81"></div></a></div></div><a class="rl_title" href="/a58979/chan-dung-nguoi-quang-tri-nam-1967-qua-anh-edward-palm">Chân dung người Quảng Trị năm 1967 qua ảnh Edward Palm</a><div class="rl_brief">Trong thời gian đóng quân ở Quảng Trị năm 1967, cựu binh Mỹ Edward Palm đã thực hiện một loạt ảnh chân dung của con người ở mảnh đất miền Trung này.</div><div class="clear"></div></li><div class="clear"></div></div></ul><div class="clear"></div></div><div class="clear"></div></div></div><ul class="pd_tag no_print"><li class="title">Từ khóa :</li><li class="item" itemprop="keywords"><a title="Song&#32;Seung&#32;Hun" href="/tag/35811/1/song-seung-hun">Song&#32;Seung&#32;Hun</a></li><li class="sep">, </li><li class="item" itemprop="keywords"><a title="Lưu&#32;Diệc&#32;Phi" href="/tag/4734/1/luu-diec-phi">Lưu&#32;Diệc&#32;Phi</a></li><li class="sep">, </li><li class="item" itemprop="keywords"><a title="Tình&#32;yêu&#32;thứ&#32;ba" href="/tag/73985/1/tinh-yeu-thu-ba">Tình&#32;yêu&#32;thứ&#32;ba</a></li><li class="sep">, </li><li class="item" itemprop="keywords"><a title="Hallyu" href="/tag/73984/1/hallyu">Hallyu</a></li><li class="clear"></li></ul><div class="pd_footer"><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="prevpost" href="/p155a58867/phim-viet-khon-don-vi-vua-phat-song-da-bi-an-cap-ban-quyen" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p155a58858/vo-hoang-yen-ky-duyen-gay-an-tuong-o-show-do-manh-cuong" title="Sau"><span class="icon"></span>Sau</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div id="fb-root"></div><script type="text/javascript">$(function(){(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.async=true;js.src="//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.8&appId=391814174520440";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));});</script><div class="nw_boxing"><div class="nw_boxing_title">Ý kiến</div><div class="nw_boxing_content"><div class="fb-comments" data-href="https://danviet.com/a58859/song-seung-hun-phu-nhan-bo-luu-diec-phi-vi-suc-ep-du-luan" data-numposts="10" data-width="100%" data-order-by="reverse_time"></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><ul class="danviet_listmode"><li class="danviet_listmode_grid fa fa-th-large"></li><li class="danviet_listmode_list fa fa-list selected"></li></ul><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_simple"><div class="nextpage"><a href="/p155a58859/2/song-seung-hun-phu-nhan-bo-luu-diec-phi-vi-suc-ep-du-luan#plist" title="Trang sau"><span class="icon"></span>Trang sau</a></div><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_2"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:50%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Maya gây xôn xao với khuôn mặt vừa phẫu thuật thẩm mỹ" class="pl_atitle" href="/p155a59046/maya-gay-xon-xao-voi-khuon-mat-vua-phau-thuat-tham-my">Maya gây xôn xao với khuôn mặt vừa phẫu thuật thẩm mỹ</a></h4></div><meta itemprop="author" content="Dân Việt"/><span class="pl_date">29 Tháng Năm 2017</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Maya gây xôn xao với khuôn mặt vừa phẫu thuật thẩm mỹ" class="nw_image" itemprop="url" href="/p155a59046/maya-gay-xon-xao-voi-khuon-mat-vua-phau-thuat-tham-my" style="width:400px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d1.clproxy.com/images/dfiles/1ITLxGWm1AgBYwtw/w400/k8fsZhEWBUE0wJfsFdpGUTS0KziZUVE6BcN8eg=maya-gay-xon-xao-voi-khuon-mat-vua-phau-thuat-tham-my" title="Maya gây xôn xao với khuôn mặt vừa phẫu thuật thẩm mỹ" alt="k8fsZhEWBUE0wJfsFdpGUTS0KziZUVE6BcN8eg=maya-gay-xon-xao-voi-khuon-mat-vua-phau-thuat-tham-my" width="400" height="533" data-info="500,666"/><noscript><img itemprop="thumbnailUrl" src="https://d1.clproxy.com/images/dfiles/1ITLxGWm1AgBYwtw/w400/k8fsZhEWBUE0wJfsFdpGUTS0KziZUVE6BcN8eg=maya-gay-xon-xao-voi-khuon-mat-vua-phau-thuat-tham-my" title="Maya gây xôn xao với khuôn mặt vừa phẫu thuật thẩm mỹ" alt="k8fsZhEWBUE0wJfsFdpGUTS0KziZUVE6BcN8eg=maya-gay-xon-xao-voi-khuon-mat-vua-phau-thuat-tham-my" width="400" height="533" data-info="500,666"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d1.clproxy.com/images/dfiles/1ITLxGWm1AgBYwtw/w400/k8fsZhEWBUE0wJfsFdpGUTS0KziZUVE6BcN8eg=maya-gay-xon-xao-voi-khuon-mat-vua-phau-thuat-tham-my"><meta itemprop="width" content="400"><meta itemprop="height" content="533"></div></a></div></div><div class="pl_brief" itemprop="description">Mới đây cư dân mạng sửng sốt khi những hình ảnh Maya với khuôn mặt sưng phù ngay sau khi phẫu thuật thẩm mỹ được công bố.</div><span class="pl_view">(Xem: 18)</span><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fp155a59046%2fmaya-gay-xon-xao-voi-khuon-mat-vua-phau-thuat-tham-my"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fp155a59046%2fmaya-gay-xon-xao-voi-khuon-mat-vua-phau-thuat-tham-my"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fp155a59046%2fmaya-gay-xon-xao-voi-khuon-mat-vua-phau-thuat-tham-my"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>18</b></div></div><time itemprop="datePublished dateModified" datetime="2017-05-29"></time><div class="clear"></div></div></div><div class="pl_col pl_col_2" style="width:50%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="&#39;Sống chung với mẹ chồng&#39; tập 23: Con dâu gọi cả nhà chồng là lừa đảo" class="pl_atitle" href="/p155a59041/song-chung-voi-me-chong-tap-23-con-dau-goi-ca-nha-chong-la-lua-dao">&#39;Sống chung với mẹ chồng&#39; tập 23: Con dâu gọi cả nhà chồng là lừa đảo</a></h4></div><meta itemprop="author" content="Dân Việt"/><span class="pl_date">29 Tháng Năm 2017</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="&#39;Sống chung với mẹ chồng&#39; tập 23: Con dâu gọi cả nhà chồng là lừa đảo" class="nw_image" itemprop="url" href="/p155a59041/song-chung-voi-me-chong-tap-23-con-dau-goi-ca-nha-chong-la-lua-dao" style="width:400px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d5.clproxy.com/images/dfiles/JAfq2GSm1AgBY8hf/w400/k8fsZhEWBUE0wJfsFU9RXxUpoO77koXSDil8eg=song-chung-voi-me-chong-tap-23-con-dau-goi-ca-nha-chong-la-lua-dao" title="&#39;Sống chung với mẹ chồng&#39; tập 23: Con dâu gọi cả nhà chồng là lừa đảo" alt="k8fsZhEWBUE0wJfsFU9RXxUpoO77koXSDil8eg=song-chung-voi-me-chong-tap-23-con-dau-goi-ca-nha-chong-la-lua-dao" width="400" height="211" data-info="500,264"/><noscript><img itemprop="thumbnailUrl" src="https://d5.clproxy.com/images/dfiles/JAfq2GSm1AgBY8hf/w400/k8fsZhEWBUE0wJfsFU9RXxUpoO77koXSDil8eg=song-chung-voi-me-chong-tap-23-con-dau-goi-ca-nha-chong-la-lua-dao" title="&#39;Sống chung với mẹ chồng&#39; tập 23: Con dâu gọi cả nhà chồng là lừa đảo" alt="k8fsZhEWBUE0wJfsFU9RXxUpoO77koXSDil8eg=song-chung-voi-me-chong-tap-23-con-dau-goi-ca-nha-chong-la-lua-dao" width="400" height="211" data-info="500,264"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d5.clproxy.com/images/dfiles/JAfq2GSm1AgBY8hf/w400/k8fsZhEWBUE0wJfsFU9RXxUpoO77koXSDil8eg=song-chung-voi-me-chong-tap-23-con-dau-goi-ca-nha-chong-la-lua-dao"><meta itemprop="width" content="400"><meta itemprop="height" content="211"></div></a></div></div><div class="pl_brief" itemprop="description">Bà Phương nổi điên mắng chửi, ném tiền xuống đất và đuổi Vân ra khỏi nhà khiến nàng dâu trẻ uất ức phát khóc.</div><span class="pl_view">(Xem: 21)</span><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fp155a59041%2fsong-chung-voi-me-chong-tap-23-con-dau-goi-ca-nha-chong-la-lua-dao"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fp155a59041%2fsong-chung-voi-me-chong-tap-23-con-dau-goi-ca-nha-chong-la-lua-dao"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fp155a59041%2fsong-chung-voi-me-chong-tap-23-con-dau-goi-ca-nha-chong-la-lua-dao"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>21</b></div></div><time itemprop="datePublished dateModified" datetime="2017-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:50%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Lâm Tâm Như lạ lẫm trong loạt ảnh mới" class="pl_atitle" href="/p155a59021/lam-tam-nhu-la-lam-trong-loat-anh-moi">Lâm Tâm Như lạ lẫm trong loạt ảnh mới</a></h4></div><meta itemprop="author" content="Dân Việt"/><span class="pl_date">29 Tháng Năm 2017</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Lâm Tâm Như lạ lẫm trong loạt ảnh mới" class="nw_image" itemprop="url" href="/p155a59021/lam-tam-nhu-la-lam-trong-loat-anh-moi" style="width:400px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d8.clproxy.com/images/dfiles/D8Vs-mGm1AgBYy0p/w400/k8fsZhEWBUE0wJfsFYVRkjSZL6rDoB9GZpKFPw=lam-tam-nhu-la-lam-trong-loat-anh-moi" title="Lâm Tâm Như lạ lẫm trong loạt ảnh mới" alt="k8fsZhEWBUE0wJfsFYVRkjSZL6rDoB9GZpKFPw=lam-tam-nhu-la-lam-trong-loat-anh-moi" width="400" height="267" data-info="1000,667"/><noscript><img itemprop="thumbnailUrl" src="https://d8.clproxy.com/images/dfiles/D8Vs-mGm1AgBYy0p/w400/k8fsZhEWBUE0wJfsFYVRkjSZL6rDoB9GZpKFPw=lam-tam-nhu-la-lam-trong-loat-anh-moi" title="Lâm Tâm Như lạ lẫm trong loạt ảnh mới" alt="k8fsZhEWBUE0wJfsFYVRkjSZL6rDoB9GZpKFPw=lam-tam-nhu-la-lam-trong-loat-anh-moi" width="400" height="267" data-info="1000,667"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d8.clproxy.com/images/dfiles/D8Vs-mGm1AgBYy0p/w400/k8fsZhEWBUE0wJfsFYVRkjSZL6rDoB9GZpKFPw=lam-tam-nhu-la-lam-trong-loat-anh-moi"><meta itemprop="width" content="400"><meta itemprop="height" content="267"></div></a></div></div><div class="pl_brief" itemprop="description">Nhiều ý kiến cho rằng, bộ ảnh mới của Lâm Tâm Như trên tạp chí Lohas lạm dụng công nghệ chỉnh sửa ảnh quá mức khiến fan khó nhận ra nữ diễn viên 41 tuổi.</div><span class="pl_view">(Xem: 20)</span><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fp155a59021%2flam-tam-nhu-la-lam-trong-loat-anh-moi"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fp155a59021%2flam-tam-nhu-la-lam-trong-loat-anh-moi"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fp155a59021%2flam-tam-nhu-la-lam-trong-loat-anh-moi"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>20</b></div></div><time itemprop="datePublished dateModified" datetime="2017-05-29"></time><div class="clear"></div></div></div><div class="pl_col pl_col_2" style="width:50%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="&#39;Em chưa 18&#39; vượt doanh thu kỷ lục của phim &#39;Kong&#39; ở rạp Việt" class="pl_atitle" href="/p155a59004/em-chua-18-vuot-doanh-thu-ky-luc-cua-phim-kong-o-rap-viet">&#39;Em chưa 18&#39; vượt doanh thu kỷ lục của phim &#39;Kong&#39; ở rạp Việt</a></h4></div><meta itemprop="author" content="Dân Việt"/><span class="pl_date">29 Tháng Năm 2017</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="&#39;Em chưa 18&#39; vượt doanh thu kỷ lục của phim &#39;Kong&#39; ở rạp Việt" class="nw_image" itemprop="url" href="/p155a59004/em-chua-18-vuot-doanh-thu-ky-luc-cua-phim-kong-o-rap-viet" style="width:400px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d8.clproxy.com/images/dfiles/tg-Ko1-m1AgBY5Ma/w400/k8fsZhEWBUE0wJfsFUaFk9KFFseXoIUFZkZBkg=em-chua-18-vuo-t-doanh-thu-ky-luc-cua-phim-kong-o-rap-viet" title="&#39;Em chưa 18&#39; vượt doanh thu kỷ lục của phim &#39;Kong&#39; ở rạp Việt" alt="k8fsZhEWBUE0wJfsFUaFk9KFFseXoIUFZkZBkg=em-chua-18-vuo-t-doanh-thu-ky-luc-cua-phim-kong-o-rap-viet" width="400" height="240" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d8.clproxy.com/images/dfiles/tg-Ko1-m1AgBY5Ma/w400/k8fsZhEWBUE0wJfsFUaFk9KFFseXoIUFZkZBkg=em-chua-18-vuo-t-doanh-thu-ky-luc-cua-phim-kong-o-rap-viet" title="&#39;Em chưa 18&#39; vượt doanh thu kỷ lục của phim &#39;Kong&#39; ở rạp Việt" alt="k8fsZhEWBUE0wJfsFUaFk9KFFseXoIUFZkZBkg=em-chua-18-vuo-t-doanh-thu-ky-luc-cua-phim-kong-o-rap-viet" width="400" height="240" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d8.clproxy.com/images/dfiles/tg-Ko1-m1AgBY5Ma/w400/k8fsZhEWBUE0wJfsFUaFk9KFFseXoIUFZkZBkg=em-chua-18-vuo-t-doanh-thu-ky-luc-cua-phim-kong-o-rap-viet"><meta itemprop="width" content="400"><meta itemprop="height" content="240"></div></a></div><i class="danviet_hasvideo"></i></div><div class="pl_brief" itemprop="description">Phim tình cảm pha hài của đạo diễn Lê Thanh Sơn đạt 169 tỷ đồng sau một tháng công chiếu.</div><span class="pl_view">(Xem: 28)</span><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fp155a59004%2fem-chua-18-vuot-doanh-thu-ky-luc-cua-phim-kong-o-rap-viet"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fp155a59004%2fem-chua-18-vuot-doanh-thu-ky-luc-cua-phim-kong-o-rap-viet"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fp155a59004%2fem-chua-18-vuot-doanh-thu-ky-luc-cua-phim-kong-o-rap-viet"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>28</b></div></div><time itemprop="datePublished dateModified" datetime="2017-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:50%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Amber Heard đi chơi cùng người yêu tỷ phú ở Australia" class="pl_atitle" href="/p155a58993/amber-heard-di-choi-cung-nguoi-yeu-ty-phu-o-australia">Amber Heard đi chơi cùng người yêu tỷ phú ở Australia</a></h4></div><meta itemprop="author" content="Dân Việt"/><span class="pl_date">29 Tháng Năm 2017</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Amber Heard đi chơi cùng người yêu tỷ phú ở Australia" class="nw_image" itemprop="url" href="/p155a58993/amber-heard-di-choi-cung-nguoi-yeu-ty-phu-o-australia" style="width:400px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d3.clproxy.com/images/dfiles/sEda-lym1AgBYws2/k8fsZhEWBUE0wJfsFVFRclTuiNLAw4ggGqqFbw=amber-heard-di-choi-cu-ng-nguoi-yeu-ty-phu-o-australia" title="Amber Heard đi chơi cùng người yêu tỷ phú ở Australia" alt="k8fsZhEWBUE0wJfsFVFRclTuiNLAw4ggGqqFbw=amber-heard-di-choi-cu-ng-nguoi-yeu-ty-phu-o-australia" width="400" height="517" data-info="400,517"/><noscript><img itemprop="thumbnailUrl" src="https://d3.clproxy.com/images/dfiles/sEda-lym1AgBYws2/k8fsZhEWBUE0wJfsFVFRclTuiNLAw4ggGqqFbw=amber-heard-di-choi-cu-ng-nguoi-yeu-ty-phu-o-australia" title="Amber Heard đi chơi cùng người yêu tỷ phú ở Australia" alt="k8fsZhEWBUE0wJfsFVFRclTuiNLAw4ggGqqFbw=amber-heard-di-choi-cu-ng-nguoi-yeu-ty-phu-o-australia" width="400" height="517" data-info="400,517"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d3.clproxy.com/images/dfiles/sEda-lym1AgBYws2/k8fsZhEWBUE0wJfsFVFRclTuiNLAw4ggGqqFbw=amber-heard-di-choi-cu-ng-nguoi-yeu-ty-phu-o-australia"><meta itemprop="width" content="400"><meta itemprop="height" content="517"></div></a></div></div><div class="pl_brief" itemprop="description">Vợ cũ Johnny Depp vui vẻ khoác tay tỷ phú Nam Phi - Elon Musk - trên đường phố Sydney, sáng 28/5.</div><span class="pl_view">(Xem: 21)</span><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fp155a58993%2famber-heard-di-choi-cung-nguoi-yeu-ty-phu-o-australia"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fp155a58993%2famber-heard-di-choi-cung-nguoi-yeu-ty-phu-o-australia"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fp155a58993%2famber-heard-di-choi-cung-nguoi-yeu-ty-phu-o-australia"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>21</b></div></div><time itemprop="datePublished dateModified" datetime="2017-05-29"></time><div class="clear"></div></div></div><div class="pl_col pl_col_2" style="width:50%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Sao phim Nhật kí Vàng Anh và Phía trước là bầu trời hội ngộ" class="pl_atitle" href="/p155a58961/sao-phim-nhat-ki-vang-anh-va-phia-truoc-la-bau-troi-hoi-ngo">Sao phim Nhật kí Vàng Anh và Phía trước là bầu trời hội ngộ</a></h4></div><meta itemprop="author" content="Dân Việt"/><span class="pl_date">29 Tháng Năm 2017</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Sao phim Nhật kí Vàng Anh và Phía trước là bầu trời hội ngộ" class="nw_image" itemprop="url" href="/p155a58961/sao-phim-nhat-ki-vang-anh-va-phia-truoc-la-bau-troi-hoi-ngo" style="width:400px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d4.clproxy.com/images/dfiles/5MIphFem1AgBY9IE/w400/k8fsZhEWBUE0wJfsFaDWH8ApakYF7lFqK0bxeg=sao-phim-nhat-ki-vang-anh-va-phia-truoc-la-bau-troi-hoi-ngo" title="Sao phim Nhật kí Vàng Anh và Phía trước là bầu trời hội ngộ" alt="k8fsZhEWBUE0wJfsFaDWH8ApakYF7lFqK0bxeg=sao-phim-nhat-ki-vang-anh-va-phia-truoc-la-bau-troi-hoi-ngo" width="400" height="303" data-info="807,612"/><noscript><img itemprop="thumbnailUrl" src="https://d4.clproxy.com/images/dfiles/5MIphFem1AgBY9IE/w400/k8fsZhEWBUE0wJfsFaDWH8ApakYF7lFqK0bxeg=sao-phim-nhat-ki-vang-anh-va-phia-truoc-la-bau-troi-hoi-ngo" title="Sao phim Nhật kí Vàng Anh và Phía trước là bầu trời hội ngộ" alt="k8fsZhEWBUE0wJfsFaDWH8ApakYF7lFqK0bxeg=sao-phim-nhat-ki-vang-anh-va-phia-truoc-la-bau-troi-hoi-ngo" width="400" height="303" data-info="807,612"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d4.clproxy.com/images/dfiles/5MIphFem1AgBY9IE/w400/k8fsZhEWBUE0wJfsFaDWH8ApakYF7lFqK0bxeg=sao-phim-nhat-ki-vang-anh-va-phia-truoc-la-bau-troi-hoi-ngo"><meta itemprop="width" content="400"><meta itemprop="height" content="303"></div></a></div></div><div class="pl_brief" itemprop="description">Nếu như diễn viên Kiều Anh (Nhung của Phía trước là bầu trời) xuất hiện với phong cách thanh lịch thì Vân Hugo, Minh Hương Nhật ký Vàng Anh diện style cắt xẻ gợi cảm. Đặc biệt, ca sĩ Mỹ Dung xuất hiện trong vai trò… người mẫu. Huyền My tái xuất sau ồn ào bị tố “thả thính”.</div><span class="pl_view">(Xem: 26)</span><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fp155a58961%2fsao-phim-nhat-ki-vang-anh-va-phia-truoc-la-bau-troi-hoi-ngo"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fp155a58961%2fsao-phim-nhat-ki-vang-anh-va-phia-truoc-la-bau-troi-hoi-ngo"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fp155a58961%2fsao-phim-nhat-ki-vang-anh-va-phia-truoc-la-bau-troi-hoi-ngo"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>26</b></div></div><time itemprop="datePublished dateModified" datetime="2017-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:50%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Huyền My mặc đẹp sau scandal “kẻ thứ 3”; Host The Face Hữu Vi lọt top sao mặc xấu" class="pl_atitle" href="/p155a58960/huyen-my-mac-dep-sau-scandal-ke-thu-3-host-the-face-huu-vi-lot-top-sao-mac-xau">Huyền My mặc đẹp sau scandal “kẻ thứ 3”; Host The Face Hữu Vi lọt top sao mặc xấu</a></h4></div><meta itemprop="author" content="Dân Việt"/><span class="pl_date">29 Tháng Năm 2017</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Huyền My mặc đẹp sau scandal “kẻ thứ 3”; Host The Face Hữu Vi lọt top sao mặc xấu" class="nw_image" itemprop="url" href="/p155a58960/huyen-my-mac-dep-sau-scandal-ke-thu-3-host-the-face-huu-vi-lot-top-sao-mac-xau" style="width:400px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d0.clproxy.com/images/dfiles/1BkuKFem1AgBYzdR/w400/k8fsZhEWBUE0wJfsFaCFBYVvhSAvKXfDNG8fuA=huyen-my-mac-dep-sau-scandal-ke-thu-3-host-the-face-huu-vi-lot-top-sao-mac-xau" title="Huyền My mặc đẹp sau scandal “kẻ thứ 3”; Host The Face Hữu Vi lọt top sao mặc xấu" alt="k8fsZhEWBUE0wJfsFaCFBYVvhSAvKXfDNG8fuA=huyen-my-mac-dep-sau-scandal-ke-thu-3-host-the-face-huu-vi-lot-top-sao-mac-xau" width="400" height="306" data-info="792,605"/><noscript><img itemprop="thumbnailUrl" src="https://d0.clproxy.com/images/dfiles/1BkuKFem1AgBYzdR/w400/k8fsZhEWBUE0wJfsFaCFBYVvhSAvKXfDNG8fuA=huyen-my-mac-dep-sau-scandal-ke-thu-3-host-the-face-huu-vi-lot-top-sao-mac-xau" title="Huyền My mặc đẹp sau scandal “kẻ thứ 3”; Host The Face Hữu Vi lọt top sao mặc xấu" alt="k8fsZhEWBUE0wJfsFaCFBYVvhSAvKXfDNG8fuA=huyen-my-mac-dep-sau-scandal-ke-thu-3-host-the-face-huu-vi-lot-top-sao-mac-xau" width="400" height="306" data-info="792,605"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d0.clproxy.com/images/dfiles/1BkuKFem1AgBYzdR/w400/k8fsZhEWBUE0wJfsFaCFBYVvhSAvKXfDNG8fuA=huyen-my-mac-dep-sau-scandal-ke-thu-3-host-the-face-huu-vi-lot-top-sao-mac-xau"><meta itemprop="width" content="400"><meta itemprop="height" content="306"></div></a></div></div><div class="pl_brief" itemprop="description">Giữa tin đồn “thả thính” người yêu của bạn thân, Á hậu Huyền My vẫn giữ vững phong độ. Cô vươn lên dẫn đầu Top sao mặc đẹp cùng Lý Nhã Kỳ, Vũ Ngọc Anh – những người đẹp đang tỏa sáng trên thảm đỏ Cannes. Trong khi đó, Host The Face 2017 – Hữu Vi tuần qua lại làm khán giả thất vọng vì phong cách thời trang sến sẩm của mình.</div><span class="pl_view">(Xem: 21)</span><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fp155a58960%2fhuyen-my-mac-dep-sau-scandal-ke-thu-3-host-the-face-huu-vi-lot-top-sao-mac-xau"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fp155a58960%2fhuyen-my-mac-dep-sau-scandal-ke-thu-3-host-the-face-huu-vi-lot-top-sao-mac-xau"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fp155a58960%2fhuyen-my-mac-dep-sau-scandal-ke-thu-3-host-the-face-huu-vi-lot-top-sao-mac-xau"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>21</b></div></div><time itemprop="datePublished dateModified" datetime="2017-05-29"></time><div class="clear"></div></div></div><div class="pl_col pl_col_2" style="width:50%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Phạm Băng Băng và mỹ nhân thế giới đọ sắc trong lễ bế mạc LHP Cannes" class="pl_atitle" href="/p155a58947/pham-bang-bang-va-my-nhan-the-gioi-do-sac-trong-le-be-mac-lhp-cannes">Phạm Băng Băng và mỹ nhân thế giới đọ sắc trong lễ bế mạc LHP Cannes</a></h4></div><meta itemprop="author" content="Dân Việt"/><span class="pl_date">29 Tháng Năm 2017</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Phạm Băng Băng và mỹ nhân thế giới đọ sắc trong lễ bế mạc LHP Cannes" class="nw_image" itemprop="url" href="/p155a58947/pham-bang-bang-va-my-nhan-the-gioi-do-sac-trong-le-be-mac-lhp-cannes" style="width:400px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d0.clproxy.com/images/dfiles/7TmTaVGm1AgBY7oh/w400/k8fsZhEWBUE0wJfsFW_WasCSdyBfoC-40qp8KQ=pham-bang-bang-va-my-nhan-the-gioi-do-sac-trong-le-be-mac-lhp-cannes" title="Phạm Băng Băng và mỹ nhân thế giới đọ sắc trong lễ bế mạc LHP Cannes" alt="k8fsZhEWBUE0wJfsFW_WasCSdyBfoC-40qp8KQ=pham-bang-bang-va-my-nhan-the-gioi-do-sac-trong-le-be-mac-lhp-cannes" width="400" height="266" data-info="1000,666"/><noscript><img itemprop="thumbnailUrl" src="https://d0.clproxy.com/images/dfiles/7TmTaVGm1AgBY7oh/w400/k8fsZhEWBUE0wJfsFW_WasCSdyBfoC-40qp8KQ=pham-bang-bang-va-my-nhan-the-gioi-do-sac-trong-le-be-mac-lhp-cannes" title="Phạm Băng Băng và mỹ nhân thế giới đọ sắc trong lễ bế mạc LHP Cannes" alt="k8fsZhEWBUE0wJfsFW_WasCSdyBfoC-40qp8KQ=pham-bang-bang-va-my-nhan-the-gioi-do-sac-trong-le-be-mac-lhp-cannes" width="400" height="266" data-info="1000,666"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d0.clproxy.com/images/dfiles/7TmTaVGm1AgBY7oh/w400/k8fsZhEWBUE0wJfsFW_WasCSdyBfoC-40qp8KQ=pham-bang-bang-va-my-nhan-the-gioi-do-sac-trong-le-be-mac-lhp-cannes"><meta itemprop="width" content="400"><meta itemprop="height" content="266"></div></a></div></div><div class="pl_brief" itemprop="description">Sau 10 ngày diễn ra sôi nổi, LHP quốc tế Cannes lần thứ 70 đã khép lại vào chiều tối qua 28/5 (giờ Mỹ) với lễ trao giải vinh danh những tác phẩm điện ảnh xuất sắc nhất. Phạm Băng Băng và Tần Lam là hai mỹ nhân đến từ châu Á tỏa sáng trong khoảnh khắc cuối của LHP năm nay.</div><span class="pl_view">(Xem: 28)</span><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fp155a58947%2fpham-bang-bang-va-my-nhan-the-gioi-do-sac-trong-le-be-mac-lhp-cannes"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fp155a58947%2fpham-bang-bang-va-my-nhan-the-gioi-do-sac-trong-le-be-mac-lhp-cannes"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fp155a58947%2fpham-bang-bang-va-my-nhan-the-gioi-do-sac-trong-le-be-mac-lhp-cannes"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>28</b></div></div><time itemprop="datePublished dateModified" datetime="2017-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:50%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Con trai Miranda Kerr háo hức trong đám cưới của mẹ với tỷ phú" class="pl_atitle" href="/p155a58917/con-trai-miranda-kerr-hao-huc-trong-dam-cuoi-cua-me-voi-ty-phu">Con trai Miranda Kerr háo hức trong đám cưới của mẹ với tỷ phú</a></h4></div><meta itemprop="author" content="Dân Việt"/><span class="pl_date">29 Tháng Năm 2017</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Con trai Miranda Kerr háo hức trong đám cưới của mẹ với tỷ phú" class="nw_image" itemprop="url" href="/p155a58917/con-trai-miranda-kerr-hao-huc-trong-dam-cuoi-cua-me-voi-ty-phu" style="width:400px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d9.clproxy.com/images/dfiles/10oAb02m1AgBY5xK/w400/k8fsZhEWBUE0wJfsFcNqRj-qiB_D2hZRk29qUQ=con-trai-miranda-kerr-ha-o-hu-c-trong-da-m-cuo-i-cu-a-me-vo-i-ty-phu-" title="Con trai Miranda Kerr háo hức trong đám cưới của mẹ với tỷ phú" alt="k8fsZhEWBUE0wJfsFcNqRj-qiB_D2hZRk29qUQ=con-trai-miranda-kerr-ha-o-hu-c-trong-da-m-cuo-i-cu-a-me-vo-i-ty-phu-" width="400" height="240" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d9.clproxy.com/images/dfiles/10oAb02m1AgBY5xK/w400/k8fsZhEWBUE0wJfsFcNqRj-qiB_D2hZRk29qUQ=con-trai-miranda-kerr-ha-o-hu-c-trong-da-m-cuo-i-cu-a-me-vo-i-ty-phu-" title="Con trai Miranda Kerr háo hức trong đám cưới của mẹ với tỷ phú" alt="k8fsZhEWBUE0wJfsFcNqRj-qiB_D2hZRk29qUQ=con-trai-miranda-kerr-ha-o-hu-c-trong-da-m-cuo-i-cu-a-me-vo-i-ty-phu-" width="400" height="240" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d9.clproxy.com/images/dfiles/10oAb02m1AgBY5xK/w400/k8fsZhEWBUE0wJfsFcNqRj-qiB_D2hZRk29qUQ=con-trai-miranda-kerr-ha-o-hu-c-trong-da-m-cuo-i-cu-a-me-vo-i-ty-phu-"><meta itemprop="width" content="400"><meta itemprop="height" content="240"></div></a></div><i class="danviet_hasvideo"></i></div><div class="pl_brief" itemprop="description">Flynn Bloom mặc vest ba cúc, chơi nhạc cụ trong hôn lễ của mẹ cuối tuần qua.</div><span class="pl_view">(Xem: 23)</span><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fp155a58917%2fcon-trai-miranda-kerr-hao-huc-trong-dam-cuoi-cua-me-voi-ty-phu"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fp155a58917%2fcon-trai-miranda-kerr-hao-huc-trong-dam-cuoi-cua-me-voi-ty-phu"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fp155a58917%2fcon-trai-miranda-kerr-hao-huc-trong-dam-cuoi-cua-me-voi-ty-phu"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>23</b></div></div><time itemprop="datePublished dateModified" datetime="2017-05-29"></time><div class="clear"></div></div></div><div class="pl_col pl_col_2" style="width:50%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Sở hữu vết bớt to trên mặt, người mẫu 22 tuổi vẫn đắt “sô”" class="pl_atitle" href="/p155a58913/so-huu-vet-bot-to-tren-mat-nguoi-mau-22-tuoi-van-dat-so-">Sở hữu vết bớt to trên mặt, người mẫu 22 tuổi vẫn đắt “sô”</a></h4></div><meta itemprop="author" content="Dân Việt"/><span class="pl_date">29 Tháng Năm 2017</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Sở hữu vết bớt to trên mặt, người mẫu 22 tuổi vẫn đắt “sô”" class="nw_image" itemprop="url" href="/p155a58913/so-huu-vet-bot-to-tren-mat-nguoi-mau-22-tuoi-van-dat-so-" style="width:400px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d0.clproxy.com/images/dfiles/kFoilUym1AgBY8IJ/k8fsZhEWBUE0wJfsFSnWqrjuQR-0ckFGH8OFPw=so-huu-vet-bot-to-tren-mat-nguoi-mau-22-tuoi-van-dat-so-" title="Sở hữu vết bớt to trên mặt, người mẫu 22 tuổi vẫn đắt “sô”" alt="k8fsZhEWBUE0wJfsFSnWqrjuQR-0ckFGH8OFPw=so-huu-vet-bot-to-tren-mat-nguoi-mau-22-tuoi-van-dat-so-" width="400" height="350" data-info="185,162"/><noscript><img itemprop="thumbnailUrl" src="https://d0.clproxy.com/images/dfiles/kFoilUym1AgBY8IJ/k8fsZhEWBUE0wJfsFSnWqrjuQR-0ckFGH8OFPw=so-huu-vet-bot-to-tren-mat-nguoi-mau-22-tuoi-van-dat-so-" title="Sở hữu vết bớt to trên mặt, người mẫu 22 tuổi vẫn đắt “sô”" alt="k8fsZhEWBUE0wJfsFSnWqrjuQR-0ckFGH8OFPw=so-huu-vet-bot-to-tren-mat-nguoi-mau-22-tuoi-van-dat-so-" width="400" height="350" data-info="185,162"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d0.clproxy.com/images/dfiles/kFoilUym1AgBY8IJ/k8fsZhEWBUE0wJfsFSnWqrjuQR-0ckFGH8OFPw=so-huu-vet-bot-to-tren-mat-nguoi-mau-22-tuoi-van-dat-so-"><meta itemprop="width" content="400"><meta itemprop="height" content="350"></div></a></div></div><div class="pl_brief" itemprop="description">Người mẫu Nam Phi - Kgothatso Dithebe quyết định thôi trang điểm che vết bớt lớn trên mặt để chứng minh rằng, vẻ đẹp tự nhiên luôn có sức hấp dẫn đặc biệt của riêng nó. Làng thời trang thế giới đang chuyển mình đáng kể, khi chấp nhận sự đa dạng và ngay cả nhữn khiếm khuyết.</div><span class="pl_view">(Xem: 22)</span><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fp155a58913%2fso-huu-vet-bot-to-tren-mat-nguoi-mau-22-tuoi-van-dat-so-"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fp155a58913%2fso-huu-vet-bot-to-tren-mat-nguoi-mau-22-tuoi-van-dat-so-"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fp155a58913%2fso-huu-vet-bot-to-tren-mat-nguoi-mau-22-tuoi-van-dat-so-"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>22</b></div></div><time itemprop="datePublished dateModified" datetime="2017-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:50%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Phim Việt khốn đốn vì vừa phát sóng đã bị “ăn cắp” bản quyền" class="pl_atitle" href="/p155a58867/phim-viet-khon-don-vi-vua-phat-song-da-bi-an-cap-ban-quyen">Phim Việt khốn đốn vì vừa phát sóng đã bị “ăn cắp” bản quyền</a></h4></div><meta itemprop="author" content="Dân Việt"/><span class="pl_date">29 Tháng Năm 2017</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Phim Việt khốn đốn vì vừa phát sóng đã bị “ăn cắp” bản quyền" class="nw_image" itemprop="url" href="/p155a58867/phim-viet-khon-don-vi-vua-phat-song-da-bi-an-cap-ban-quyen" style="width:400px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d9.clproxy.com/images/dfiles/4YY9Dkim1AgBYxgh/w400/k8fsZhEWBUE0wJfsFbQrqnJGL0aFqlE01nKTKw=phim-viet-khon-don-vi-vua-phat-song-da-bi-an-cap-ban-quyen" title="Phim Việt khốn đốn vì vừa phát sóng đã bị “ăn cắp” bản quyền" alt="k8fsZhEWBUE0wJfsFbQrqnJGL0aFqlE01nKTKw=phim-viet-khon-don-vi-vua-phat-song-da-bi-an-cap-ban-quyen" width="400" height="283" data-info="640,453"/><noscript><img itemprop="thumbnailUrl" src="https://d9.clproxy.com/images/dfiles/4YY9Dkim1AgBYxgh/w400/k8fsZhEWBUE0wJfsFbQrqnJGL0aFqlE01nKTKw=phim-viet-khon-don-vi-vua-phat-song-da-bi-an-cap-ban-quyen" title="Phim Việt khốn đốn vì vừa phát sóng đã bị “ăn cắp” bản quyền" alt="k8fsZhEWBUE0wJfsFbQrqnJGL0aFqlE01nKTKw=phim-viet-khon-don-vi-vua-phat-song-da-bi-an-cap-ban-quyen" width="400" height="283" data-info="640,453"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d9.clproxy.com/images/dfiles/4YY9Dkim1AgBYxgh/w400/k8fsZhEWBUE0wJfsFbQrqnJGL0aFqlE01nKTKw=phim-viet-khon-don-vi-vua-phat-song-da-bi-an-cap-ban-quyen"><meta itemprop="width" content="400"><meta itemprop="height" content="283"></div></a></div></div><div class="pl_brief" itemprop="description">Chuyện nhiều phim Việt vừa mới được phát sóng trên VTV đã ngay lập tức bị một số trang phim trực tuyến lấy lại (không xin phép) rồi phát công khai trên trang của mình đang ngày càng ngang nhiên và trắng trợn.</div><span class="pl_view">(Xem: 48)</span><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fp155a58867%2fphim-viet-khon-don-vi-vua-phat-song-da-bi-an-cap-ban-quyen"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fp155a58867%2fphim-viet-khon-don-vi-vua-phat-song-da-bi-an-cap-ban-quyen"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fp155a58867%2fphim-viet-khon-don-vi-vua-phat-song-da-bi-an-cap-ban-quyen"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>48</b></div></div><time itemprop="datePublished dateModified" datetime="2017-05-29"></time><div class="clear"></div></div></div><div class="pl_col pl_col_2" style="width:50%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Võ Hoàng Yến, Kỳ Duyên gây ấn tượng ở show Đỗ Mạnh Cường" class="pl_atitle" href="/p155a58858/vo-hoang-yen-ky-duyen-gay-an-tuong-o-show-do-manh-cuong">Võ Hoàng Yến, Kỳ Duyên gây ấn tượng ở show Đỗ Mạnh Cường</a></h4></div><meta itemprop="author" content="Dân Việt"/><span class="pl_date">29 Tháng Năm 2017</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Võ Hoàng Yến, Kỳ Duyên gây ấn tượng ở show Đỗ Mạnh Cường" class="nw_image" itemprop="url" href="/p155a58858/vo-hoang-yen-ky-duyen-gay-an-tuong-o-show-do-manh-cuong" style="width:400px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d8.clproxy.com/images/dfiles/9W3M5kam1AgBY-t1/w400/k8fsZhEWBUE0wJfsFXJ3IIiouG9fqkZG1KB8eg=vo-hoang-yen-ky-duyen-gay-an-tuong-o-show-do-manh-cuong" title="Võ Hoàng Yến, Kỳ Duyên gây ấn tượng ở show Đỗ Mạnh Cường" alt="k8fsZhEWBUE0wJfsFXJ3IIiouG9fqkZG1KB8eg=vo-hoang-yen-ky-duyen-gay-an-tuong-o-show-do-manh-cuong" width="400" height="600" data-info="600,900"/><noscript><img itemprop="thumbnailUrl" src="https://d8.clproxy.com/images/dfiles/9W3M5kam1AgBY-t1/w400/k8fsZhEWBUE0wJfsFXJ3IIiouG9fqkZG1KB8eg=vo-hoang-yen-ky-duyen-gay-an-tuong-o-show-do-manh-cuong" title="Võ Hoàng Yến, Kỳ Duyên gây ấn tượng ở show Đỗ Mạnh Cường" alt="k8fsZhEWBUE0wJfsFXJ3IIiouG9fqkZG1KB8eg=vo-hoang-yen-ky-duyen-gay-an-tuong-o-show-do-manh-cuong" width="400" height="600" data-info="600,900"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d8.clproxy.com/images/dfiles/9W3M5kam1AgBY-t1/w400/k8fsZhEWBUE0wJfsFXJ3IIiouG9fqkZG1KB8eg=vo-hoang-yen-ky-duyen-gay-an-tuong-o-show-do-manh-cuong"><meta itemprop="width" content="400"><meta itemprop="height" content="600"></div></a></div><i class="danviet_hasvideo"></i></div><div class="pl_brief" itemprop="description">Hai người đẹp diễn vị trí quan trọng trong các bộ sưu tập được giới thiệu ở Phú Quốc cuối tuần qua.</div><span class="pl_view">(Xem: 21)</span><div class="danviet_sharing_bar"><div class="danviet_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fdanviet.com%2fp155a58858%2fvo-hoang-yen-ky-duyen-gay-an-tuong-o-show-do-manh-cuong"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fdanviet.com%2fp155a58858%2fvo-hoang-yen-ky-duyen-gay-an-tuong-o-show-do-manh-cuong"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fdanviet.com%2fp155a58858%2fvo-hoang-yen-ky-duyen-gay-an-tuong-o-show-do-manh-cuong"></a></div><div class="danviet_viewed"><i class="fa fa-eye"></i><b>21</b></div></div><time itemprop="datePublished dateModified" datetime="2017-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_simple"><div class="nextpage"><a href="/p155a58859/2/song-seung-hun-phu-nhan-bo-luu-diec-phi-vi-suc-ep-du-luan#plist" title="Trang sau"><span class="icon"></span>Trang sau</a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_150" data-wid="150"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-2 col-no-padding" data-name="Right" id="danviet_right" data-wid="71"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_74" data-wid="74"><div class="nw_lym_content"><div class="nw_widget danviet_box_1" data-name="Độc&#32;Lạ" id="nwwg_198" data-wid="198"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Chuyện&#32;Lạ&#32;Đó&#32;Đây" href="/p166/chuyen-la-do-day">Độc Lạ</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Rơi nhẫn kim cương tiền tỷ xuống bồn cầu máy bay, người đàn ông quá &quot;nhọ&quot; tìm lại được nhẫn nhờ" class="nw_image" itemprop="url" href="/p166a59076/roi-nhan-kim-cuong-tien-ty-xuong-bon-cau-may-bay-nguoi-dan-ong-qua-nho-tim-lai-duoc-nhan-nho" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d2.clproxy.com/images/dfiles/pfJ62Wmm1AgBY0Rf/w100/k8fsZhEWBUE0wJfsFYWI1wVyhTRZUdbuL1F3bw=roi-nhan-kim-cuong-tien-ty-xuong-bon-cau-may-bay-nguoi-dan-ong-qua-nho-tim-lai-duoc-nhan-nho" title="k8fsZhEWBUE0wJfsFYWI1wVyhTRZUdbuL1F3bw=roi-nhan-kim-cuong-tien-ty-xuong-bon-cau-may-bay-nguoi-dan-ong-qua-nho-tim-lai-duoc-nhan-nho" alt="k8fsZhEWBUE0wJfsFYWI1wVyhTRZUdbuL1F3bw=roi-nhan-kim-cuong-tien-ty-xuong-bon-cau-may-bay-nguoi-dan-ong-qua-nho-tim-lai-duoc-nhan-nho" width="64" height="40" data-info="499,311"/><noscript><img itemprop="thumbnailUrl" src="https://d2.clproxy.com/images/dfiles/pfJ62Wmm1AgBY0Rf/w100/k8fsZhEWBUE0wJfsFYWI1wVyhTRZUdbuL1F3bw=roi-nhan-kim-cuong-tien-ty-xuong-bon-cau-may-bay-nguoi-dan-ong-qua-nho-tim-lai-duoc-nhan-nho" title="k8fsZhEWBUE0wJfsFYWI1wVyhTRZUdbuL1F3bw=roi-nhan-kim-cuong-tien-ty-xuong-bon-cau-may-bay-nguoi-dan-ong-qua-nho-tim-lai-duoc-nhan-nho" alt="k8fsZhEWBUE0wJfsFYWI1wVyhTRZUdbuL1F3bw=roi-nhan-kim-cuong-tien-ty-xuong-bon-cau-may-bay-nguoi-dan-ong-qua-nho-tim-lai-duoc-nhan-nho" width="64" height="40" data-info="499,311"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d2.clproxy.com/images/dfiles/pfJ62Wmm1AgBY0Rf/w100/k8fsZhEWBUE0wJfsFYWI1wVyhTRZUdbuL1F3bw=roi-nhan-kim-cuong-tien-ty-xuong-bon-cau-may-bay-nguoi-dan-ong-qua-nho-tim-lai-duoc-nhan-nho"><meta itemprop="width" content="64"><meta itemprop="height" content="40"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Rơi nhẫn kim cương tiền tỷ xuống bồn cầu máy bay, người đàn ông quá &quot;nhọ&quot; tìm lại được nhẫn nhờ" class="pl_atitle" href="/p166a59076/roi-nhan-kim-cuong-tien-ty-xuong-bon-cau-may-bay-nguoi-dan-ong-qua-nho-tim-lai-duoc-nhan-nho">Rơi nhẫn kim cương tiền tỷ xuống bồn cầu máy bay, người đàn ông quá &quot;nhọ&quot; tìm lại được nhẫn nhờ</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="&quot;Thanh niên cứng&quot; hàng ngày ra biển để được làm... nàng tiên cá" class="nw_image" itemprop="url" href="/p166a58854/thanh-nien-cung-hang-ngay-ra-bien-de-duoc-lam-nang-tien-ca" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d6.clproxy.com/images/dfiles/JELiLUam1AgBY2M_/w100/k8fsZhEWBUE0wJfsFZJRNCugKyBf2rgj0kYrkw=thanh-nien-cung-hang-ngay-ra-bien-de-duoc-lam-nang-tien-ca" title="k8fsZhEWBUE0wJfsFZJRNCugKyBf2rgj0kYrkw=thanh-nien-cung-hang-ngay-ra-bien-de-duoc-lam-nang-tien-ca" alt="k8fsZhEWBUE0wJfsFZJRNCugKyBf2rgj0kYrkw=thanh-nien-cung-hang-ngay-ra-bien-de-duoc-lam-nang-tien-ca" width="64" height="38" data-info="720,423"/><noscript><img itemprop="thumbnailUrl" src="https://d6.clproxy.com/images/dfiles/JELiLUam1AgBY2M_/w100/k8fsZhEWBUE0wJfsFZJRNCugKyBf2rgj0kYrkw=thanh-nien-cung-hang-ngay-ra-bien-de-duoc-lam-nang-tien-ca" title="k8fsZhEWBUE0wJfsFZJRNCugKyBf2rgj0kYrkw=thanh-nien-cung-hang-ngay-ra-bien-de-duoc-lam-nang-tien-ca" alt="k8fsZhEWBUE0wJfsFZJRNCugKyBf2rgj0kYrkw=thanh-nien-cung-hang-ngay-ra-bien-de-duoc-lam-nang-tien-ca" width="64" height="38" data-info="720,423"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d6.clproxy.com/images/dfiles/JELiLUam1AgBY2M_/w100/k8fsZhEWBUE0wJfsFZJRNCugKyBf2rgj0kYrkw=thanh-nien-cung-hang-ngay-ra-bien-de-duoc-lam-nang-tien-ca"><meta itemprop="width" content="64"><meta itemprop="height" content="38"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="&quot;Thanh niên cứng&quot; hàng ngày ra biển để được làm... nàng tiên cá" class="pl_atitle" href="/p166a58854/thanh-nien-cung-hang-ngay-ra-bien-de-duoc-lam-nang-tien-ca">&quot;Thanh niên cứng&quot; hàng ngày ra biển để được làm... nàng tiên cá</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Chàng trai Singapore có &quot;của quý&quot; dài nhất thế giới" class="nw_image" itemprop="url" href="/p166a58735/chang-trai-singapore-co-cua-quy-dai-nhat-the-gioi" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d6.clproxy.com/images/dfiles/X2Wm6jKm1AgBY9Y8/w100/k8fsZhEWBUE0wJfsFSCT0lFyk2rSqB_7K2-FPw=chang-trai-singapore-co-cua-quy-dai-nhat-the-gioi" title="k8fsZhEWBUE0wJfsFSCT0lFyk2rSqB_7K2-FPw=chang-trai-singapore-co-cua-quy-dai-nhat-the-gioi" alt="k8fsZhEWBUE0wJfsFSCT0lFyk2rSqB_7K2-FPw=chang-trai-singapore-co-cua-quy-dai-nhat-the-gioi" width="64" height="33" data-info="600,314"/><noscript><img itemprop="thumbnailUrl" src="https://d6.clproxy.com/images/dfiles/X2Wm6jKm1AgBY9Y8/w100/k8fsZhEWBUE0wJfsFSCT0lFyk2rSqB_7K2-FPw=chang-trai-singapore-co-cua-quy-dai-nhat-the-gioi" title="k8fsZhEWBUE0wJfsFSCT0lFyk2rSqB_7K2-FPw=chang-trai-singapore-co-cua-quy-dai-nhat-the-gioi" alt="k8fsZhEWBUE0wJfsFSCT0lFyk2rSqB_7K2-FPw=chang-trai-singapore-co-cua-quy-dai-nhat-the-gioi" width="64" height="33" data-info="600,314"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d6.clproxy.com/images/dfiles/X2Wm6jKm1AgBY9Y8/w100/k8fsZhEWBUE0wJfsFSCT0lFyk2rSqB_7K2-FPw=chang-trai-singapore-co-cua-quy-dai-nhat-the-gioi"><meta itemprop="width" content="64"><meta itemprop="height" content="33"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Chàng trai Singapore có &quot;của quý&quot; dài nhất thế giới" class="pl_atitle" href="/p166a58735/chang-trai-singapore-co-cua-quy-dai-nhat-the-gioi">Chàng trai Singapore có &quot;của quý&quot; dài nhất thế giới</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đứng tim khi thấy “ngón tay người” trong bát canh cá" class="nw_image" itemprop="url" href="/p166a58731/dung-tim-khi-thay-ngon-tay-nguoi-trong-bat-canh-ca" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d6.clproxy.com/images/dfiles/Cl3p8DGm1AgBY_cM/w100/k8fsZhEWBUE0wJfsFZIvqqDuH5GHtGqqOJIruA=dung-tim-khi-thay-ngon-tay-nguoi-trong-bat-canh-ca" title="k8fsZhEWBUE0wJfsFZIvqqDuH5GHtGqqOJIruA=dung-tim-khi-thay-ngon-tay-nguoi-trong-bat-canh-ca" alt="k8fsZhEWBUE0wJfsFZIvqqDuH5GHtGqqOJIruA=dung-tim-khi-thay-ngon-tay-nguoi-trong-bat-canh-ca" width="64" height="33" data-info="600,314"/><noscript><img itemprop="thumbnailUrl" src="https://d6.clproxy.com/images/dfiles/Cl3p8DGm1AgBY_cM/w100/k8fsZhEWBUE0wJfsFZIvqqDuH5GHtGqqOJIruA=dung-tim-khi-thay-ngon-tay-nguoi-trong-bat-canh-ca" title="k8fsZhEWBUE0wJfsFZIvqqDuH5GHtGqqOJIruA=dung-tim-khi-thay-ngon-tay-nguoi-trong-bat-canh-ca" alt="k8fsZhEWBUE0wJfsFZIvqqDuH5GHtGqqOJIruA=dung-tim-khi-thay-ngon-tay-nguoi-trong-bat-canh-ca" width="64" height="33" data-info="600,314"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d6.clproxy.com/images/dfiles/Cl3p8DGm1AgBY_cM/w100/k8fsZhEWBUE0wJfsFZIvqqDuH5GHtGqqOJIruA=dung-tim-khi-thay-ngon-tay-nguoi-trong-bat-canh-ca"><meta itemprop="width" content="64"><meta itemprop="height" content="33"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Đứng tim khi thấy “ngón tay người” trong bát canh cá" class="pl_atitle" href="/p166a58731/dung-tim-khi-thay-ngon-tay-nguoi-trong-bat-canh-ca">Đứng tim khi thấy “ngón tay người” trong bát canh cá</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nếu bạn vẫn thắc mắc hoa Ưu đàm có ý nghĩa gì thì đây sẽ là câu trả lời cho bạn" class="nw_image" itemprop="url" href="/p166a58437/neu-ban-van-thac-mac-hoa-uu-dam-co-y-nghia-gi-thi-day-se-la-cau-tra-loi-cho-ban" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d2.clproxy.com/images/dfiles/E_YZsKKl1AgBY9AJ/w100/k8fsZhEWBUE0wJfsFaBGcvGoK1-ZktRGhe6IPw=neu-ban-van-thac-mac-hoa-uu-dam-co-y-nghia-gi-thi-day-se-la-cau-tra-loi-cho-ban" title="k8fsZhEWBUE0wJfsFaBGcvGoK1-ZktRGhe6IPw=neu-ban-van-thac-mac-hoa-uu-dam-co-y-nghia-gi-thi-day-se-la-cau-tra-loi-cho-ban" alt="k8fsZhEWBUE0wJfsFaBGcvGoK1-ZktRGhe6IPw=neu-ban-van-thac-mac-hoa-uu-dam-co-y-nghia-gi-thi-day-se-la-cau-tra-loi-cho-ban" width="64" height="40" data-info="450,281"/><noscript><img itemprop="thumbnailUrl" src="https://d2.clproxy.com/images/dfiles/E_YZsKKl1AgBY9AJ/w100/k8fsZhEWBUE0wJfsFaBGcvGoK1-ZktRGhe6IPw=neu-ban-van-thac-mac-hoa-uu-dam-co-y-nghia-gi-thi-day-se-la-cau-tra-loi-cho-ban" title="k8fsZhEWBUE0wJfsFaBGcvGoK1-ZktRGhe6IPw=neu-ban-van-thac-mac-hoa-uu-dam-co-y-nghia-gi-thi-day-se-la-cau-tra-loi-cho-ban" alt="k8fsZhEWBUE0wJfsFaBGcvGoK1-ZktRGhe6IPw=neu-ban-van-thac-mac-hoa-uu-dam-co-y-nghia-gi-thi-day-se-la-cau-tra-loi-cho-ban" width="64" height="40" data-info="450,281"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d2.clproxy.com/images/dfiles/E_YZsKKl1AgBY9AJ/w100/k8fsZhEWBUE0wJfsFaBGcvGoK1-ZktRGhe6IPw=neu-ban-van-thac-mac-hoa-uu-dam-co-y-nghia-gi-thi-day-se-la-cau-tra-loi-cho-ban"><meta itemprop="width" content="64"><meta itemprop="height" content="40"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Nếu bạn vẫn thắc mắc hoa Ưu đàm có ý nghĩa gì thì đây sẽ là câu trả lời cho bạn" class="pl_atitle" href="/p166a58437/neu-ban-van-thac-mac-hoa-uu-dam-co-y-nghia-gi-thi-day-se-la-cau-tra-loi-cho-ban">Nếu bạn vẫn thắc mắc hoa Ưu đàm có ý nghĩa gì thì đây sẽ là câu trả lời cho bạn</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-05-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget danviet_box_1" data-name="Bài&#32;Viết&#32;Mới&#32;Nhất" id="nwwg_82" data-wid="82"><div class="nw_boxing"><div class="nw_boxing_title">Bài Viết Mới Nhất</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Kỷ lục 10 năm: Vải thiều Bắc Giang mất mùa, giảm 1/3 sản lượng" class="nw_image" itemprop="url" href="/a59085/ky-luc-10-nam-vai-thieu-bac-giang-mat-mua-giam-1-3-san-luong" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d3.clproxy.com/images/dfiles/K_L_fmqm1AgBY704/w100/k8fsZhEWBUE0wJfsFaDWqvspL_t8w3zHkVE0uA=ky-luc-10-nam-vai-thieu-bac-giang-mat-mua-giam-1-3-san-luong" title="k8fsZhEWBUE0wJfsFaDWqvspL_t8w3zHkVE0uA=ky-luc-10-nam-vai-thieu-bac-giang-mat-mua-giam-1-3-san-luong" alt="k8fsZhEWBUE0wJfsFaDWqvspL_t8w3zHkVE0uA=ky-luc-10-nam-vai-thieu-bac-giang-mat-mua-giam-1-3-san-luong" width="64" height="43" data-info="600,401"/><noscript><img itemprop="thumbnailUrl" src="https://d3.clproxy.com/images/dfiles/K_L_fmqm1AgBY704/w100/k8fsZhEWBUE0wJfsFaDWqvspL_t8w3zHkVE0uA=ky-luc-10-nam-vai-thieu-bac-giang-mat-mua-giam-1-3-san-luong" title="k8fsZhEWBUE0wJfsFaDWqvspL_t8w3zHkVE0uA=ky-luc-10-nam-vai-thieu-bac-giang-mat-mua-giam-1-3-san-luong" alt="k8fsZhEWBUE0wJfsFaDWqvspL_t8w3zHkVE0uA=ky-luc-10-nam-vai-thieu-bac-giang-mat-mua-giam-1-3-san-luong" width="64" height="43" data-info="600,401"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d3.clproxy.com/images/dfiles/K_L_fmqm1AgBY704/w100/k8fsZhEWBUE0wJfsFaDWqvspL_t8w3zHkVE0uA=ky-luc-10-nam-vai-thieu-bac-giang-mat-mua-giam-1-3-san-luong"><meta itemprop="width" content="64"><meta itemprop="height" content="43"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Kỷ lục 10 năm: Vải thiều Bắc Giang mất mùa, giảm 1/3 sản lượng" class="pl_atitle" href="/a59085/ky-luc-10-nam-vai-thieu-bac-giang-mat-mua-giam-1-3-san-luong">Kỷ lục 10 năm: Vải thiều Bắc Giang mất mùa, giảm 1/3 sản lượng</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Khai trương thần tốc: 1 tháng, 102 siêu thị Điện máy xanh" class="nw_image" itemprop="url" href="/a59084/khai-truong-than-toc-1-thang-102-sieu-thi-dien-may-xanh" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d2.clproxy.com/images/dfiles/lHDtgWqm1AgBY8xs/w100/k8fsZhEWBUE0wJfsFSmFX7ggLziXb3zuZtorKw=khai-truong-than-toc-1-thang-102-sieu-thi-dien-may-xanh" title="k8fsZhEWBUE0wJfsFSmFX7ggLziXb3zuZtorKw=khai-truong-than-toc-1-thang-102-sieu-thi-dien-may-xanh" alt="k8fsZhEWBUE0wJfsFSmFX7ggLziXb3zuZtorKw=khai-truong-than-toc-1-thang-102-sieu-thi-dien-may-xanh" width="64" height="36" data-info="500,281"/><noscript><img itemprop="thumbnailUrl" src="https://d2.clproxy.com/images/dfiles/lHDtgWqm1AgBY8xs/w100/k8fsZhEWBUE0wJfsFSmFX7ggLziXb3zuZtorKw=khai-truong-than-toc-1-thang-102-sieu-thi-dien-may-xanh" title="k8fsZhEWBUE0wJfsFSmFX7ggLziXb3zuZtorKw=khai-truong-than-toc-1-thang-102-sieu-thi-dien-may-xanh" alt="k8fsZhEWBUE0wJfsFSmFX7ggLziXb3zuZtorKw=khai-truong-than-toc-1-thang-102-sieu-thi-dien-may-xanh" width="64" height="36" data-info="500,281"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d2.clproxy.com/images/dfiles/lHDtgWqm1AgBY8xs/w100/k8fsZhEWBUE0wJfsFSmFX7ggLziXb3zuZtorKw=khai-truong-than-toc-1-thang-102-sieu-thi-dien-may-xanh"><meta itemprop="width" content="64"><meta itemprop="height" content="36"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Khai trương thần tốc: 1 tháng, 102 siêu thị Điện máy xanh" class="pl_atitle" href="/a59084/khai-truong-than-toc-1-thang-102-sieu-thi-dien-may-xanh">Khai trương thần tốc: 1 tháng, 102 siêu thị Điện máy xanh</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Trao thưởng Ban chuyên án phá đường dây đánh bạc hơn 1400 tỷ đồng" class="nw_image" itemprop="url" href="/a59078/trao-thuong-ban-chuyen-an-pha-duong-day-danh-bac-hon-1400-ty-dong" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d3.clproxy.com/images/dfiles/2I013Wmm1AgBY0k2/w100/k8fsZhEWBUE0wJfsFbSI0nJG1iCFtIcRQUaHkg=trao-thuong-ban-chuyen-an-pha-duong-day-danh-bac-hon-1400-ty-dong" title="k8fsZhEWBUE0wJfsFbSI0nJG1iCFtIcRQUaHkg=trao-thuong-ban-chuyen-an-pha-duong-day-danh-bac-hon-1400-ty-dong" alt="k8fsZhEWBUE0wJfsFbSI0nJG1iCFtIcRQUaHkg=trao-thuong-ban-chuyen-an-pha-duong-day-danh-bac-hon-1400-ty-dong" width="64" height="41" data-info="500,323"/><noscript><img itemprop="thumbnailUrl" src="https://d3.clproxy.com/images/dfiles/2I013Wmm1AgBY0k2/w100/k8fsZhEWBUE0wJfsFbSI0nJG1iCFtIcRQUaHkg=trao-thuong-ban-chuyen-an-pha-duong-day-danh-bac-hon-1400-ty-dong" title="k8fsZhEWBUE0wJfsFbSI0nJG1iCFtIcRQUaHkg=trao-thuong-ban-chuyen-an-pha-duong-day-danh-bac-hon-1400-ty-dong" alt="k8fsZhEWBUE0wJfsFbSI0nJG1iCFtIcRQUaHkg=trao-thuong-ban-chuyen-an-pha-duong-day-danh-bac-hon-1400-ty-dong" width="64" height="41" data-info="500,323"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d3.clproxy.com/images/dfiles/2I013Wmm1AgBY0k2/w100/k8fsZhEWBUE0wJfsFbSI0nJG1iCFtIcRQUaHkg=trao-thuong-ban-chuyen-an-pha-duong-day-danh-bac-hon-1400-ty-dong"><meta itemprop="width" content="64"><meta itemprop="height" content="41"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Trao thưởng Ban chuyên án phá đường dây đánh bạc hơn 1400 tỷ đồng" class="pl_atitle" href="/a59078/trao-thuong-ban-chuyen-an-pha-duong-day-danh-bac-hon-1400-ty-dong">Trao thưởng Ban chuyên án phá đường dây đánh bạc hơn 1400 tỷ đồng</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Rơi nhẫn kim cương tiền tỷ xuống bồn cầu máy bay, người đàn ông quá &quot;nhọ&quot; tìm lại được nhẫn nhờ" class="nw_image" itemprop="url" href="/a59076/roi-nhan-kim-cuong-tien-ty-xuong-bon-cau-may-bay-nguoi-dan-ong-qua-nho-tim-lai-duoc-nhan-nho" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d2.clproxy.com/images/dfiles/pfJ62Wmm1AgBY0Rf/w100/k8fsZhEWBUE0wJfsFYWI1wVyhTRZUdbuL1F3bw=roi-nhan-kim-cuong-tien-ty-xuong-bon-cau-may-bay-nguoi-dan-ong-qua-nho-tim-lai-duoc-nhan-nho" title="k8fsZhEWBUE0wJfsFYWI1wVyhTRZUdbuL1F3bw=roi-nhan-kim-cuong-tien-ty-xuong-bon-cau-may-bay-nguoi-dan-ong-qua-nho-tim-lai-duoc-nhan-nho" alt="k8fsZhEWBUE0wJfsFYWI1wVyhTRZUdbuL1F3bw=roi-nhan-kim-cuong-tien-ty-xuong-bon-cau-may-bay-nguoi-dan-ong-qua-nho-tim-lai-duoc-nhan-nho" width="64" height="40" data-info="499,311"/><noscript><img itemprop="thumbnailUrl" src="https://d2.clproxy.com/images/dfiles/pfJ62Wmm1AgBY0Rf/w100/k8fsZhEWBUE0wJfsFYWI1wVyhTRZUdbuL1F3bw=roi-nhan-kim-cuong-tien-ty-xuong-bon-cau-may-bay-nguoi-dan-ong-qua-nho-tim-lai-duoc-nhan-nho" title="k8fsZhEWBUE0wJfsFYWI1wVyhTRZUdbuL1F3bw=roi-nhan-kim-cuong-tien-ty-xuong-bon-cau-may-bay-nguoi-dan-ong-qua-nho-tim-lai-duoc-nhan-nho" alt="k8fsZhEWBUE0wJfsFYWI1wVyhTRZUdbuL1F3bw=roi-nhan-kim-cuong-tien-ty-xuong-bon-cau-may-bay-nguoi-dan-ong-qua-nho-tim-lai-duoc-nhan-nho" width="64" height="40" data-info="499,311"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d2.clproxy.com/images/dfiles/pfJ62Wmm1AgBY0Rf/w100/k8fsZhEWBUE0wJfsFYWI1wVyhTRZUdbuL1F3bw=roi-nhan-kim-cuong-tien-ty-xuong-bon-cau-may-bay-nguoi-dan-ong-qua-nho-tim-lai-duoc-nhan-nho"><meta itemprop="width" content="64"><meta itemprop="height" content="40"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Rơi nhẫn kim cương tiền tỷ xuống bồn cầu máy bay, người đàn ông quá &quot;nhọ&quot; tìm lại được nhẫn nhờ" class="pl_atitle" href="/a59076/roi-nhan-kim-cuong-tien-ty-xuong-bon-cau-may-bay-nguoi-dan-ong-qua-nho-tim-lai-duoc-nhan-nho">Rơi nhẫn kim cương tiền tỷ xuống bồn cầu máy bay, người đàn ông quá &quot;nhọ&quot; tìm lại được nhẫn nhờ</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Sinh viên học trải nghiệm từ rửa xe, bán đồ uống, nấu cháo từ thiện" class="nw_image" itemprop="url" href="/a59077/sinh-vien-hoc-trai-nghiem-tu-rua-xe-ban-do-uong-nau-chao-tu-thien" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d3.clproxy.com/images/dfiles/I0Dj12mm1AgBY5Yn/w100/k8fsZhEWBUE0wJfsFZKg-ziSHyOScqBGwyB3GA=sinh-vien-hoc-trai-nghiem-tu-rua-xe-ban-do-uong-nau-chao-tu-thien" title="k8fsZhEWBUE0wJfsFZKg-ziSHyOScqBGwyB3GA=sinh-vien-hoc-trai-nghiem-tu-rua-xe-ban-do-uong-nau-chao-tu-thien" alt="k8fsZhEWBUE0wJfsFZKg-ziSHyOScqBGwyB3GA=sinh-vien-hoc-trai-nghiem-tu-rua-xe-ban-do-uong-nau-chao-tu-thien" width="64" height="43" data-info="2592,1728"/><noscript><img itemprop="thumbnailUrl" src="https://d3.clproxy.com/images/dfiles/I0Dj12mm1AgBY5Yn/w100/k8fsZhEWBUE0wJfsFZKg-ziSHyOScqBGwyB3GA=sinh-vien-hoc-trai-nghiem-tu-rua-xe-ban-do-uong-nau-chao-tu-thien" title="k8fsZhEWBUE0wJfsFZKg-ziSHyOScqBGwyB3GA=sinh-vien-hoc-trai-nghiem-tu-rua-xe-ban-do-uong-nau-chao-tu-thien" alt="k8fsZhEWBUE0wJfsFZKg-ziSHyOScqBGwyB3GA=sinh-vien-hoc-trai-nghiem-tu-rua-xe-ban-do-uong-nau-chao-tu-thien" width="64" height="43" data-info="2592,1728"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d3.clproxy.com/images/dfiles/I0Dj12mm1AgBY5Yn/w100/k8fsZhEWBUE0wJfsFZKg-ziSHyOScqBGwyB3GA=sinh-vien-hoc-trai-nghiem-tu-rua-xe-ban-do-uong-nau-chao-tu-thien"><meta itemprop="width" content="64"><meta itemprop="height" content="43"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Sinh viên học trải nghiệm từ rửa xe, bán đồ uống, nấu cháo từ thiện" class="pl_atitle" href="/a59077/sinh-vien-hoc-trai-nghiem-tu-rua-xe-ban-do-uong-nau-chao-tu-thien">Sinh viên học trải nghiệm từ rửa xe, bán đồ uống, nấu cháo từ thiện</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Galaxy Note 8 sẽ có màn hình 4K, lớn hơn cả Galaxy S8+" class="nw_image" itemprop="url" href="/a59075/galaxy-note-8-se-co-man-hinh-4k-lon-hon-ca-galaxy-s8-" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d0.clproxy.com/images/dfiles/yTQju2mm1AgBY2IZ/w100/k8fsZhEWBUE0wJfsFYV8x3fuatdZIIhGL-4ruA=galaxy-note-8-se-co-man-hinh-4k-lon-hon-ca-galaxy-s8-" title="k8fsZhEWBUE0wJfsFYV8x3fuatdZIIhGL-4ruA=galaxy-note-8-se-co-man-hinh-4k-lon-hon-ca-galaxy-s8-" alt="k8fsZhEWBUE0wJfsFYV8x3fuatdZIIhGL-4ruA=galaxy-note-8-se-co-man-hinh-4k-lon-hon-ca-galaxy-s8-" width="64" height="81" data-info="428,542"/><noscript><img itemprop="thumbnailUrl" src="https://d0.clproxy.com/images/dfiles/yTQju2mm1AgBY2IZ/w100/k8fsZhEWBUE0wJfsFYV8x3fuatdZIIhGL-4ruA=galaxy-note-8-se-co-man-hinh-4k-lon-hon-ca-galaxy-s8-" title="k8fsZhEWBUE0wJfsFYV8x3fuatdZIIhGL-4ruA=galaxy-note-8-se-co-man-hinh-4k-lon-hon-ca-galaxy-s8-" alt="k8fsZhEWBUE0wJfsFYV8x3fuatdZIIhGL-4ruA=galaxy-note-8-se-co-man-hinh-4k-lon-hon-ca-galaxy-s8-" width="64" height="81" data-info="428,542"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d0.clproxy.com/images/dfiles/yTQju2mm1AgBY2IZ/w100/k8fsZhEWBUE0wJfsFYV8x3fuatdZIIhGL-4ruA=galaxy-note-8-se-co-man-hinh-4k-lon-hon-ca-galaxy-s8-"><meta itemprop="width" content="64"><meta itemprop="height" content="81"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Galaxy Note 8 sẽ có màn hình 4K, lớn hơn cả Galaxy S8+" class="pl_atitle" href="/a59075/galaxy-note-8-se-co-man-hinh-4k-lon-hon-ca-galaxy-s8-">Galaxy Note 8 sẽ có màn hình 4K, lớn hơn cả Galaxy S8+</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Philippines đóng cửa thêm một thành phố vì lo phiến quân xâm nhập" class="nw_image" itemprop="url" href="/a59074/philippines-dong-cua-them-mot-thanh-pho-vi-lo-phien-quan-xam-nhap" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d3.clproxy.com/images/dfiles/NX2tu2mm1AgBY71z/w100/k8fsZhEWBUE0wJfsFe4W-xZRfBHSqmofeEYrKw=philippines-dong-cua-them-mot-thanh-pho-vi-lo-phien-quan-xam-nhap" title="k8fsZhEWBUE0wJfsFe4W-xZRfBHSqmofeEYrKw=philippines-dong-cua-them-mot-thanh-pho-vi-lo-phien-quan-xam-nhap" alt="k8fsZhEWBUE0wJfsFe4W-xZRfBHSqmofeEYrKw=philippines-dong-cua-them-mot-thanh-pho-vi-lo-phien-quan-xam-nhap" width="64" height="38" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d3.clproxy.com/images/dfiles/NX2tu2mm1AgBY71z/w100/k8fsZhEWBUE0wJfsFe4W-xZRfBHSqmofeEYrKw=philippines-dong-cua-them-mot-thanh-pho-vi-lo-phien-quan-xam-nhap" title="k8fsZhEWBUE0wJfsFe4W-xZRfBHSqmofeEYrKw=philippines-dong-cua-them-mot-thanh-pho-vi-lo-phien-quan-xam-nhap" alt="k8fsZhEWBUE0wJfsFe4W-xZRfBHSqmofeEYrKw=philippines-dong-cua-them-mot-thanh-pho-vi-lo-phien-quan-xam-nhap" width="64" height="38" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d3.clproxy.com/images/dfiles/NX2tu2mm1AgBY71z/w100/k8fsZhEWBUE0wJfsFe4W-xZRfBHSqmofeEYrKw=philippines-dong-cua-them-mot-thanh-pho-vi-lo-phien-quan-xam-nhap"><meta itemprop="width" content="64"><meta itemprop="height" content="38"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Philippines đóng cửa thêm một thành phố vì lo phiến quân xâm nhập" class="pl_atitle" href="/a59074/philippines-dong-cua-them-mot-thanh-pho-vi-lo-phien-quan-xam-nhap">Philippines đóng cửa thêm một thành phố vì lo phiến quân xâm nhập</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Cách nướng thịt để không trở thành chất độc với cơ thể" class="nw_image" itemprop="url" href="/a59073/cach-nuong-thit-de-khong-tro-thanh-chat-doc-voi-co-the" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d0.clproxy.com/images/dfiles/VEMknWmm1AgBY_h4/w100/k8fsZhEWBUE0wJfsFcPWaoWqK6p8b4cgasNBkg=cach-nuong-thit-de-khong-tro-thanh-chat-doc-voi-co-the" title="k8fsZhEWBUE0wJfsFcPWaoWqK6p8b4cgasNBkg=cach-nuong-thit-de-khong-tro-thanh-chat-doc-voi-co-the" alt="k8fsZhEWBUE0wJfsFcPWaoWqK6p8b4cgasNBkg=cach-nuong-thit-de-khong-tro-thanh-chat-doc-voi-co-the" width="64" height="38" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d0.clproxy.com/images/dfiles/VEMknWmm1AgBY_h4/w100/k8fsZhEWBUE0wJfsFcPWaoWqK6p8b4cgasNBkg=cach-nuong-thit-de-khong-tro-thanh-chat-doc-voi-co-the" title="k8fsZhEWBUE0wJfsFcPWaoWqK6p8b4cgasNBkg=cach-nuong-thit-de-khong-tro-thanh-chat-doc-voi-co-the" alt="k8fsZhEWBUE0wJfsFcPWaoWqK6p8b4cgasNBkg=cach-nuong-thit-de-khong-tro-thanh-chat-doc-voi-co-the" width="64" height="38" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d0.clproxy.com/images/dfiles/VEMknWmm1AgBY_h4/w100/k8fsZhEWBUE0wJfsFcPWaoWqK6p8b4cgasNBkg=cach-nuong-thit-de-khong-tro-thanh-chat-doc-voi-co-the"><meta itemprop="width" content="64"><meta itemprop="height" content="38"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Cách nướng thịt để không trở thành chất độc với cơ thể" class="pl_atitle" href="/a59073/cach-nuong-thit-de-khong-tro-thanh-chat-doc-voi-co-the">Cách nướng thịt để không trở thành chất độc với cơ thể</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đến muộn, hành khách bắt máy bay quay lại đón" class="nw_image" itemprop="url" href="/a59072/den-muon-hanh-khach-bat-may-bay-quay-lai-don" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d4.clproxy.com/images/dfiles/wL7jTmmm1AgBYzxx/w100/k8fsZhEWBUE0wJfsFZkrNHxvQUbxqi_uwO6TuA=den-muon-hanh-khach-bat-may-bay-quay-lai-don" title="k8fsZhEWBUE0wJfsFZkrNHxvQUbxqi_uwO6TuA=den-muon-hanh-khach-bat-may-bay-quay-lai-don" alt="k8fsZhEWBUE0wJfsFZkrNHxvQUbxqi_uwO6TuA=den-muon-hanh-khach-bat-may-bay-quay-lai-don" width="64" height="41" data-info="500,324"/><noscript><img itemprop="thumbnailUrl" src="https://d4.clproxy.com/images/dfiles/wL7jTmmm1AgBYzxx/w100/k8fsZhEWBUE0wJfsFZkrNHxvQUbxqi_uwO6TuA=den-muon-hanh-khach-bat-may-bay-quay-lai-don" title="k8fsZhEWBUE0wJfsFZkrNHxvQUbxqi_uwO6TuA=den-muon-hanh-khach-bat-may-bay-quay-lai-don" alt="k8fsZhEWBUE0wJfsFZkrNHxvQUbxqi_uwO6TuA=den-muon-hanh-khach-bat-may-bay-quay-lai-don" width="64" height="41" data-info="500,324"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d4.clproxy.com/images/dfiles/wL7jTmmm1AgBYzxx/w100/k8fsZhEWBUE0wJfsFZkrNHxvQUbxqi_uwO6TuA=den-muon-hanh-khach-bat-may-bay-quay-lai-don"><meta itemprop="width" content="64"><meta itemprop="height" content="41"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Đến muộn, hành khách bắt máy bay quay lại đón" class="pl_atitle" href="/a59072/den-muon-hanh-khach-bat-may-bay-quay-lai-don">Đến muộn, hành khách bắt máy bay quay lại đón</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Sắc màu kỳ diệu trên &#39;Biển Chết&#39; phiên bản Trung Quốc" class="nw_image" itemprop="url" href="/a59071/sac-mau-ky-dieu-tren-bien-chet-phien-ban-trung-quoc" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d0.clproxy.com/images/dfiles/dKYAVmmm1AgBY3dm/w100/k8fsZhEWBUE0wJfsFXKTNBqgk9dUqlF6NO5GUQ=sac-mau-ky-dieu-tren-bien-chet-phien-ban-trung-quoc" title="k8fsZhEWBUE0wJfsFXKTNBqgk9dUqlF6NO5GUQ=sac-mau-ky-dieu-tren-bien-chet-phien-ban-trung-quoc" alt="k8fsZhEWBUE0wJfsFXKTNBqgk9dUqlF6NO5GUQ=sac-mau-ky-dieu-tren-bien-chet-phien-ban-trung-quoc" width="64" height="43" data-info="900,600"/><noscript><img itemprop="thumbnailUrl" src="https://d0.clproxy.com/images/dfiles/dKYAVmmm1AgBY3dm/w100/k8fsZhEWBUE0wJfsFXKTNBqgk9dUqlF6NO5GUQ=sac-mau-ky-dieu-tren-bien-chet-phien-ban-trung-quoc" title="k8fsZhEWBUE0wJfsFXKTNBqgk9dUqlF6NO5GUQ=sac-mau-ky-dieu-tren-bien-chet-phien-ban-trung-quoc" alt="k8fsZhEWBUE0wJfsFXKTNBqgk9dUqlF6NO5GUQ=sac-mau-ky-dieu-tren-bien-chet-phien-ban-trung-quoc" width="64" height="43" data-info="900,600"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d0.clproxy.com/images/dfiles/dKYAVmmm1AgBY3dm/w100/k8fsZhEWBUE0wJfsFXKTNBqgk9dUqlF6NO5GUQ=sac-mau-ky-dieu-tren-bien-chet-phien-ban-trung-quoc"><meta itemprop="width" content="64"><meta itemprop="height" content="43"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Sắc màu kỳ diệu trên &#39;Biển Chết&#39; phiên bản Trung Quốc" class="pl_atitle" href="/a59071/sac-mau-ky-dieu-tren-bien-chet-phien-ban-trung-quoc">Sắc màu kỳ diệu trên &#39;Biển Chết&#39; phiên bản Trung Quốc</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Ếch khổng lồ bị thợ săn bắn chết gây tranh cãi" class="nw_image" itemprop="url" href="/a59070/ech-khong-lo-bi-tho-san-ban-chet-gay-tranh-cai" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d1.clproxy.com/images/dfiles/LWEOLWmm1AgBY0Rw/w100/k8fsZhEWBUE0wJfsFarURnfDuB8a2hbHKW-IPw=ech-khong-lo-bi-tho-san-ban-chet-gay-tranh-cai" title="k8fsZhEWBUE0wJfsFarURnfDuB8a2hbHKW-IPw=ech-khong-lo-bi-tho-san-ban-chet-gay-tranh-cai" alt="k8fsZhEWBUE0wJfsFarURnfDuB8a2hbHKW-IPw=ech-khong-lo-bi-tho-san-ban-chet-gay-tranh-cai" width="64" height="38" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d1.clproxy.com/images/dfiles/LWEOLWmm1AgBY0Rw/w100/k8fsZhEWBUE0wJfsFarURnfDuB8a2hbHKW-IPw=ech-khong-lo-bi-tho-san-ban-chet-gay-tranh-cai" title="k8fsZhEWBUE0wJfsFarURnfDuB8a2hbHKW-IPw=ech-khong-lo-bi-tho-san-ban-chet-gay-tranh-cai" alt="k8fsZhEWBUE0wJfsFarURnfDuB8a2hbHKW-IPw=ech-khong-lo-bi-tho-san-ban-chet-gay-tranh-cai" width="64" height="38" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d1.clproxy.com/images/dfiles/LWEOLWmm1AgBY0Rw/w100/k8fsZhEWBUE0wJfsFarURnfDuB8a2hbHKW-IPw=ech-khong-lo-bi-tho-san-ban-chet-gay-tranh-cai"><meta itemprop="width" content="64"><meta itemprop="height" content="38"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Ếch khổng lồ bị thợ săn bắn chết gây tranh cãi" class="pl_atitle" href="/a59070/ech-khong-lo-bi-tho-san-ban-chet-gay-tranh-cai">Ếch khổng lồ bị thợ săn bắn chết gây tranh cãi</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Xe khách 50 chỗ bốc cháy ngùn ngụt trên cao tốc Trung Lương" class="nw_image" itemprop="url" href="/a59068/xe-khach-50-cho-boc-chay-ngun-ngut-tren-cao-toc-trung-luong" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d6.clproxy.com/images/dfiles/8N1OqWim1AgBY0IG/w100/k8fsZhEWBUE0wJfsFS-H-2aFHyBGqB_XcrRGUQ=xe-khach-50-cho-boc-chay-ngun-ngut-tren-cao-toc-trung-luong" title="k8fsZhEWBUE0wJfsFS-H-2aFHyBGqB_XcrRGUQ=xe-khach-50-cho-boc-chay-ngun-ngut-tren-cao-toc-trung-luong" alt="k8fsZhEWBUE0wJfsFS-H-2aFHyBGqB_XcrRGUQ=xe-khach-50-cho-boc-chay-ngun-ngut-tren-cao-toc-trung-luong" width="64" height="50" data-info="1182,925"/><noscript><img itemprop="thumbnailUrl" src="https://d6.clproxy.com/images/dfiles/8N1OqWim1AgBY0IG/w100/k8fsZhEWBUE0wJfsFS-H-2aFHyBGqB_XcrRGUQ=xe-khach-50-cho-boc-chay-ngun-ngut-tren-cao-toc-trung-luong" title="k8fsZhEWBUE0wJfsFS-H-2aFHyBGqB_XcrRGUQ=xe-khach-50-cho-boc-chay-ngun-ngut-tren-cao-toc-trung-luong" alt="k8fsZhEWBUE0wJfsFS-H-2aFHyBGqB_XcrRGUQ=xe-khach-50-cho-boc-chay-ngun-ngut-tren-cao-toc-trung-luong" width="64" height="50" data-info="1182,925"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d6.clproxy.com/images/dfiles/8N1OqWim1AgBY0IG/w100/k8fsZhEWBUE0wJfsFS-H-2aFHyBGqB_XcrRGUQ=xe-khach-50-cho-boc-chay-ngun-ngut-tren-cao-toc-trung-luong"><meta itemprop="width" content="64"><meta itemprop="height" content="50"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Xe khách 50 chỗ bốc cháy ngùn ngụt trên cao tốc Trung Lương" class="pl_atitle" href="/a59068/xe-khach-50-cho-boc-chay-ngun-ngut-tren-cao-toc-trung-luong">Xe khách 50 chỗ bốc cháy ngùn ngụt trên cao tốc Trung Lương</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Liều mình &quot;phân thân&quot; vì trót &quot;say nắng&quot; đồng nghiệp của anh trai" class="nw_image" itemprop="url" href="/a59067/lieu-minh-phan-than-vi-trot-say-nang-dong-nghiep-cua-anh-trai" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d4.clproxy.com/images/dfiles/DWLrimim1AgBY0pX/w100/k8fsZhEWBUE0wJfsFZIrNKByh8PWqpORVCB3kg=lieu-minh-phan-than-vi-trot-say-nang-dong-nghiep-cua-anh-trai" title="k8fsZhEWBUE0wJfsFZIrNKByh8PWqpORVCB3kg=lieu-minh-phan-than-vi-trot-say-nang-dong-nghiep-cua-anh-trai" alt="k8fsZhEWBUE0wJfsFZIrNKByh8PWqpORVCB3kg=lieu-minh-phan-than-vi-trot-say-nang-dong-nghiep-cua-anh-trai" width="64" height="32" data-info="774,386"/><noscript><img itemprop="thumbnailUrl" src="https://d4.clproxy.com/images/dfiles/DWLrimim1AgBY0pX/w100/k8fsZhEWBUE0wJfsFZIrNKByh8PWqpORVCB3kg=lieu-minh-phan-than-vi-trot-say-nang-dong-nghiep-cua-anh-trai" title="k8fsZhEWBUE0wJfsFZIrNKByh8PWqpORVCB3kg=lieu-minh-phan-than-vi-trot-say-nang-dong-nghiep-cua-anh-trai" alt="k8fsZhEWBUE0wJfsFZIrNKByh8PWqpORVCB3kg=lieu-minh-phan-than-vi-trot-say-nang-dong-nghiep-cua-anh-trai" width="64" height="32" data-info="774,386"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d4.clproxy.com/images/dfiles/DWLrimim1AgBY0pX/w100/k8fsZhEWBUE0wJfsFZIrNKByh8PWqpORVCB3kg=lieu-minh-phan-than-vi-trot-say-nang-dong-nghiep-cua-anh-trai"><meta itemprop="width" content="64"><meta itemprop="height" content="32"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Liều mình &quot;phân thân&quot; vì trót &quot;say nắng&quot; đồng nghiệp của anh trai" class="pl_atitle" href="/a59067/lieu-minh-phan-than-vi-trot-say-nang-dong-nghiep-cua-anh-trai">Liều mình &quot;phân thân&quot; vì trót &quot;say nắng&quot; đồng nghiệp của anh trai</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Iniesta lập kỷ lục số danh hiệu trong làng bóng đá Tây Ban Nha" class="nw_image" itemprop="url" href="/a59064/iniesta-lap-ky-luc-so-danh-hieu-trong-lang-bong-da-tay-ban-nha" style="width:64px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d5.clproxy.com/images/dfiles/36Ka6Wem1AgBY0hV/w100/k8fsZhEWBUE0wJfsFSArDjqSKw5BKS-ROqiFGA=iniesta-lap-ky-luc-so-danh-hieu-trong-lang-bong-da-tay-ban-nha" title="k8fsZhEWBUE0wJfsFSArDjqSKw5BKS-ROqiFGA=iniesta-lap-ky-luc-so-danh-hieu-trong-lang-bong-da-tay-ban-nha" alt="k8fsZhEWBUE0wJfsFSArDjqSKw5BKS-ROqiFGA=iniesta-lap-ky-luc-so-danh-hieu-trong-lang-bong-da-tay-ban-nha" width="64" height="39" data-info="500,307"/><noscript><img itemprop="thumbnailUrl" src="https://d5.clproxy.com/images/dfiles/36Ka6Wem1AgBY0hV/w100/k8fsZhEWBUE0wJfsFSArDjqSKw5BKS-ROqiFGA=iniesta-lap-ky-luc-so-danh-hieu-trong-lang-bong-da-tay-ban-nha" title="k8fsZhEWBUE0wJfsFSArDjqSKw5BKS-ROqiFGA=iniesta-lap-ky-luc-so-danh-hieu-trong-lang-bong-da-tay-ban-nha" alt="k8fsZhEWBUE0wJfsFSArDjqSKw5BKS-ROqiFGA=iniesta-lap-ky-luc-so-danh-hieu-trong-lang-bong-da-tay-ban-nha" width="64" height="39" data-info="500,307"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d5.clproxy.com/images/dfiles/36Ka6Wem1AgBY0hV/w100/k8fsZhEWBUE0wJfsFSArDjqSKw5BKS-ROqiFGA=iniesta-lap-ky-luc-so-danh-hieu-trong-lang-bong-da-tay-ban-nha"><meta itemprop="width" content="64"><meta itemprop="height" content="39"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Iniesta lập kỷ lục số danh hiệu trong làng bóng đá Tây Ban Nha" class="pl_atitle" href="/a59064/iniesta-lap-ky-luc-so-danh-hieu-trong-lang-bong-da-tay-ban-nha">Iniesta lập kỷ lục số danh hiệu trong làng bóng đá Tây Ban Nha</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget danviet_box_2" data-name="Tiêu&#32;Điểm" id="nwwg_80" data-wid="80"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Tiêu&#32;Điểm" href="/p226/tieu-diem">Tiêu Điểm</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Hé lộ chi tiết đáng sợ về kẻ tấn công Manchester" class="nw_image" itemprop="url" href="/p226a55987/he-lo-chi-tiet-dang-so-ve-ke-tan-cong-manchester" style="width:300px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d8.clproxy.com/images/dfiles/YfFDWAWj1AgBY1Mv/w300/k8fsZhEWBUE0wJfsFajxcodyuNIVIB8gkqofKw=he-lo-chi-tiet-dang-so-ve-ke-tan-cong-manchester" title="k8fsZhEWBUE0wJfsFajxcodyuNIVIB8gkqofKw=he-lo-chi-tiet-dang-so-ve-ke-tan-cong-manchester" alt="k8fsZhEWBUE0wJfsFajxcodyuNIVIB8gkqofKw=he-lo-chi-tiet-dang-so-ve-ke-tan-cong-manchester" width="300" height="200" data-info="600,400"/><noscript><img itemprop="thumbnailUrl" src="https://d8.clproxy.com/images/dfiles/YfFDWAWj1AgBY1Mv/w300/k8fsZhEWBUE0wJfsFajxcodyuNIVIB8gkqofKw=he-lo-chi-tiet-dang-so-ve-ke-tan-cong-manchester" title="k8fsZhEWBUE0wJfsFajxcodyuNIVIB8gkqofKw=he-lo-chi-tiet-dang-so-ve-ke-tan-cong-manchester" alt="k8fsZhEWBUE0wJfsFajxcodyuNIVIB8gkqofKw=he-lo-chi-tiet-dang-so-ve-ke-tan-cong-manchester" width="300" height="200" data-info="600,400"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d8.clproxy.com/images/dfiles/YfFDWAWj1AgBY1Mv/w300/k8fsZhEWBUE0wJfsFajxcodyuNIVIB8gkqofKw=he-lo-chi-tiet-dang-so-ve-ke-tan-cong-manchester"><meta itemprop="width" content="300"><meta itemprop="height" content="200"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Hé lộ chi tiết đáng sợ về kẻ tấn công Manchester" class="pl_atitle" href="/p226a55987/he-lo-chi-tiet-dang-so-ve-ke-tan-cong-manchester">Hé lộ chi tiết đáng sợ về kẻ tấn công Manchester</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-05-25"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Hai vụ nổ lớn rung chuyển thủ đô của Indonesia, 5 người chết" class="nw_image" itemprop="url" href="/p226a55952/hai-vu-no-lon-rung-chuyen-thu-do-cua-indonesia-5-nguoi-chet" style="width:300px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d5.clproxy.com/images/dfiles/PscbC_2i1AgBY2Q6/w300/k8fsZhEWBUE0wJfsFUZqw8Mgd1-4UStfVFErUQ=hai-vu-no-lon-rung-chuyen-thu-do-cua-indonesia-5-nguoi-chet" title="k8fsZhEWBUE0wJfsFUZqw8Mgd1-4UStfVFErUQ=hai-vu-no-lon-rung-chuyen-thu-do-cua-indonesia-5-nguoi-chet" alt="k8fsZhEWBUE0wJfsFUZqw8Mgd1-4UStfVFErUQ=hai-vu-no-lon-rung-chuyen-thu-do-cua-indonesia-5-nguoi-chet" width="300" height="192" data-info="620,397"/><noscript><img itemprop="thumbnailUrl" src="https://d5.clproxy.com/images/dfiles/PscbC_2i1AgBY2Q6/w300/k8fsZhEWBUE0wJfsFUZqw8Mgd1-4UStfVFErUQ=hai-vu-no-lon-rung-chuyen-thu-do-cua-indonesia-5-nguoi-chet" title="k8fsZhEWBUE0wJfsFUZqw8Mgd1-4UStfVFErUQ=hai-vu-no-lon-rung-chuyen-thu-do-cua-indonesia-5-nguoi-chet" alt="k8fsZhEWBUE0wJfsFUZqw8Mgd1-4UStfVFErUQ=hai-vu-no-lon-rung-chuyen-thu-do-cua-indonesia-5-nguoi-chet" width="300" height="192" data-info="620,397"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d5.clproxy.com/images/dfiles/PscbC_2i1AgBY2Q6/w300/k8fsZhEWBUE0wJfsFUZqw8Mgd1-4UStfVFErUQ=hai-vu-no-lon-rung-chuyen-thu-do-cua-indonesia-5-nguoi-chet"><meta itemprop="width" content="300"><meta itemprop="height" content="192"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Hai vụ nổ lớn rung chuyển thủ đô của Indonesia, 5 người chết" class="pl_atitle" href="/p226a55952/hai-vu-no-lon-rung-chuyen-thu-do-cua-indonesia-5-nguoi-chet">Hai vụ nổ lớn rung chuyển thủ đô của Indonesia, 5 người chết</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-05-25"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nhiều trẻ em bị lạc khi tháo chạy khỏi vụ nổ tại Anh" class="nw_image" itemprop="url" href="/p226a54476/nhieu-tre-em-bi-lac-khi-thao-chay-khoi-vu-no-tai-anh" style="width:300px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d3.clproxy.com/images/dfiles/nmPjK4yh1AgBY4B3/w300/k8fsZhEWBUE0wJfsFcNGclRRQZFB7hZG1lEWbw=nhieu-tre-em-bi-lac-khi-thao-chay-khoi-vu-no-tai-anh" title="k8fsZhEWBUE0wJfsFcNGclRRQZFB7hZG1lEWbw=nhieu-tre-em-bi-lac-khi-thao-chay-khoi-vu-no-tai-anh" alt="k8fsZhEWBUE0wJfsFcNGclRRQZFB7hZG1lEWbw=nhieu-tre-em-bi-lac-khi-thao-chay-khoi-vu-no-tai-anh" width="300" height="180" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="https://d3.clproxy.com/images/dfiles/nmPjK4yh1AgBY4B3/w300/k8fsZhEWBUE0wJfsFcNGclRRQZFB7hZG1lEWbw=nhieu-tre-em-bi-lac-khi-thao-chay-khoi-vu-no-tai-anh" title="k8fsZhEWBUE0wJfsFcNGclRRQZFB7hZG1lEWbw=nhieu-tre-em-bi-lac-khi-thao-chay-khoi-vu-no-tai-anh" alt="k8fsZhEWBUE0wJfsFcNGclRRQZFB7hZG1lEWbw=nhieu-tre-em-bi-lac-khi-thao-chay-khoi-vu-no-tai-anh" width="300" height="180" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d3.clproxy.com/images/dfiles/nmPjK4yh1AgBY4B3/w300/k8fsZhEWBUE0wJfsFcNGclRRQZFB7hZG1lEWbw=nhieu-tre-em-bi-lac-khi-thao-chay-khoi-vu-no-tai-anh"><meta itemprop="width" content="300"><meta itemprop="height" content="180"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Nhiều trẻ em bị lạc khi tháo chạy khỏi vụ nổ tại Anh" class="pl_atitle" href="/p226a54476/nhieu-tre-em-bi-lac-khi-thao-chay-khoi-vu-no-tai-anh">Nhiều trẻ em bị lạc khi tháo chạy khỏi vụ nổ tại Anh</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-05-23"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Xác định nghi phạm đánh bom liều chết tại nhà thi đấu Anh" class="nw_image" itemprop="url" href="/p226a54469/xac-dinh-nghi-pham-danh-bom-lieu-chet-tai-nha-thi-dau-anh" style="width:300px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d2.clproxy.com/images/dfiles/Qk-M04qh1AgBY8Ix/w300/k8fsZhEWBUE0wJfsFaDWOEzaL8crclErDm98KQ=xac-dinh-nghi-pham-danh-bom-lieu-chet-tai-nha-thi-dau-anh" title="k8fsZhEWBUE0wJfsFaDWOEzaL8crclErDm98KQ=xac-dinh-nghi-pham-danh-bom-lieu-chet-tai-nha-thi-dau-anh" alt="k8fsZhEWBUE0wJfsFaDWOEzaL8crclErDm98KQ=xac-dinh-nghi-pham-danh-bom-lieu-chet-tai-nha-thi-dau-anh" width="300" height="202" data-info="962,649"/><noscript><img itemprop="thumbnailUrl" src="https://d2.clproxy.com/images/dfiles/Qk-M04qh1AgBY8Ix/w300/k8fsZhEWBUE0wJfsFaDWOEzaL8crclErDm98KQ=xac-dinh-nghi-pham-danh-bom-lieu-chet-tai-nha-thi-dau-anh" title="k8fsZhEWBUE0wJfsFaDWOEzaL8crclErDm98KQ=xac-dinh-nghi-pham-danh-bom-lieu-chet-tai-nha-thi-dau-anh" alt="k8fsZhEWBUE0wJfsFaDWOEzaL8crclErDm98KQ=xac-dinh-nghi-pham-danh-bom-lieu-chet-tai-nha-thi-dau-anh" width="300" height="202" data-info="962,649"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d2.clproxy.com/images/dfiles/Qk-M04qh1AgBY8Ix/w300/k8fsZhEWBUE0wJfsFaDWOEzaL8crclErDm98KQ=xac-dinh-nghi-pham-danh-bom-lieu-chet-tai-nha-thi-dau-anh"><meta itemprop="width" content="300"><meta itemprop="height" content="202"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Xác định nghi phạm đánh bom liều chết tại nhà thi đấu Anh" class="pl_atitle" href="/p226a54469/xac-dinh-nghi-pham-danh-bom-lieu-chet-tai-nha-thi-dau-anh">Xác định nghi phạm đánh bom liều chết tại nhà thi đấu Anh</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-05-23"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nhân chứng vụ nổ tại Anh: &#39;Cảnh tượng như phim chiến tranh&#39;" class="nw_image" itemprop="url" href="/p226a54428/nhan-chung-vu-no-tai-anh-canh-tuong-nhu-phim-chien-tranh-" style="width:300px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://d3.clproxy.com/images/dfiles/d-8D-YWh1AgBY2hY/w300/k8fsZhEWBUE0wJfsFbQfIz8aLyBqURbufCBGuA=nhan-chung-vu-no-tai-anh-canh-tuong-nhu-phim-chien-tranh-" title="k8fsZhEWBUE0wJfsFbQfIz8aLyBqURbufCBGuA=nhan-chung-vu-no-tai-anh-canh-tuong-nhu-phim-chien-tranh-" alt="k8fsZhEWBUE0wJfsFbQfIz8aLyBqURbufCBGuA=nhan-chung-vu-no-tai-anh-canh-tuong-nhu-phim-chien-tranh-" width="300" height="200" data-info="500,333"/><noscript><img itemprop="thumbnailUrl" src="https://d3.clproxy.com/images/dfiles/d-8D-YWh1AgBY2hY/w300/k8fsZhEWBUE0wJfsFbQfIz8aLyBqURbufCBGuA=nhan-chung-vu-no-tai-anh-canh-tuong-nhu-phim-chien-tranh-" title="k8fsZhEWBUE0wJfsFbQfIz8aLyBqURbufCBGuA=nhan-chung-vu-no-tai-anh-canh-tuong-nhu-phim-chien-tranh-" alt="k8fsZhEWBUE0wJfsFbQfIz8aLyBqURbufCBGuA=nhan-chung-vu-no-tai-anh-canh-tuong-nhu-phim-chien-tranh-" width="300" height="200" data-info="500,333"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d3.clproxy.com/images/dfiles/d-8D-YWh1AgBY2hY/w300/k8fsZhEWBUE0wJfsFbQfIz8aLyBqURbufCBGuA=nhan-chung-vu-no-tai-anh-canh-tuong-nhu-phim-chien-tranh-"><meta itemprop="width" content="300"><meta itemprop="height" content="200"></div></a></div></div><div class="pl_title"><h4 itemprop="name headline"><a itemprop="url" target="_self" title="Nhân chứng vụ nổ tại Anh: &#39;Cảnh tượng như phim chiến tranh&#39;" class="pl_atitle" href="/p226a54428/nhan-chung-vu-no-tai-anh-canh-tuong-nhu-phim-chien-tranh-">Nhân chứng vụ nổ tại Anh: &#39;Cảnh tượng như phim chiến tranh&#39;</a></h4></div><meta itemprop="author" content="Dân Việt"/><time itemprop="datePublished dateModified" datetime="2017-05-23"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="danviet_footer" data-wid="67"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_195" data-wid="195"><div class="copyright_bar"><div class="copyright_nav">2017 <a target="_blank" title="danviet.com" href="/">danviet.com</a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_61" data-wid="61"><div class="nw_lym_content"><div class="nw_widget" data-name="Back&#32;Top&#32;Top" id="nwwg_92" data-wid="92"><div id="div_back_to_top"></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2NMJX2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyDQ7D8WFCmPm9hUMXgG6pfD7DsZkNNNcos",authDomain:"danvietpush.firebaseapp.com",databaseURL:"https://danvietpush.firebaseio.com",storageBucket:"danvietpush.appspot.com",messagingSenderId:"966350633300"}</script><script id="script_loader_end" data-event="nw.loader.sVSzfiH33dmPvV0n">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/danviet_com/scripts/CwBiAf2eKOVPt6-b5pUjEbcUHyTmlSMRtxQfJN0QmS20MriW.fjs",async:0,group:0},{path:"/content/themes/owner/danviet_com/scripts/AQAxABUTlSGNXtq9yHMGjMeRa27IcwaMx5FrbhUTlSGNXtq9.fjs",async:0,group:0},{path:"/content/themes/owner/danviet_com/scripts/AQA0AENWqAu4Gq6XTnCJrpDl8SFOcImukOXxIUNWqAu4Gq6X.fjs",async:0,group:0},{path:"/content/themes/owner/danviet_com/scripts/AQA7APxodZIMVS96WxabkhCMp4ZbFpuSEIynhvxodZIMVS96.fjs",async:0,group:0},{path:"/content/themes/owner/danviet_com/scripts/AgBFAOMYJxSa1CWCB6s1ztX3YMgHqzXO1fdgyIUcSmSjVva-.fjs",async:0,group:0},{path:"/content/themes/owner/danviet_com/scripts/BADJAGnErQrCd1DUm73aCWE573ibvdoJYTnveFVbafXTtLLY.fjs",async:0,group:0},{path:"/content/themes/owner/danviet_com/scripts/AQAwAGICUxSB-09--IEZe6Xn8i34gRl7pefyLWICUxSB-09-.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0}];g.NV3VER=63523002017051801;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.sVSzfiH33dmPvV0n");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/danviet_com/scripts/AQAiAMRIRGbAwVySToM9r5GYH_JOgz2vkZgf8sRIRGbAwVyS.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>